<!DOCTYPE html>
<html lang="sv-SE" class="no-touch no-js">
<head>
<meta charset="UTF-8">
<meta name="description" content="Placeringstips och råd om aktier, fonder, sparande och privatekonomi">
<meta name="author" content="Privata Affärer">
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.privataaffarer.se/xmlrpc.php">


    <meta property="og:url" content="https://www.privataaffarer.se/vinstvarning-fran-oscar-properties/" />
    <meta property="og:description" content="" />
    <meta property="og:title" content="Vinstvarning från Oscar Properties" />
    <meta property="og:type" content="article" />
    <meta property="article:author" content=" "/>
    <meta property="og:image" content="https://pafeassetsprod.blob.core.windows.net/editorial/2018/09/oscar-properties-oscar-engelbert-tomas-oneborg-svd-tt.jpg" />
    <meta property="og:image:type" content="image/jpg" />
    <meta property="og:image:width" content="700" />
    <meta property="og:image:height" content="468" />
    <meta property="lp.article:section" content="Börsguiden, Nyheter"/>
    <meta property="lp:channel" content="web"/>
    <meta property="lp.article:published_time" content="2019-02-15T18:39:56+00:00" />
    <meta property="lp.article:modified_time" content="2019-02-15T18:39:56+00:00"/>

    <meta name="twitter:card" content="summary" />
    <meta name="twitter:title" content="Vinstvarning från Oscar Properties" />
    <meta name="twitter:description" content="" />
    <meta name="twitter:image" content="https://pafeassetsprod.blob.core.windows.net/editorial/2018/09/oscar-properties-oscar-engelbert-tomas-oneborg-svd-tt.jpg" />



<style>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</style><script>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</script>


<noscript>
    <!-- - - Delivering responsibly - - -->
    <link href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/privataaffarer/css/seagal-fallback.min.css?1550197500" rel="stylesheet">
</noscript>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<link rel="stylesheet" href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/css/seagal-print.min.css?1550197500" type="text/css" media="print" />

<!--
  <script src=""></script>
-->

<!-- Google Tag Manager -->
<script>
  dataLayer = [];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T5B4P8L');</script>
<!-- End Google Tag Manager -->


<!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M5BD5K4');</script>
<!-- End Google Tag Manager -->



<script async src="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/js/ads.js"></script>

<title>Vinstvarning från Oscar Properties</title>
<link rel='dns-prefetch' href='//m.burt.io' />
<link rel='dns-prefetch' href='//assets.bonad.io' />
<link rel='dns-prefetch' href='//bmbstatic.blob.core.windows.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Privata Affärer &raquo; flöde" href="https://www.privataaffarer.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Privata Affärer &raquo; kommentarsflöde" href="https://www.privataaffarer.se/comments/feed/" />
<link rel='stylesheet' id='search-with-azure-css'  href='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/public/css/azure-search-public.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.privataaffarer.se/wp-content/themes/seagal-editorial/style.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var paf_global = {"template_directory":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-paf\/","site_url":"https:\/\/www.privataaffarer.se","ajax_nonce":"eb58b4ed4f","ajaxurl":"https:\/\/www.privataaffarer.se\/wp-admin\/admin-ajax.php","paththeme":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-editorial","ajax_loader_url":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-paf\/images\/ajax-loader@2x.gif","smoothScroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://m.burt.io/p/privataaffarer-se.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/seagal-plugin-dfp/assets/showAds.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://assets.bonad.io/bundles/bau-full.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfpUrl = "https:\/\/bmbstatic.blob.core.windows.net\/dfp-seagal\/";
var bamUrl = "https:\/\/bam.bonad.io\/?url=www.privataaffarer.se\/vinstvarning-fran-oscar-properties\/&pageType=article";
/* ]]> */
</script>
<script type='text/javascript' src='https://bmbstatic.blob.core.windows.net/dfp-seagal/bmbDfpUtils.js?ver=1550252449'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/lib/purl.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/lib/jquery.twbsPagination.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var azure_search_results_ajax_obj = {"search_base_url":"https:\/\/.search.windows.net","search_api_version":"2015-02-28","index_name":"articles","search_key":"","nonce":"37ec833118"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/public/js/azure-search-public.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='https://www.privataaffarer.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.privataaffarer.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.privataaffarer.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Femte uppgångsdagen i rad på börsen' href='https://www.privataaffarer.se/stockholmsborsen-tgm' />
<link rel="canonical" href="https://www.privataaffarer.se/vinstvarning-fran-oscar-properties/" />
<link rel='shortlink' href='https://www.privataaffarer.se/?p=125889' />
<link rel="alternate" type="application/json+oembed" href="https://www.privataaffarer.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.privataaffarer.se%2Fvinstvarning-fran-oscar-properties%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.privataaffarer.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.privataaffarer.se%2Fvinstvarning-fran-oscar-properties%2F&#038;format=xml" />
<script type="text/javascript">
           var ajaxurl = "https://www.privataaffarer.se/wp-admin/admin-ajax.php";
         </script>
<script>

window.lazySizesConfig = window.lazySizesConfig || {};
window.lazySizesConfig.customMedia = {
    '--small':  '(min-width: 0px)',
    '--medium': '(min-width: 480px)',
    '--large':  '(min-width: 1024px)',
    '--xlarge': '(min-width: 1440px)',
};

</script>

<link rel="icon" href="/wp-content/themes/seagal-paf/assets/images/favicon-16x16.png" sizes="16x16">
<link rel="icon" href="/wp-content/themes/seagal-paf/assets/images/favicon-32x32.png" sizes="32x32">
<link rel="apple-touch-icon" href="/wp-content/themes/seagal-paf/assets/images/apple-touch-icon.png">
<link rel="android-touch-icon" sizes="192x192" href="/wp-content/themes/seagal-paf/assets/images/android-chrome-192x192.png">
<link rel="android-touch-icon" sizes="256x256" href="/wp-content/themes/seagal-paf/assets/images/android-chrome-256x256.png">

</head>

<body class="post-template-default single single-post postid-125889 single-format-standard c-grid seagal privataaffarer  group-blog no-sidebar seg-edt"    data-site-namespace="privataaffarer"
    data-page-type="post"
    data-site-type="editorial"
                 data-page-term-name=""
        data-site-title="Privata Affärer"
    data-search="wp"
>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-54DLT2G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5BD5K4"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->




<script>
  // Load Google fonts
  SEAGAL.initial.loadGoogleFONTS();
  // Load SVG Sprites, xhr.
  // (i -> not suported in iOs 7 and older Androids)
  //SEAGAL.initial.loadSvgSprites(SEAGAL_PRESET.path.svg.icons,'SVG Ikoner');
  //SEAGAL.initial.loadSvgSprites(SEAGAL_PRESET.path.svg.graphics, 'SVG Grafik');
</script>

    <div class="desktop-ad" style="padding: 0!important;">
        <div data-slot-name-number="1" data-slot-name="rich_media" class="bam-ad-slot"></div>
    </div>
    <div class="mobile-ad" style="padding: 0!important;">
        <div data-slot-name-number="1" data-slot-name="mob_rich_media" class="bam-ad-slot"></div>
    </div>
    
<div id="mob_rich_media_premium-wrapper" class="p-fullpage-ad -font-family-regular" style="display: none;">
    <div class="p-fullpage-ad-header -font-size-s">
        <span unselectable="on">ANNONS</span>
        <span class="close-button" onclick="SEAGAL.partials.fullpageAd.hideAdContainer()" unselectable="on">
            STÄNG
            <svg role="img" title="close" class="close svg-icon ">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#close"></use>
            </svg>
        </span>
    </div>
    <div class="g-12 desktop-ad" id="fullpage-ad-container-desktop">
        <div data-slot-name-number="1"  data-post-id="post-125889"  data-slot-name="rich_media_premium" class="bam-ad-slot"  data-fusion-id="richmedia1" data-fusion-layout="seagal_richmedia1"></div>    </div>
    <div class="g-12 mobile-ad" id="fullpage-ad-container-mobile">
        <div data-slot-name-number="1"  data-post-id="post-125889"  data-slot-name="mob_rich_media_premium" class="bam-ad-slot"  data-fusion-id="m_richmedia1" data-fusion-layout="seagal_m_richmedia1"></div>    </div>
</div>
<div id="page" class="site paf-old paf-new">
    <div class="p-main-side-ad left-ad-column">
    <div class="g-12 desktop-ad side-ad-content">
        <div data-slot-name="outsider" class="bam-ad-slot" data-slot-name-number-targeting="1" id=""></div>
    </div>    
</div>

<div class="p-main-side-ad right-ad-column">
    <div class="g-12 desktop-ad side-ad-content">
        <div data-slot-name="outsider" class="bam-ad-slot" data-slot-name-number-targeting="1" id=""></div>
    </div>    
</div>

    <div class="main-container">
        <header id="masthead" class="site-header" role="banner">
            <!--
	P-HEADER
-->


<div class="p-header paf-old">
    <div class="section-wrapper header">
        <div id="p-header-author-carousel" class="header-item -img-slider -hidden-tablet -hidden-mobile">

                                                                <div class="article-teaser -item -hidden-tablet -show-desktop">
                        <img class="img-redirect-link" data-href="https://kampanj.bonniermag.se/c/MXkSwOx8i7hVxXy9aD4G_1_1_1_1_1?utm_source=bt_paf&utm_medium=edr&utm_campaign=1812_paf_nyhetsbrev_olglas&utm_content=nyhetsbrev" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/12/prensnurra.jpg" alt=""/>
                    </div>
                                    <div class="article-teaser -item -hidden-tablet -show-desktop">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/nyhetsbrev" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/karusellpuff-nyhetsbrev.png&of=png" alt=""/>
                    </div>
                                    <div class="article-teaser -item -hidden-tablet -show-desktop">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/lasarresa-sydkorea-privata-affarer" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/10/karusellpuff-sydkorea.png&of=png" alt=""/>
                    </div>
                                    </div>

        <div class="header-item -logo">
                        <a href="https://www.privataaffarer.se">
                <img src="https://www.privataaffarer.se/wp-content/themes/seagal-paf/assets/images/Logo_PA_292_lastpx.png" alt="" class="logo-img" />
            </a>
        </div>

        <div class="header-item -img -hidden-tablet -hidden-mobile first-banner">
            <a href="https://www.privataaffarer.se/placeringsguiden-nummer-2-2019-ute-nu">
                <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/02/magasinpuffpg0219.png&of=png" alt="" />
            </a>
        </div>

        <div class="header-item -img second-banner">
            <a href="https://www.privataaffarer.se/privata-affarer-nummer-2-2019">
                <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/01/magasinpuffpa0219.png&of=png" alt="" />
            </a>
        </div>
    </div>

    <!--
	P-NAVIGATION
-->


<div class="p-header-navigation -compact ">
    <div class="header-bottom  ">
        <div class="header-content-wrapper -primary-color">
            <div class="header-inner-wrapper row">
                <div class="col-md-1">
                    <a class="header-icon header-menu">
                        <svg role="img" title="hamburger" class="hamburger svg-icon">
                            <use version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/svg/svg-icons-seagal-sprite.svg#hamburger"></use>
                        </svg>
                    </a>
                </div>

                <div class="col-md-8">
                    
                    <ul class="header-content">

                                                                                    <li class="menu-item   fold">
                                                                        <a class="menu-item-1 -font-size-xs" target="" href="https://www.privataaffarer.se"
                                        title="Start">Start</a>
                                                                    </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-2 -font-size-xs" target="" href="#"
                                        title="Portföljer/ticker">Portföljer/ticker</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer">Mina portföljer</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer/my-securities">Min ticker</a></li></ul>                                </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-3 -font-size-xs" target="" href=""
                                        title="Aktier/fonder">Aktier/fonder</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/aktiekurser">Aktiekurser</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/etf">ETF:er</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/analyser">Aktieanalyser</a></li><li class="-font-size-xs"><a href="http://www.privataaffarer.se/borsguiden">Börsnyheter</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a></li><li class="-font-size-xs"><a href="http://www.privataaffarer.se/chattar/">Aktiechattar</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Bolagskalender</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/insiders">Insiders</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/fonder">Fondnyheter</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/fonder/sok-fond">Sök fonder</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/fonder/fonder-topplistor">Fondtoppen</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                                </li>
                                                                        <li class="menu-logo">
                                                                                        <a href="https://www.privataaffarer.se" class="header-logo">
                                                <img src="https://www.privataaffarer.se/wp-content/themes/seagal-paf/assets/images/Logo_PA_292_lastpx.png" alt="" class="logo-img" />
                                                                                        </a>
                                        </li>
                                                                    <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-4 -font-size-xs" target="" href="http://%20"
                                        title="Kurser/Analysbrev">Kurser/Analysbrev</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="http://www.privataaffarer.se/paskolan">PA-skolan</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/taskolan">TA-skolan</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/micro">Analysbrevet Micro</a></li></ul>                                </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-5 -font-size-xs" target="" href="http://%20"
                                        title="Böcker/Prylar">Böcker/Prylar</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/bokhandel">Bokhandel</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/bli-rik-pa-aktieutdelning/">Hernhag: Bli rik på aktieutdelning</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/bygg-en-formogenhet-med-investmentbolag/">Bok: Bygg en förmögenhet - investera i investmentbolag</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/den-enkla-vagen-lyckas-med-aktier/">Hernhag: Den enkla vägen att lyckas med aktier</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/hernhagkavastu">Hernhags bok: Bli rik och fri med aktier</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/legendarens-152-basta-ekonomirad/">Bok: Anderssons 152 bästa ekonomiråd</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/kamprad">Bok: Fenomenet Ingvar Kamprad</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/butik">Smarta och prisvärda prylar</a></li><li class="-font-size-xs"><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>                                </li>
                                                                <li class="menu-item no-hove has-submenu  fold">
                                                                        <a class="menu-item-6 -font-size-xs" target="" href=""
                                        title="Event/Resor">Event/Resor</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/evenemang">Event</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/lasarresa-sydkorea-privata-affarer">Läsarresa Sydkorea</a></li><li class="-font-size-xs"><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>                                </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-7 -font-size-xs" target="" href=""
                                        title="Om oss">Om oss</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/tidningsarkivet">Läs tidningarna online</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/kontakta-oss/">Kontakta oss</a></li><li class="-font-size-xs"><a href="http://kundservice.bonniertidskrifter.se/?productcode=paf">Kundtjänst prenumeration</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/medarbetare">Medarbetare</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/prenumerera/">Prenumerera</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/nyhetsbrev">Gratis nyhetsbrev</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/privatannons">Beställ privatannons</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/annonsera/">Annonsera</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/utgivningsplan/">Utgivningsplan</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/losnummer/">Köp lösnummer</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/ekonomipanelen">Vår panel</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                                </li>
                                                                            </ul>
                </div>

                <div class="col-md-1">
                                                                                </div>

                <div class="col-md-1">
                                    </div>
            </div>
                                </div>
    </div>
</div>

    <!-- SEARCH BAR -->
    <div class="search_bar_nav clearfix">
        <!--
	C-SEARCH-BAR
-->
<div class="p-search-bar search_section">
    <div class="search_form">
        <form class="clear" role="search" action="https://www.privataaffarer.se/systemsidor/sok" method="get" id="paf-search-form">
            <div class="search_input">
                <div class="input_form">
                    <div class="textfield">
                        <input name="q" type="text" value=""  />
                    </div>
                    <input name="search_button_front" type="button" value="" />
                </div>
            </div>
            <div class="search_filter">
                <div class="radio">
                    <input id="vardepaper" type="radio" name="c" value="securities" checked>
                    <label for="vardepaper">Värdepapper</label>
                    <input id="articles" type="radio" name="c" value="articles" >
                    <label for="articles">Artiklar</label>
                </div>
            </div>
            <input type="hidden" name="i" id="ps" value="10" />
        </form>
    </div>
</div>
        <!--
	C-LOGIN
-->
<div class="p-login login_section">
    <div class="loggin_container logged_in">
        <div class="stock_marquee_container -critical-hide">
            <div id="stock_marquee" class="scroll-img owl-carousel owl-theme js-stock-portfolio-carousel">
               
            </div>
        </div>
        <div class="login_btns">
            <a href="https://www.privataaffarer.se/edit-profile" class="button profile">Inställningar</a>

            <a href="https://www.privataaffarer.se/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.privataaffarer.se%2Fvinstvarning-fran-oscar-properties%2F&amp;_wpnonce=8a7e5788da" class="button logout">Logga ut</a>
        </div>
    </div>
    <div class="loggin_container no_login">
        <span class="register_here">Följ dina aktier och fonder gratis. Bli medlem här</span>
        <div class="login_btns">
            <a href="https://www.privataaffarer.se/register" class="button register">Bli medlem</a>
            <a href="https://www.privataaffarer.se/login?redirect_to=/vinstvarning-fran-oscar-properties/" class="button login">Logga in</a>
        </div>
    </div>
</div>    </div>

    <!--
	P-TOP-CAROUSEL
-->

</div>
        </header>

        
<div class="p-side-menu -critical-hide">
    <div class="sidemenu-overlay"></div>
    <div class="sidemenu-container">
        <div class="sidemenu_content">
            <div class="input-wrapper">
                <form role="search" method="get" class="search-form" action="https://www.privataaffarer.se/" data-search-component="sidemenu">
                    <!-- THIS FEATURE HAS BEEN DISABLED -->                </form>

                <div class="c-spinner">
  <div class="circle1"></div>
  <div class="circle2"></div>
  <div class="circle3"></div>
</div>
                <ul class="search-results"></ul>
            </div>

            <div class="menu-primary-content">
                                    <ul class="side-menu sidemenu-login-section">
            <li class="side-menu-item   fold">
            <a target="" href="https://www.privataaffarer.se">Start</a>
                                </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="#">Portföljer/ticker</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer">Mina portföljer</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer/my-securities">Min ticker</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="">Aktier/fonder</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/aktiekurser">Aktiekurser</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/etf">ETF:er</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/analyser">Aktieanalyser</a></li><li class="side-sub-menu-item"><a href="http://www.privataaffarer.se/borsguiden">Börsnyheter</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a></li><li class="side-sub-menu-item"><a href="http://www.privataaffarer.se/chattar/">Aktiechattar</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Bolagskalender</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/insiders">Insiders</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/fonder">Fondnyheter</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/fonder/sok-fond">Sök fonder</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/fonder/fonder-topplistor">Fondtoppen</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="http://%20">Kurser/Analysbrev</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="http://www.privataaffarer.se/paskolan">PA-skolan</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/taskolan">TA-skolan</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/micro">Analysbrevet Micro</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="http://%20">Böcker/Prylar</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/bokhandel">Bokhandel</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/bli-rik-pa-aktieutdelning/">Hernhag: Bli rik på aktieutdelning</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/bygg-en-formogenhet-med-investmentbolag/">Bok: Bygg en förmögenhet - investera i investmentbolag</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/den-enkla-vagen-lyckas-med-aktier/">Hernhag: Den enkla vägen att lyckas med aktier</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/hernhagkavastu">Hernhags bok: Bli rik och fri med aktier</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/legendarens-152-basta-ekonomirad/">Bok: Anderssons 152 bästa ekonomiråd</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/kamprad">Bok: Fenomenet Ingvar Kamprad</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/butik">Smarta och prisvärda prylar</a></li><li class="side-sub-menu-item"><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hove has-submenu  fold">
            <a target="" href="">Event/Resor</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/evenemang">Event</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/lasarresa-sydkorea-privata-affarer">Läsarresa Sydkorea</a></li><li class="side-sub-menu-item"><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="">Om oss</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/tidningsarkivet">Läs tidningarna online</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/kontakta-oss/">Kontakta oss</a></li><li class="side-sub-menu-item"><a href="http://kundservice.bonniertidskrifter.se/?productcode=paf">Kundtjänst prenumeration</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/medarbetare">Medarbetare</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/prenumerera/">Prenumerera</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/nyhetsbrev">Gratis nyhetsbrev</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/privatannons">Beställ privatannons</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/annonsera/">Annonsera</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/utgivningsplan/">Utgivningsplan</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/losnummer/">Köp lösnummer</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/ekonomipanelen">Vår panel</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
    
    <!-- Logout -->
    <li class="side-menu-item -logged-in fold">
        <a href="https://www.privataaffarer.se/edit-profile">Inställningar</a>
    </li>
    <li class="side-menu-item -logged-in fold">
        <a href="https://www.privataaffarer.se/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.privataaffarer.se&amp;_wpnonce=8a7e5788da">Logga ut</a>
    </li>

    <!-- Login -->
    <li class="side-menu-item -no-login fold">
        <a href="https://www.privataaffarer.se/register">Bli medlem</a>
    </li>
    <li class="side-menu-item -no-login fold">
        <a href="https://www.privataaffarer.se/login?redirect_to=/login?redirect_to=/kamprad">Logga in</a>
    </li>
</ul>
                            </div>
            
            <div class="sidemenu_social-list">
                <div class="p-social-buttons">
    
    
    
    
</div>
            </div>
        </div>

        <div class="sidemenu_footer">
            <div class="side_group-icon">
                <svg role="img" title="bonnier mag" class="bonnier-mag svg-icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-paf/assets/svg/generated/svg-logos-sprite.svg#bonnier-mag"></use>
                </svg>
                <svg role="img" title="cookies" class="cookies svg-icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-graphics-seagal-sprite.svg#cookies"></use>
                </svg>
            </div>

            <p class="paragraf -font-size-xs">&copy; Bonnier Magazines &amp; Brands AB, 105 44 Stockholm</p>
            <p class="paragraf -font-size-xs">Telefon: 08-736 53 00</p>
        </div>
    </div>
</div>
        <div id="content" class="site-content ">

    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">

        
<article id="post-125889" class="t-single post-125889 post type-post status-publish format-standard has-post-thumbnail hentry category-aktier category-nyheter" post_id="125889">

                <div class="gc -maximize">
                <div class="featured-image-body -magazine-style">
                    
                    <picture>
                        <source media="(min-width: 75rem)" srcset="https://cached-images.btdmtech.se/paf-e/s6/?p=/2018/09/oscar-properties-oscar-engelbert-tomas-oneborg-svd-tt.jpg">
                        <source media="(min-width: 62rem)" srcset="https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/09/oscar-properties-oscar-engelbert-tomas-oneborg-svd-tt.jpg">
                        <source media="(min-width: 48rem)" srcset="https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/09/oscar-properties-oscar-engelbert-tomas-oneborg-svd-tt.jpg">
                        <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/09/oscar-properties-oscar-engelbert-tomas-oneborg-svd-tt.jpg" alt="" />
                    </picture>

                                            <div class="featured-image-text-wrapper">
                            <div class="gc entry-container -entry-header">
                                <h1 class="entry-title">Vinstvarning från Oscar Properties</h1>                                <h6 class="published-date">Publicerad 2019-02-15 18:39</h6>
                            </div>
                        </div>
                                    </div>

                <div class="featured-image-photographer -font-size-xs">Foto: Tomas Oneborg /TT</div>                                    <div class="image_cation">
                        <p>Oscar Properties vd Oscar Engelbert.</p>
                    </div>
                                </div>
        

<header class="entry-header -critical-hide has-featured-image">
    <div class="gc -entry-header">
        
        <!--
    C-SOCIAL-LINK
-->

<div class="c-social-link">
    <ul>
        <li>
            <a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.privataaffarer.se/vinstvarning-fran-oscar-properties/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-facebook"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=https://www.privataaffarer.se/vinstvarning-fran-oscar-properties/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-twitter"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social email" href="mailto:">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-email"></use>
                </svg>
            </a>
        </li>
        <li class="hidden-mobile">
            <a class="social print" href="javascript:window.print();">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#printer"></use>
                </svg>
            </a>
        </li>
    </ul>
</div>                    <p class="preamble">
                                        <strong class="sub-headline">
                            Vinstvarning                        </strong>
                        Oscar Properties skriver ner värdet på byggrätter till följd av ändrade marknadsförutsättningar. Det framgår av ett pressmeddelande.            </p>
    </div>
</header>
        <section class="entry-add">
            <div class="gc -maximize">
                <div class="g-12 desktop-ad">
                    <div data-slot-name-number="1"  data-post-id="post-125889"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp1" data-fusion-layout="seagal_topp1"></div>                </div>
                <div class="mobile-ad">
                    <div data-slot-name-number="1"  data-post-id="post-125889"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp1" data-fusion-layout="seagal_m_topp1"></div>                </div>
            </div>
        </section>
    
    <section class="entry-content "   is_article_for_plg_subscribers=""  is_article_for_paf_subscribers=""   >
        <div class="gc -entry">
            

<p> </p>
<p>Liksom föregående kvartal påverkades resultatet även av prissänkningar och en fortsatt låg försäljningstakt.</p>
<p>Omsättningen för det fjärde kvartalet landar på 257 miljoner kronor, jämfört med 559 miljoner för motsvarande kvartal föregående år.</p>
<p>Rörelseresultatet blev -256 miljoner kronor (-112).</p>
<p> </p>
        </div>
    </section>

<!--    --><!--    --><!---->
<!--    --><!--    --><!---->
<!--    --><div class="data-post-data"
        id="data-post-125889"
        data-post-id="125889"
        data-post-url="https://www.privataaffarer.se/vinstvarning-fran-oscar-properties/"
        data-post-path="/vinstvarning-fran-oscar-properties/"
        data-post-title="Vinstvarning från Oscar Properties"
        data-post-author=""
        data-post-published="2019-02-15T18:39:56+00:00"
        data-post-modified="2019-02-15T18:39:56+00:00"
        data-post-categories="Börsguiden, Nyheter"
        data-post-image="https://pafeassetsprod.blob.core.windows.net/editorial/2018/09/oscar-properties-oscar-engelbert-tomas-oneborg-svd-tt.jpg"
        data-post-description="  Liksom föregående kvartal påverkades resultatet även av prissänkningar och en fortsatt låg försäljningstakt. Omsättningen för det fjärde kvartalet landar på 257 miljoner kronor, jämfört med 559 miljoner för motsvarande kvartal föregående år. Rörelseresultatet blev -256 miljoner kronor (-112).  "
        data-post-promotion="false"
        data-post-campaign_id=""
        data-post-campaign_name=""
        data-post-client_id=""
        data-post-client_name=""
        data-post-article_id=""
        data-post-advert_id=""
        data-post-word_count="54"
        data-post-img_count="0">
    </div><script type="application/ld+json">
    {"@context":"http:\/\/schema.org\/","@type":"Article","image":"https:\/\/pafeassetsprod.blob.core.windows.net\/editorial\/2018\/09\/oscar-properties-oscar-engelbert-tomas-oneborg-svd-tt.jpg","name":"Vinstvarning fr\u00e5n Oscar Properties","headLine":"Vinstvarning fr\u00e5n Oscar Properties","datePublished":"2019-02-15T18:39:56+00:00","description":"\u00a0 Liksom f\u00f6reg\u00e5ende kvartal p\u00e5verkades resultatet \u00e4ven av priss\u00e4nkningar och en fortsatt l\u00e5g f\u00f6rs\u00e4ljningstakt. Oms\u00e4ttningen f\u00f6r det fj\u00e4rde kvartalet landar p\u00e5 257 miljoner kronor, j\u00e4mf\u00f6rt med 559 miljoner f\u00f6r motsvarande kvartal f\u00f6reg\u00e5ende \u00e5r. R\u00f6relseresultatet blev -256 miljoner kronor (-112). \u00a0","author":"","dateModified":"2019-02-15T18:39:56+00:00","publisher":{"@type":"Organization","name":"Privata Aff\u00e4rer"},"mainEntityOfPage":"https:\/\/www.privataaffarer.se\/vinstvarning-fran-oscar-properties\/"}</script>
<!--    --><!---->
<!--    --><!---->
<!--    --><!---->
<!--    <div class="c-infinite-scroll"></div>-->
<!--    Todo get single footer template-->
    
<footer class="entry-footer single-p-footer -critical-hide ">
	<div class="gc -entry">
		<div class="footer-container article-meta-group">
            <div class="author">
                                    <h5 class="alterative-author">Direkt</h5>
                                                            <div class="tags">
                                                            <a href="https://www.privataaffarer.se/vardepapper/oscar-properties-holding-ab">Oscar Properties Holding AB</a>                                                        </div>
                                    </div>
			                <div class="g-12">
                    <div class="newsletter-box">
                        
                        <h5 class="newsletter-box-title">Privata Affärers nyhetsbrev - nyheter direkt i din inkorg gratis</h5>
                        <span class="newsletter-success-msg"></span>
                        <div class="newsletter-input-group">
                            <input type="email" class="form-control newsletter-email" placeholder="Skriv in din e-postadress">
                            <input type="submit" name="" value="Skicka" class="newsletter-submit" data-nonce="5cdf48c5bb" data-random="1550252449.5206">
                        </div>
                            <p class="privacy">
                                I och med att du tecknar en gratis prenumeration på våra nyhetsbrev godkänner du de <a href="https://www.privataaffarer.se/nhbvillkor">allmänna villkoren</a>. Mer information om hur vi använder dina personuppgifter och dina rättigheter finns <a href="https://bonniermag.se/dataskydd/">här</a>.                            </p>
                        <span class="newsletter-validation-msg"></span>
                    </div>

                </div>
                        <!--
    C-SOCIAL-LINK
-->

<div class="c-social-link">
    <ul>
        <li>
            <a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.privataaffarer.se/vinstvarning-fran-oscar-properties/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-facebook"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=https://www.privataaffarer.se/vinstvarning-fran-oscar-properties/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-twitter"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social email" href="mailto:">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-email"></use>
                </svg>
            </a>
        </li>
        <li class="hidden-mobile">
            <a class="social print" href="javascript:window.print();">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#printer"></use>
                </svg>
            </a>
        </li>
    </ul>
</div>        </div>
    </div>
</footer>
</article>
<div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="2"  data-post-id="post-125820"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp2" data-fusion-layout="seagal_topp2"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="2"  data-post-id="post-125820"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp2" data-fusion-layout="seagal_m_topp2"></div></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-100158 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/hernhag-bla-bakgrund-graf.jpg); } @media only screen and (min-width:768px) { .-has-background-image-100158 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/08/hernhag-bla-bakgrund-graf.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-100158 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/08/hernhag-bla-bakgrund-graf.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/hernhag-borsens-tre-basta-investmentbolag/"><div class="teaser-image -image-focus-right-center -has-background-image-100158"></div><div class="teaser-text"><div class="teaser-label">Aktiechatt</div><span class="teaser-header js-clamp" data-clamp="3" >Hernhag: Börsens tre bästa investmentbolag</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-118325 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/12/buy-sell-hold-pins-board-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-118325 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/12/buy-sell-hold-pins-board-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-118325 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/12/buy-sell-hold-pins-board-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/har-ar-fredagens-analyser-5/"><div class="teaser-image -image-focus-center-center -has-background-image-118325"></div><div class="teaser-text"><div class="teaser-label">Analyser</div><span class="teaser-header js-clamp" data-clamp="3" >Här är fredagens analyser</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-117374 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/12/orange-kuvert-hallmatta-lores-pensionsmyndigheten.jpg); } @media only screen and (min-width:768px) { .-has-background-image-117374 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/12/orange-kuvert-hallmatta-lores-pensionsmyndigheten.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-117374 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/12/orange-kuvert-hallmatta-lores-pensionsmyndigheten.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/soffliggarfonden-drar-ner-risken/"><div class="teaser-image -image-focus-center-center -has-background-image-117374"></div><div class="teaser-text"><div class="teaser-label">Pension</div><span class="teaser-header js-clamp" data-clamp="3" >"Soffliggarfonden" drar ner risken</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-94018 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/nasdaq-stockholm-vagglogga-fredrik-sandberg-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-94018 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/nasdaq-stockholm-vagglogga-fredrik-sandberg-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-94018 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/nasdaq-stockholm-vagglogga-fredrik-sandberg-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/stockholmsborsen-tgm"><div class="teaser-image -image-focus-center-center -has-background-image-94018"></div><div class="teaser-text"><div class="teaser-label">Börsen</div><span class="teaser-header js-clamp" data-clamp="3" >Femte uppgångsdagen i rad på börsen</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-118663 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/12/frida-bratt-nordnet.jpg); } @media only screen and (min-width:768px) { .-has-background-image-118663 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/12/frida-bratt-nordnet.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-118663 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/12/frida-bratt-nordnet.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/sparekonomen-om-haussade-teknikfonden/"><div class="teaser-image -image-focus-center-center -has-background-image-118663"></div><div class="teaser-text"><div class="teaser-label">Fond</div><span class="teaser-header js-clamp" data-clamp="3" >Sparekonomen om haussade teknikfonden</span><span class="teaser-intro js-clamp" data-clamp="3">"Byggt en bra story kring Core Ny Teknik"</span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-125787 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/02/visning-erik-olsson-ingvar-karmhed-tt-svd.jpg); } @media only screen and (min-width:768px) { .-has-background-image-125787 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/02/visning-erik-olsson-ingvar-karmhed-tt-svd.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-125787 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/02/visning-erik-olsson-ingvar-karmhed-tt-svd.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/fastighetsmaklaren-prisforvantningarna-ovanligt-negativa/"><div class="teaser-image -image-focus-center-center -has-background-image-125787"></div><div class="teaser-text"><div class="teaser-label">Bostad</div><span class="teaser-header js-clamp" data-clamp="3" >Fastighetsmäklaren: Prisförväntningarna ovanligt negativa</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser paf-ad-teaser" ></div><div class="g-12 paf-desktop-ad -show-desktop"><iframe src="https://www.laikabook.se/ib/banner_new.aspx" width="100%" height="225" border="0" 
frameborder="0" scrolling="no"></iframe>
</div><div class="g-6 data-grid-teaser"><style>.-has-background-image-91112 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/fingerprint-skylt-bjorn-larsson-rosvall-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-91112 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/fingerprint-skylt-bjorn-larsson-rosvall-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-91112 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/fingerprint-skylt-bjorn-larsson-rosvall-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/forlust-for-fingerprint/"><div class="teaser-image -image-focus-center-center -has-background-image-91112"><div class="teaser-photographer -font-size-xs">Foto: Björn Larsson Rosvall/TT</div></div><div class="teaser-text"><div class="teaser-label">Rapport</div><span class="teaser-header js-clamp" data-clamp="3" >Förlust för Fingerprint</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-12 paf-desktop-ad -hidden-desktop"><iframe src="https://www.laikabook.se/ib/banner_new.aspx" width="100%" height="225" border="0" 
frameborder="0" scrolling="no"></iframe>
</div><div class="g-6 data-grid-teaser"><style>.-has-background-image-100050 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/opus-henrik-witt-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-100050 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/08/opus-henrik-witt-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-100050 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/08/opus-henrik-witt-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/opus-slog-analytikernas-resultatprognoser/"><div class="teaser-image -image-focus-center-center -has-background-image-100050"><div class="teaser-photographer -font-size-xs">Foto: Henrik Witt/TT</div></div><div class="teaser-text"><div class="teaser-label">Rapport</div><span class="teaser-header js-clamp" data-clamp="3" >Opus slog analytikernas resultatprognoser</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="3"  data-post-id="post-125811"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp3" data-fusion-layout="seagal_topp3"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="3"  data-post-id="post-125811"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp3" data-fusion-layout="seagal_m_topp3"></div></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-120929 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/01/elledningar-is-istockphoto.jpg); } @media only screen and (min-width:768px) { .-has-background-image-120929 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/01/elledningar-is-istockphoto.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-120929 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/01/elledningar-is-istockphoto.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/efter-elchocken-i-januari-risk-for-fortsatta-hoga-elpriser/"><div class="teaser-image -image-focus-center-center -has-background-image-120929"></div><div class="teaser-text"><div class="teaser-label">Elpris</div><span class="teaser-header js-clamp" data-clamp="3" >Efter elchocken i januari – risk för fortsatt höga elpriser</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-125798 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/02/casino-cards-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-125798 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/02/casino-cards-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-125798 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/02/casino-cards-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/pareto-for-laga-forvantningar-pa-evolution-gaming/"><div class="teaser-image -image-focus-center-center -has-background-image-125798"></div><div class="teaser-text"><div class="teaser-label">Analys</div><span class="teaser-header js-clamp" data-clamp="3" >Pareto: För låga förväntningar på Evolution Gaming</span><span class="teaser-intro js-clamp" data-clamp="3">Höjer riktkurs och rekommenderar köp</span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-118541 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/12/landeborn-olavi-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-118541 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/12/landeborn-olavi-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-118541 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/12/landeborn-olavi-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/experterna-om-rapporterna-klart-godkant-jamfort-forvantningarna/"><div class="teaser-image  -has-background-image-118541"></div><div class="teaser-text"><div class="teaser-label">Rapportsäsongen</div><span class="teaser-header js-clamp" data-clamp="3" >Experterna om rapporterna: Klart godkänt jämfört förväntningarna</span><span class="teaser-intro js-clamp" data-clamp="3">”Cykliska bolag vinnare”</span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-104166 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/09/zalando-boxes-michael-sohn-ap-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-104166 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/09/zalando-boxes-michael-sohn-ap-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-104166 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/09/zalando-boxes-michael-sohn-ap-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/zalando-rasar-efter-halverad-riktkurs/"><div class="teaser-image -image-focus-center-center -has-background-image-104166"></div><div class="teaser-text"><div class="teaser-label">Analys</div><span class="teaser-header js-clamp" data-clamp="3" >Zalando rasar efter halverad riktkurs</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-101501 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/engelska-skolan-lars-pehrson-svd-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-101501 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/08/engelska-skolan-lars-pehrson-svd-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-101501 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/08/engelska-skolan-lars-pehrson-svd-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/oresund-har-salt-hela-innehavet-i-internationella-engelska-skolan/"><div class="teaser-image -image-focus-center-center -has-background-image-101501"><div class="teaser-photographer -font-size-xs">Foto: Lars Pehrson/SvD/TT</div></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >Öresund har sålt hela innehavet i Internationella Engelska Skolan</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-100022 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/nibe-johan-nilsson-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-100022 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/08/nibe-johan-nilsson-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-100022 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/08/nibe-johan-nilsson-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/nibe-hojer-utdelningen/"><div class="teaser-image -image-focus-right-center -has-background-image-100022"><div class="teaser-photographer -font-size-xs">Foto: Johan Nilsson/TT</div></div><div class="teaser-text"><div class="teaser-label">Rapport</div><span class="teaser-header js-clamp" data-clamp="3" >Nibe höjer utdelningen</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-113864 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/11/saab-screen-jessica-gow-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-113864 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/11/saab-screen-jessica-gow-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-113864 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/11/saab-screen-jessica-gow-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/battre-resultat-an-vantat-for-saab/"><div class="teaser-image -image-focus-center-center -has-background-image-113864"></div><div class="teaser-text"><div class="teaser-label">Rapport</div><span class="teaser-header js-clamp" data-clamp="3" >Bättre resultat än väntat för Saab</span><span class="teaser-intro js-clamp" data-clamp="3">Men utdelningen sänks</span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="4"  data-post-id="post-125525"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp4" data-fusion-layout="seagal_topp4"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="4"  data-post-id="post-125525"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp4" data-fusion-layout="seagal_m_topp4"></div></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-98051 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/07/tech-apps-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-98051 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/07/tech-apps-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-98051 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/07/tech-apps-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/ny-fart-pa-techfonderna/"><div class="teaser-image -image-focus-center-center -has-background-image-98051"><div class="teaser-photographer -font-size-xs">Foto: istockphoto</div></div><div class="teaser-text"><div class="teaser-label">Fonder</div><span class="teaser-header js-clamp" data-clamp="3" >Ny fart på techfonderna</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-125339 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/02/ski-accident-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-125339 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/02/ski-accident-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-125339 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/02/ski-accident-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/se-till-att-ha-ratt-forsakringsskydd-pa-sportlovsresan/"><div class="teaser-image -image-focus-center-center -has-background-image-125339"></div><div class="teaser-text"><div class="teaser-label">Försäkring</div><span class="teaser-header js-clamp" data-clamp="3" >Se till att ha rätt försäkringsskydd på sportlovsresan</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-105735 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/09/bopriser-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-105735 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/09/bopriser-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-105735 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/09/bopriser-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/sbab-sa-mycket-sjunker-bopriserna-de-narmaste-aren/"><div class="teaser-image -image-focus-center-center -has-background-image-105735"><div class="teaser-photographer -font-size-xs">Foto: istockphoto</div></div><div class="teaser-text"><div class="teaser-label">Bostad</div><span class="teaser-header js-clamp" data-clamp="3" >SBAB: Så mycket sjunker bopriserna de närmaste åren</span><span class="teaser-intro js-clamp" data-clamp="3">Men osäkerheten är stor</span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-117627 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/12/us-flag-istockphoto.jpg); } @media only screen and (min-width:768px) { .-has-background-image-117627 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/12/us-flag-istockphoto.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-117627 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/12/us-flag-istockphoto.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/ovantat-svaga-usa-siffror-gor-rantehojning-osannolik/"><div class="teaser-image -image-focus-center-center -has-background-image-117627"></div><div class="teaser-text"><div class="teaser-label">Makro</div><span class="teaser-header js-clamp" data-clamp="3" >Oväntat svaga USA-siffror gör räntehöjning osannolik</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-108543 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/10/tele2-jonas-ekstromer-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-108543 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/10/tele2-jonas-ekstromer-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-108543 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/10/tele2-jonas-ekstromer-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/dnb-sa-stor-kan-tele2s-extrautdelning-bli/"><div class="teaser-image -image-focus-center-center -has-background-image-108543"><div class="teaser-photographer -font-size-xs">Foto: Jonas Ekströmer/TT</div></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >DNB: Så stor kan Tele2:s extrautdelning bli</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-125578 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/02/bitcoin-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-125578 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/02/bitcoin-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-125578 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/02/bitcoin-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/jp-morgan-skapar-egen-digital-valuta/"><div class="teaser-image -image-focus-center-center -has-background-image-125578"><div class="teaser-photographer -font-size-xs">Foto: istock</div></div><div class="teaser-text"><div class="teaser-label">Valuta</div><span class="teaser-header js-clamp" data-clamp="3" >JP Morgan skapar egen digital valuta</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-116688 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/12/oil-rising-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-116688 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/12/oil-rising-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-116688 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/12/oil-rising-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/oljan-pa-arshogsta/"><div class="teaser-image -image-focus-center-center -has-background-image-116688"></div><div class="teaser-text"><div class="teaser-label">Olja</div><span class="teaser-header js-clamp" data-clamp="3" >Oljan på årshögsta</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><!--Error: The ad template panorama5 is missing! You've got 5 seconds... and 3 are up. --></div><div class="g-12 mobile-ad"><!--Error: The ad template m_panorama5 is missing! You've got 5 seconds... and 3 are up. --></div><div class="g-4 data-grid-teaser"><style>.-has-background-image-98331 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/veoneer-nyse-bloomberg-getty-images.jpg); } @media only screen and (min-width:768px) { .-has-background-image-98331 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/08/veoneer-nyse-bloomberg-getty-images.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-98331 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/08/veoneer-nyse-bloomberg-getty-images.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/flera-banker-sanker-veoneer/"><div class="teaser-image -image-focus-center-center -has-background-image-98331"></div><div class="teaser-text"><div class="teaser-label">Analyser</div><span class="teaser-header js-clamp" data-clamp="3" >Flera banker sänker Veoneer</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-119979 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/01/trader-buy-arrow-istock-5c371c8037f6a.jpg); } @media only screen and (min-width:768px) { .-has-background-image-119979 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/01/trader-buy-arrow-istock-5c371c8037f6a.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-119979 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/01/trader-buy-arrow-istock-5c371c8037f6a.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/tva-heta-koptips-7/"><div class="teaser-image -image-focus-center-center -has-background-image-119979"></div><div class="teaser-text"><div class="teaser-label">Aktietips</div><span class="teaser-header js-clamp" data-clamp="3" >Två heta köptips</span><span class="teaser-intro js-clamp" data-clamp="3">Och två aktier du kan vänta med</span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-124980 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/02/eventpuff-stockholm-2019-mm.jpg); } @media only screen and (min-width:768px) { .-has-background-image-124980 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/02/eventpuff-stockholm-2019-mm.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-124980 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/02/eventpuff-stockholm-2019-mm.jpg); } } </style><a class="teaser   -traditional" href="https://www.privataaffarer.se/stora-placeringskvallen-i-stockholm-11-mars-2019"><div class="teaser-image -image-focus-center-center -has-background-image-124980"></div><div class="teaser-text"><div class="teaser-label">Event</div><span class="teaser-header js-clamp" data-clamp="3" >Nu är anmälan till Stora Placeringskvällen öppen</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-92217 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/bolag-kinnevik-henrik-montgomery-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-92217 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/bolag-kinnevik-henrik-montgomery-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-92217 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/bolag-kinnevik-henrik-montgomery-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/kinnevik-substansrabatten-167-procent/"><div class="teaser-image -image-focus-center-center -has-background-image-92217"><div class="teaser-photographer -font-size-xs">Foto: Henrik Montgomery/TT</div></div><div class="teaser-text"><div class="teaser-label">Rapport</div><span class="teaser-header js-clamp" data-clamp="3" >Kinnevik: Substansrabatten 16,7 procent</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-125224 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/02/insider-glasses-graphs-istocj.jpg); } @media only screen and (min-width:768px) { .-has-background-image-125224 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/02/insider-glasses-graphs-istocj.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-125224 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/02/insider-glasses-graphs-istocj.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/insiders-som-kopt-aktier-efter-rapporterna-2/"><div class="teaser-image  -has-background-image-125224"></div><div class="teaser-text"><div class="teaser-label">Insiders</div><span class="teaser-header js-clamp" data-clamp="3" >Insiders som köpt aktier efter rapporterna</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div>

        </main>
    </div>

        </div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="p-footer -critical-hide">
    <div class="footer-content-wrapper">
        <div class="footer-inner-wrapper">
            <div class="row">
                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-contact-us">
                        <h2>
                            <strong>KONTAKTA OSS</strong>
                        </h2>
                        <p>
                            Privata Affärer                            <br>
                            105 44 Stockholm                             <br>
                            Tel. kundtjänst: 08-454 95 07                             <br>
                            Tel. växel: 08-736 53 00                             <br>
                            red@privataaffarer.se                             <br>
                            support@privataaffarer.se                        </p>


                    </div>

                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-about-paf">
                        <h2>
                            <strong>OM PRIVATAAFFARER.SE</strong>
                        </h2>
                        <p>
                            <strong>Chefredaktör och ansvarig utgivare: </strong>
                            Per Hammarlund                             <br>
                            <strong>Nyhetschef/webbansvarig och stf ansvarig utgivare: </strong>
                            Magnus Gustavsson                             <br>
                            <strong>Art Director: </strong>
                            Jens Dagergren                        </p>
                    </div>
                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-kundservice">
                       <h2><strong>DATASKYDD</strong></h2>
<p>Mer information om hur vi använder dina personuppgifter  finns på <a href="http://Bonniermag.se/dataskydd" target="_blank" rel="noopener">Bonniermag.se/dataskydd</a></p>
<p>Vill du komma i kontakt med Bonnier Magazines &amp; Brands dataskyddsombud? Mejla Pontus Kindblad på <a class="m_-7511213391383950867gmail-in-post-link m_-7511213391383950867gmail-in-post-link-content" href="mailto:dataskyddsombud@mag.bonnier.se" target="_blank" rel="noopener"><span class="m_-7511213391383950867gmail-s1">dataskyddsombud@mag.<wbr />bonnier.se</span></a></p>
<p>Vi använder cookies. Läs mer här: <a class="gdpr-link" href="http://bonniermag.se/cookiepolicy" target="_blank" rel="noopener">Bonniermag.se/cookiepolicy</a></p>
                    </div>
                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-term">
                        <h2>
                            <strong>Villkor</strong>
                        </h2>

                        <p>Aktieinformationen är fördröjd 15 min och levereras av<br />
<a href="http://www.millistream.com/" target="_blank" rel="noopener">Millistream AB</a>.</p>
<p>Fondinformation levereras och uppdateras dagligen av <a href="http://www.morningstar.se/" target="_blank" rel="noopener">Morningstar Sweden AB</a>.</p>
<p>Fullständiga villkor för sajten hittar du <a href="/statiska-sidor/allmanna-villkor">här</a>.</p>
                    </div>
                </div>
            </div>
        </div>


    </div>
</div>
        </footer>

    </div>
    </div>


</div>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/seagal-plugin-ads/assets/bmbAds.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bmbBurt = {"burttags":"BI_PersonalFinance","burtcloudkeys":"5OVBTCKPM4LL, INS8GFMRVMI1","burtdemographicprovider":"","burtdomain":"privataaffarer.se","burtscript":"https:\/\/m.burt.io\/p\/privataaffarer-se.js","burtkey":"BINKQSYR38BG","burtkeyname":"privataaffarer.se","category":"privataaffarer Vinstvarning fr\u00e5n Oscar Properties","sitetype":"editorial","nativedata":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/seagal-plugin-burt/dist/bmbBurt.js?ver=4.9.5'></script>

<figure class=" cache-svg-sprite">
	<img src="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-graphics-seagal-sprite.svg" alt="SVG Grafik" title="SVG Grafik">
</figure>

<figure class=" cache-svg-sprite">
	<img src="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg" alt="SVG Ikoner" title="SVG Ikoner">
</figure>

<script>
	SEAGAL.fn.trigger('onSeagalReady');
</script>


</body>
</html>

