<!DOCTYPE html>
<html lang="sv-SE" class="no-touch no-js">
<head>
<meta charset="UTF-8">
<meta name="description" content="Placeringstips och råd om aktier, fonder, sparande och privatekonomi">
<meta name="author" content="Privata Affärer">
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.privataaffarer.se/xmlrpc.php">


    <meta property="og:url" content="https://www.privataaffarer.se/uppat-for-resesektorn-efter-flygkonkursen/" />
    <meta property="og:description" content="Konkurrenterna rusar på börserna" />
    <meta property="og:title" content="Uppåt för resesektorn efter flygkonkursen" />
    <meta property="og:type" content="article" />
    <meta property="article:author" content="admin@niteco.se "/>
    <meta property="og:image" content="https://pafeassetsprod.blob.core.windows.net/editorial/2019/05/tui-flygplan-pontus-lundahl-tt.jpg" />
    <meta property="og:image:type" content="image/jpg" />
    <meta property="og:image:width" content="700" />
    <meta property="og:image:height" content="468" />
    <meta property="lp.article:section" content="Börsguiden, Nyheter"/>
    <meta property="lp:channel" content="web"/>
    <meta property="lp.article:published_time" content="2019-09-23T10:09:00+00:00" />
    <meta property="lp.article:modified_time" content="2019-09-23T10:09:00+00:00"/>

    <meta name="twitter:card" content="summary" />
    <meta name="twitter:title" content="Uppåt för resesektorn efter flygkonkursen" />
    <meta name="twitter:description" content="Konkurrenterna rusar på börserna" />
    <meta name="twitter:image" content="https://pafeassetsprod.blob.core.windows.net/editorial/2019/05/tui-flygplan-pontus-lundahl-tt.jpg" />



<style>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</style><script>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</script>


<noscript>
    <!-- - - Delivering responsibly - - -->
    <link href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/privataaffarer/css/seagal-fallback.min.css?1568603994" rel="stylesheet">
</noscript>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<link rel="stylesheet" href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/css/seagal-print.min.css?1568603994" type="text/css" media="print" />

<!--
  <script src=""></script>
-->

<!-- Google Tag Manager -->
<script>
  dataLayer = [];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T5B4P8L');</script>
<!-- End Google Tag Manager -->


<!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M5BD5K4');</script>
<!-- End Google Tag Manager -->



<script async src="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/js/ads.js"></script>

<title>Uppåt för resesektorn efter flygkonkursen</title>
<link rel='dns-prefetch' href='//m.burt.io' />
<link rel='dns-prefetch' href='//assets.bonad.io' />
<link rel='dns-prefetch' href='//bmbstatic.blob.core.windows.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Privata Affärer &raquo; flöde" href="https://www.privataaffarer.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Privata Affärer &raquo; kommentarsflöde" href="https://www.privataaffarer.se/comments/feed/" />
<link rel='stylesheet' id='search-with-azure-css'  href='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/public/css/azure-search-public.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.privataaffarer.se/wp-content/themes/seagal-editorial/style.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var paf_global = {"template_directory":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-paf\/","site_url":"https:\/\/www.privataaffarer.se","ajax_nonce":"5f0353a577","ajaxurl":"https:\/\/www.privataaffarer.se\/wp-admin\/admin-ajax.php","paththeme":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-editorial","ajax_loader_url":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-paf\/images\/ajax-loader@2x.gif","smoothScroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://m.burt.io/p/privataaffarer-se.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/seagal-plugin-dfp/assets/showAds.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://assets.bonad.io/bundles/bau-full.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfpUrl = "https:\/\/bmbstatic.blob.core.windows.net\/dfp-seagal\/";
var bamUrl = "https:\/\/bam.bonad.io\/?url=www.privataaffarer.se\/uppat-for-resesektorn-efter-flygkonkursen\/&pageType=article";
/* ]]> */
</script>
<script type='text/javascript' src='https://bmbstatic.blob.core.windows.net/dfp-seagal/bmbDfpUtils.js?ver=1569226273'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/lib/purl.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/lib/jquery.twbsPagination.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var azure_search_results_ajax_obj = {"search_base_url":"https:\/\/.search.windows.net","search_api_version":"2015-02-28","index_name":"articles","search_key":"","nonce":"20243219bc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/public/js/azure-search-public.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='https://www.privataaffarer.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.privataaffarer.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.privataaffarer.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Här är måndagens färska köprekar' href='https://www.privataaffarer.se/har-ar-mandagens-farska-koprekar-2/' />
<link rel="canonical" href="https://www.privataaffarer.se/uppat-for-resesektorn-efter-flygkonkursen/" />
<link rel='shortlink' href='https://www.privataaffarer.se/?p=157180' />
<link rel="alternate" type="application/json+oembed" href="https://www.privataaffarer.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.privataaffarer.se%2Fuppat-for-resesektorn-efter-flygkonkursen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.privataaffarer.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.privataaffarer.se%2Fuppat-for-resesektorn-efter-flygkonkursen%2F&#038;format=xml" />
<script type="text/javascript">
           var ajaxurl = "https://www.privataaffarer.se/wp-admin/admin-ajax.php";
         </script>
<script>

window.lazySizesConfig = window.lazySizesConfig || {};
window.lazySizesConfig.customMedia = {
    '--small':  '(min-width: 0px)',
    '--medium': '(min-width: 480px)',
    '--large':  '(min-width: 1024px)',
    '--xlarge': '(min-width: 1440px)',
};

</script>

<link rel="icon" href="/wp-content/themes/seagal-paf/assets/images/favicon-16x16.png" sizes="16x16">
<link rel="icon" href="/wp-content/themes/seagal-paf/assets/images/favicon-32x32.png" sizes="32x32">
<link rel="apple-touch-icon" href="/wp-content/themes/seagal-paf/assets/images/apple-touch-icon.png">
<link rel="android-touch-icon" sizes="192x192" href="/wp-content/themes/seagal-paf/assets/images/android-chrome-192x192.png">
<link rel="android-touch-icon" sizes="256x256" href="/wp-content/themes/seagal-paf/assets/images/android-chrome-256x256.png">



<script type="text/javascript">
    var _elqQ = _elqQ || [];
    _elqQ.push(['elqSetSiteId', '355424421']);
    _elqQ.push(['elqTrackPageView']);

    (function () {
        function async_load() {
            var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
            s.src = '//img06.en25.com/i/elqCfg.min.js';
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        async_load();
    })();
</script>

</head>

<body class="post-template-default single single-post postid-157180 single-format-standard c-grid seagal privataaffarer  group-blog no-sidebar seg-edt"    data-site-namespace="privataaffarer"
    data-page-type="post"
    data-site-type="editorial"
                 data-page-term-name=""
        data-site-title="Privata Affärer"
    data-search="wp"
>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-54DLT2G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5BD5K4"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->




<script>
  // Load Google fonts
  SEAGAL.initial.loadGoogleFONTS();
  // Load SVG Sprites, xhr.
  // (i -> not suported in iOs 7 and older Androids)
  //SEAGAL.initial.loadSvgSprites(SEAGAL_PRESET.path.svg.icons,'SVG Ikoner');
  //SEAGAL.initial.loadSvgSprites(SEAGAL_PRESET.path.svg.graphics, 'SVG Grafik');
</script>

    <div class="desktop-ad" style="padding: 0!important;">
        <div data-slot-name-number="1" data-slot-name="rich_media" class="bam-ad-slot"></div>
    </div>
    <div class="mobile-ad" style="padding: 0!important;">
        <div data-slot-name-number="1" data-slot-name="mob_rich_media" class="bam-ad-slot"></div>
    </div>
    
<div id="mob_rich_media_premium-wrapper" class="p-fullpage-ad -font-family-regular" style="display: none;">
    <div class="p-fullpage-ad-header -font-size-s">
        <span unselectable="on">ANNONS</span>
        <span class="close-button" onclick="SEAGAL.partials.fullpageAd.hideAdContainer()" unselectable="on">
            STÄNG
            <svg role="img" title="close" class="close svg-icon ">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#close"></use>
            </svg>
        </span>
    </div>
    <div class="g-12 desktop-ad" id="fullpage-ad-container-desktop">
        <div data-slot-name-number="1"  data-post-id="post-157180"  data-slot-name="rich_media_premium" class="bam-ad-slot"  data-fusion-id="richmedia1" data-fusion-layout="seagal_richmedia1"></div>    </div>
    <div class="g-12 mobile-ad" id="fullpage-ad-container-mobile">
        <div data-slot-name-number="1"  data-post-id="post-157180"  data-slot-name="mob_rich_media_premium" class="bam-ad-slot"  data-fusion-id="m_richmedia1" data-fusion-layout="seagal_m_richmedia1"></div>    </div>
</div>
<div id="page" class="site paf-old paf-new">
    <div class="p-main-side-ad left-ad-column">
    <div class="g-12 desktop-ad side-ad-content">
        <div data-slot-name="outsider" class="bam-ad-slot" data-slot-name-number-targeting="1" id=""></div>
    </div>    
</div>

<div class="p-main-side-ad right-ad-column">
    <div class="g-12 desktop-ad side-ad-content">
        <div data-slot-name="outsider" class="bam-ad-slot" data-slot-name-number-targeting="1" id=""></div>
    </div>    
</div>

    <div class="main-container">
        <header id="masthead" class="site-header" role="banner">
            <!--
	P-HEADER
-->


<div class="p-header paf-old">
    <div class="section-wrapper header">
        <div id="p-header-author-carousel" class="header-item -img-slider -hidden-tablet -hidden-mobile">

                                                                <div class="article-teaser -item -hidden-tablet -show-desktop">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/anmal-dig-till-stora-placeringskvallen-i-umea-14-oktober/" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/09/karusellpuff-event-umea.png&of=png" alt=""/>
                    </div>
                                    <div class="article-teaser -item -hidden-tablet -show-desktop">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/stora-placeringskvallen-i-stockholm-21-oktober/" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/09/karusellpuff-event-stockholm.png&of=png" alt=""/>
                    </div>
                                    <div class="article-teaser -item -hidden-tablet -show-desktop">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/utdelare" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/06/karusellpuff-hernhagsutdelare.png&of=png" alt=""/>
                    </div>
                                    <div class="article-teaser -item -hidden-tablet -show-desktop">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/att-lyckas-med-aktiesparande-ny-bok-av-hernhag-och-sterner/" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/05/karusellpuff-marcus-gul-korrad.png&of=png" alt=""/>
                    </div>
                                    <div class="article-teaser -item -hidden-tablet -show-desktop">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/nyhetsbrev" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/karusellpuff-nyhetsbrev.png&of=png" alt=""/>
                    </div>
                                    <div class="article-teaser -item -hidden-tablet -show-desktop">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/paskolan" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/06/poddpuff-pa-skolan-ny2.png&of=png" alt=""/>
                    </div>
                                    <div class="article-teaser -item -hidden-tablet -show-desktop">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/missa-inte-populara-lasarresan-till-peking/" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/06/karusellpuff-peking-ny.png&of=png" alt=""/>
                    </div>
                                    </div>

        <div class="header-item -logo">
                        <a href="https://www.privataaffarer.se">
                <img src="https://www.privataaffarer.se/wp-content/themes/seagal-paf/assets/images/Logo_PA_292_lastpx.png" alt="" class="logo-img" />
            </a>
        </div>

        <div class="header-item -img -hidden-tablet -hidden-mobile first-banner">
            <a href="https://www.privataaffarer.se/placeringsguiden-nummer-9-ute-nu">
                <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/09/magasinspuff_pg0919.png&of=png" alt="" />
            </a>
        </div>

        <div class="header-item -img second-banner">
            <a href="https://www.privataaffarer.se/privata-affarer-nummer-9-2019-ute-nu">
                <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/08/magasinspuff_pa0919.png&of=png" alt="" />
            </a>
        </div>
    </div>

    <!--
	P-NAVIGATION
-->


<div class="p-header-navigation -compact ">
    <div class="header-bottom  ">
        <div class="header-content-wrapper -primary-color">
            <div class="header-inner-wrapper row">
                <div class="col-md-1">
                    <a class="header-icon header-menu">
                        <svg role="img" title="hamburger" class="hamburger svg-icon">
                            <use version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/svg/svg-icons-seagal-sprite.svg#hamburger"></use>
                        </svg>
                    </a>
                </div>

                <div class="col-md-8">
                    
                    <ul class="header-content">

                                                                                    <li class="menu-item   fold">
                                                                        <a class="menu-item-1 -font-size-xs" target="" href="https://www.privataaffarer.se"
                                        title="Start">Start</a>
                                                                    </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-2 -font-size-xs" target="" href="#"
                                        title="Portföljer/ticker">Portföljer/ticker</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer">Mina portföljer</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer/my-securities">Min ticker</a></li></ul>                                </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-3 -font-size-xs" target="" href=""
                                        title="Aktier/fonder">Aktier/fonder</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/aktiekurser">Aktiekurser</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/etf">ETF:er</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/analyser">Aktieanalyser</a></li><li class="-font-size-xs"><a href="http://www.privataaffarer.se/borsguiden">Börsnyheter</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a></li><li class="-font-size-xs"><a href="http://www.privataaffarer.se/chattar/">Aktiechattar</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/stock-widgets/veckans-handelser">Kommande veckans händelser</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Bolagskalender</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/insiders">Insiders</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/fonder">Fondnyheter</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/fonder/sok-fond">Sök fonder</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/fonder/fonder-topplistor">Fondtoppen</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                                </li>
                                                                        <li class="menu-logo">
                                                                                        <a href="https://www.privataaffarer.se" class="header-logo">
                                                <img src="https://www.privataaffarer.se/wp-content/themes/seagal-paf/assets/images/Logo_PA_292_lastpx.png" alt="" class="logo-img" />
                                                                                        </a>
                                        </li>
                                                                    <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-4 -font-size-xs" target="" href="http://%20"
                                        title="Kurser/Analysbrev">Kurser/Analysbrev</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/utdelare">Analysbrev: Hernhags utdelare</a></li><li class="-font-size-xs"><a href="http://www.privataaffarer.se/paskolan">PA-skolan</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/taskolan">TA-skolan</a></li></ul>                                </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-5 -font-size-xs" target="" href="http://%20"
                                        title="Böcker/Prylar">Böcker/Prylar</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/bokhandel">Bokhandel</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/att-lyckas-med-aktiesparande-ny-bok-av-hernhag-och-sterner/">Hernhags nya bok: Att lyckas med aktiesparande</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/guld-och-grona-skogar-investera-klimatsmart-och-bli-rik/">Bok: Investera klimatsmart och bli rik</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/den-enkla-vagen-lyckas-med-aktier/">Hernhag: Den enkla vägen att lyckas med aktier</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/bli-rik-pa-aktieutdelning/">Hernhag: Bli rik på aktieutdelning</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/hernhagkavastu">Hernhags bok: Bli rik och fri med aktier</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/legendarens-152-basta-ekonomirad/">Bok: Anderssons 152 bästa ekonomiråd</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/butik">Smarta och prisvärda prylar</a></li><li class="-font-size-xs"><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>                                </li>
                                                                <li class="menu-item no-hove has-submenu  fold">
                                                                        <a class="menu-item-6 -font-size-xs" target="" href=""
                                        title="Event/Resor">Event/Resor</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/evenemang">Event</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/missa-inte-populara-lasarresan-till-peking/">Läsarresa Peking mars/april 2020</a></li><li class="-font-size-xs"><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>                                </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-7 -font-size-xs" target="" href=""
                                        title="Om oss">Om oss</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/tidningsarkivet">Läs tidningarna online</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/kontakta-oss/">Kontakta oss</a></li><li class="-font-size-xs"><a href="https://kundservice.bonniernewslifestyle.se/?brand=bt_paf">Kundtjänst prenumeration</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/prenumerera/">Prenumerera</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/medarbetare">Medarbetare</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/nyhetsbrev">Gratis nyhetsbrev</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/privatannons">Beställ privatannons</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/annonsera/">Annonsera</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/utgivningsplan/">Utgivningsplan</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/ekonomipanelen">Vår panel</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                                </li>
                                                                            </ul>
                </div>

                <div class="col-md-1">
                                                                                </div>

                <div class="col-md-1">
                                    </div>
            </div>
                                </div>
    </div>
</div>

    <!-- SEARCH BAR -->
    <div class="search_bar_nav clearfix">
        <!--
	C-SEARCH-BAR
-->
<div class="p-search-bar search_section">
    <div class="search_form">
        <form class="clear" role="search" action="https://www.privataaffarer.se/systemsidor/sok" method="get" id="paf-search-form">
            <div class="search_input">
                <div class="input_form">
                    <div class="textfield">
                        <input name="q" type="text" value=""  />
                    </div>
                    <input name="search_button_front" type="button" value="" />
                </div>
            </div>
            <div class="search_filter">
                <div class="radio">
                    <input id="vardepaper" type="radio" name="c" value="securities" checked>
                    <label for="vardepaper">Värdepapper</label>
                    <input id="articles" type="radio" name="c" value="articles" >
                    <label for="articles">Artiklar</label>
                </div>
            </div>
            <input type="hidden" name="i" id="ps" value="10" />
        </form>
    </div>
</div>
        <!--
	C-LOGIN
-->
<div class="p-login login_section">
    <div class="loggin_container logged_in">
        <div class="stock_marquee_container -critical-hide">
            <div id="stock_marquee" class="scroll-img owl-carousel owl-theme js-stock-portfolio-carousel">
               
            </div>
        </div>
        <div class="login_btns">
            <a href="https://www.privataaffarer.se/edit-profile" class="button profile">Inställningar</a>

            <a href="https://www.privataaffarer.se/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.privataaffarer.se%2Fuppat-for-resesektorn-efter-flygkonkursen%2F&amp;_wpnonce=9eaeb43ba2" class="button logout">Logga ut</a>
        </div>
    </div>
    <div class="loggin_container no_login">
        <span class="register_here">Följ dina aktier och fonder gratis. Bli medlem här</span>
        <div class="login_btns">
            <a href="https://www.privataaffarer.se/register" class="button register">Bli medlem</a>
            <a href="https://www.privataaffarer.se/login?redirect_to=/uppat-for-resesektorn-efter-flygkonkursen/" class="button login">Logga in</a>
        </div>
    </div>
</div>    </div>

    <!--
	P-TOP-CAROUSEL
-->

</div>
        </header>

        
<div class="p-side-menu -critical-hide">
    <div class="sidemenu-overlay"></div>
    <div class="sidemenu-container">
        <div class="sidemenu_content">
            <div class="input-wrapper">
                <form role="search" method="get" class="search-form" action="https://www.privataaffarer.se/" data-search-component="sidemenu">
                    <!-- THIS FEATURE HAS BEEN DISABLED -->                </form>

                <div class="c-spinner">
  <div class="circle1"></div>
  <div class="circle2"></div>
  <div class="circle3"></div>
</div>
                <ul class="search-results"></ul>
            </div>

            <div class="menu-primary-content">
                                    <ul class="side-menu sidemenu-login-section">
            <li class="side-menu-item   fold">
            <a target="" href="https://www.privataaffarer.se">Start</a>
                                </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="#">Portföljer/ticker</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer">Mina portföljer</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer/my-securities">Min ticker</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="">Aktier/fonder</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/aktiekurser">Aktiekurser</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/etf">ETF:er</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/analyser">Aktieanalyser</a></li><li class="side-sub-menu-item"><a href="http://www.privataaffarer.se/borsguiden">Börsnyheter</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a></li><li class="side-sub-menu-item"><a href="http://www.privataaffarer.se/chattar/">Aktiechattar</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/stock-widgets/veckans-handelser">Kommande veckans händelser</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Bolagskalender</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/insiders">Insiders</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/fonder">Fondnyheter</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/fonder/sok-fond">Sök fonder</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/fonder/fonder-topplistor">Fondtoppen</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="http://%20">Kurser/Analysbrev</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/utdelare">Analysbrev: Hernhags utdelare</a></li><li class="side-sub-menu-item"><a href="http://www.privataaffarer.se/paskolan">PA-skolan</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/taskolan">TA-skolan</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="http://%20">Böcker/Prylar</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/bokhandel">Bokhandel</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/att-lyckas-med-aktiesparande-ny-bok-av-hernhag-och-sterner/">Hernhags nya bok: Att lyckas med aktiesparande</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/guld-och-grona-skogar-investera-klimatsmart-och-bli-rik/">Bok: Investera klimatsmart och bli rik</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/den-enkla-vagen-lyckas-med-aktier/">Hernhag: Den enkla vägen att lyckas med aktier</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/bli-rik-pa-aktieutdelning/">Hernhag: Bli rik på aktieutdelning</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/hernhagkavastu">Hernhags bok: Bli rik och fri med aktier</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/legendarens-152-basta-ekonomirad/">Bok: Anderssons 152 bästa ekonomiråd</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/butik">Smarta och prisvärda prylar</a></li><li class="side-sub-menu-item"><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hove has-submenu  fold">
            <a target="" href="">Event/Resor</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/evenemang">Event</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/missa-inte-populara-lasarresan-till-peking/">Läsarresa Peking mars/april 2020</a></li><li class="side-sub-menu-item"><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="">Om oss</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/tidningsarkivet">Läs tidningarna online</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/kontakta-oss/">Kontakta oss</a></li><li class="side-sub-menu-item"><a href="https://kundservice.bonniernewslifestyle.se/?brand=bt_paf">Kundtjänst prenumeration</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/prenumerera/">Prenumerera</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/medarbetare">Medarbetare</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/nyhetsbrev">Gratis nyhetsbrev</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/privatannons">Beställ privatannons</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/annonsera/">Annonsera</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/utgivningsplan/">Utgivningsplan</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/ekonomipanelen">Vår panel</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
    
    <!-- Logout -->
    <li class="side-menu-item -logged-in fold">
        <a href="https://www.privataaffarer.se/edit-profile">Inställningar</a>
    </li>
    <li class="side-menu-item -logged-in fold">
        <a href="https://www.privataaffarer.se/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.privataaffarer.se&amp;_wpnonce=bcdd708344">Logga ut</a>
    </li>

    <!-- Login -->
    <li class="side-menu-item -no-login fold">
        <a href="https://www.privataaffarer.se/register">Bli medlem</a>
    </li>
    <li class="side-menu-item -no-login fold">
        <a href="https://www.privataaffarer.se/login?redirect_to=/">Logga in</a>
    </li>
</ul>
                            </div>
            
            <div class="sidemenu_social-list">
                <div class="p-social-buttons">
    
    
    
    
</div>
            </div>
        </div>

        <div class="sidemenu_footer">
            <div class="side_group-icon">
                <svg role="img" title="bonnier mag" class="bonnier-mag svg-icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-paf/assets/svg/generated/svg-logos-sprite.svg#bonnier-mag"></use>
                </svg>
                <svg role="img" title="cookies" class="cookies svg-icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-graphics-seagal-sprite.svg#cookies"></use>
                </svg>
            </div>

            <p class="paragraf -font-size-xs">&copy; Bonnier Magazines &amp; Brands AB, 105 44 Stockholm</p>
            <p class="paragraf -font-size-xs">Telefon: 08-736 53 00</p>
        </div>
    </div>
</div>
        <div id="content" class="site-content ">

    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">

        
<article id="post-157180" class="t-single post-157180 post type-post status-publish format-standard has-post-thumbnail hentry category-aktier category-nyheter tag-sas1 tag-sas-ab tag-scandic-hotels-group-ab" post_id="157180">

                <div class="gc -maximize">
                <div class="featured-image-body -magazine-style">
                    
                    <picture>
                        <source media="(min-width: 75rem)" srcset="https://cached-images.btdmtech.se/paf-e/s6/?p=/2019/05/tui-flygplan-pontus-lundahl-tt.jpg">
                        <source media="(min-width: 62rem)" srcset="https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/05/tui-flygplan-pontus-lundahl-tt.jpg">
                        <source media="(min-width: 48rem)" srcset="https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/05/tui-flygplan-pontus-lundahl-tt.jpg">
                        <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/05/tui-flygplan-pontus-lundahl-tt.jpg" alt="" />
                    </picture>

                                            <div class="featured-image-text-wrapper">
                            <div class="gc entry-container -entry-header">
                                <h1 class="entry-title">Uppåt för resesektorn efter flygkonkursen</h1>                                <h6 class="published-date">Publicerad 2019-09-23 10:09</h6>
                            </div>
                        </div>
                                    </div>

                <div class="featured-image-photographer -font-size-xs">Foto: Pontus Lundahl/TT</div>                                    <div class="image_cation">
                        <p>Thomas Cook-konkurrenten Tui rusade 10 procent på börsen efter flygkonkursen.</p>
                    </div>
                                </div>
        

<header class="entry-header -critical-hide has-featured-image">
    <div class="gc -entry-header">
        
        <!--
    C-SOCIAL-LINK
-->

<div class="c-social-link">
    <ul>
        <li>
            <a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.privataaffarer.se/uppat-for-resesektorn-efter-flygkonkursen/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-facebook"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=https://www.privataaffarer.se/uppat-for-resesektorn-efter-flygkonkursen/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-twitter"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social email" href="mailto:">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-email"></use>
                </svg>
            </a>
        </li>
        <li class="hidden-mobile">
            <a class="social print" href="javascript:window.print();">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#printer"></use>
                </svg>
            </a>
        </li>
    </ul>
</div>                    <p class="preamble">
                                        <strong class="sub-headline">
                            Flygsektorn                        </strong>
                        Reserelaterade aktier handlades upp på Europas börser på måndagen efter att Thomas Cook, som bland annat äger resebyrån Ving, försatts i konkurs. Närmaste konkurrenten Tui steg knappt 10 procent medan brittiska lågprisflygbolaget Easyjet steg över 5 procent på sur börs.            </p>
    </div>
</header>
        <section class="entry-add">
            <div class="gc -maximize">
                <div class="g-12 desktop-ad">
                    <div data-slot-name-number="1"  data-post-id="post-157180"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp1" data-fusion-layout="seagal_topp1"></div>                </div>
                <div class="mobile-ad">
                    <div data-slot-name-number="1"  data-post-id="post-157180"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp1" data-fusion-layout="seagal_m_topp1"></div>                </div>
            </div>
        </section>
    
    <section class="entry-content " is_article_for_plg_subscribers=""  is_article_for_paf_subscribers=""   >
        <div class="gc -entry">
            

<p>Resor- och nöjen var den enda sektorn som handlades upp bland de europeiska branschindexen på måndagsmorgonen, en reaktion på morgonens besked från Thomas Cook om att bolaget försätts i konkurs.</p>
<p>Snittökningen för aktier i sektorn var 0,5 procent efter en dryg timmes handel, enligt Euro Stoxx.</p>
<p>Reaktionen är troligt en konsekvens av att det rådande priskriget på rese- och flygmarknaden kan väntas avta som en följd av Thomas Cooks kollaps.</p>
<p>I Stockholm backade dock SAS 2 procent. Bland vinnarna fanns svenska hotellbolaget Scandic, som steg 1,2 procent.</p>
<p>Utöver rusningen i Tuis aktie noterades Easyjet, IAG, British Airways-ägaren IAG, Norwegian Air och Lufthansa alla på plus.</p>
<p>Thomas Cook står nu inför ett digert arbete med att få hem de hundratusentals resenärer som befinner sig på reseoperatörens destinationer. Vd Peter Fankhauser bad sina anställda, kunder, leverantörer och partner om ursäkt i ett öppet brev på måndagsmorgonen.</p>
<p>Resebolaget har anor tillbaka till sin grundares första resebyrå på Fleet Street i London, som öppnade 1865.</p>
<p> </p>
        </div>
    </section>

<!--    --><!--    --><!---->
<!--    --><!--    --><!---->
<!--    --><div class="data-post-data"
        id="data-post-157180"
        data-post-id="157180"
        data-post-url="https://www.privataaffarer.se/uppat-for-resesektorn-efter-flygkonkursen/"
        data-post-path="/uppat-for-resesektorn-efter-flygkonkursen/"
        data-post-title="Uppåt för resesektorn efter flygkonkursen"
        data-post-author="admin@niteco.se"
        data-post-published="2019-09-23T10:09:00+00:00"
        data-post-modified="2019-09-23T10:09:00+00:00"
        data-post-categories="Börsguiden, Nyheter"
        data-post-image="https://pafeassetsprod.blob.core.windows.net/editorial/2019/05/tui-flygplan-pontus-lundahl-tt.jpg"
        data-post-description="Konkurrenterna rusar på börserna"
        data-post-promotion="false"
        data-post-campaign_id=""
        data-post-campaign_name=""
        data-post-client_id=""
        data-post-client_name=""
        data-post-article_id=""
        data-post-advert_id=""
        data-post-word_count="179"
        data-post-img_count="0">
    </div><script type="application/ld+json">
    {"@context":"http:\/\/schema.org\/","@type":"Article","image":"https:\/\/pafeassetsprod.blob.core.windows.net\/editorial\/2019\/05\/tui-flygplan-pontus-lundahl-tt.jpg","name":"Upp\u00e5t f\u00f6r resesektorn efter flygkonkursen","headLine":"Upp\u00e5t f\u00f6r resesektorn efter flygkonkursen","datePublished":"2019-09-23T10:09:00+00:00","description":"Konkurrenterna rusar p\u00e5 b\u00f6rserna","author":"admin@niteco.se","dateModified":"2019-09-23T10:09:00+00:00","publisher":{"@type":"Organization","name":"Privata Aff\u00e4rer"},"mainEntityOfPage":"https:\/\/www.privataaffarer.se\/uppat-for-resesektorn-efter-flygkonkursen\/"}</script>
<!--    --><!---->
<!--    --><!---->
<!--    --><!---->
<!--    <div class="c-infinite-scroll"></div>-->
<!--    Todo get single footer template-->
    
<footer class="entry-footer single-p-footer -critical-hide ">
	<div class="gc -entry">
		<div class="footer-container article-meta-group">
            <div class="author">
                                    <h5 class="alterative-author">Direkt</h5>
                                                            <div class="tags">
                                                            <a href="https://www.privataaffarer.se/vardepapper/sas-ab">SAS AB</a>,                                                                 <a href="https://www.privataaffarer.se/vardepapper/sas">SAS</a>,                                                                 <a href="https://www.privataaffarer.se/vardepapper/scandic-hotels-group-ab">Scandic Hotels Group AB</a>                                                        </div>
                                                    <div class="tags">
                                <span class="tags-label">Tags: </span>
                                                                        <a href="https://www.privataaffarer.se/taggar/sas1/" title="Sas">Sas</a>,                                                                             <a href="https://www.privataaffarer.se/taggar/sas-ab/" title="SAS AB">SAS AB</a>,                                                                             <a href="https://www.privataaffarer.se/taggar/scandic-hotels-group-ab/" title="Scandic Hotels Group AB">Scandic Hotels Group AB</a>                                                                </div>
                                    </div>
			                <div class="g-12">
                    <div class="newsletter-box">
                        
                        <h5 class="newsletter-box-title">Privata Affärers nyhetsbrev - nyheter direkt i din inkorg gratis</h5>
                        <span class="newsletter-success-msg"></span>
                        <div class="newsletter-input-group">
                            <input type="email" class="form-control newsletter-email" placeholder="Skriv in din e-postadress">
                            <input type="submit" name="" value="Skicka" class="newsletter-submit" data-nonce="e7ff8f9c8b" data-random="1569226273.7582">
                        </div>
                            <p class="privacy">
                                I och med att du tecknar en gratis prenumeration på våra nyhetsbrev godkänner du de <a href="https://www.privataaffarer.se/nhbvillkor">allmänna villkoren</a>. Mer information om hur vi använder dina personuppgifter och dina rättigheter finns <a href="https://bonniermag.se/dataskydd/">här</a>.                            </p>
                        <span class="newsletter-validation-msg"></span>
                    </div>

                </div>
                        <!--
    C-SOCIAL-LINK
-->

<div class="c-social-link">
    <ul>
        <li>
            <a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.privataaffarer.se/uppat-for-resesektorn-efter-flygkonkursen/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-facebook"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=https://www.privataaffarer.se/uppat-for-resesektorn-efter-flygkonkursen/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-twitter"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social email" href="mailto:">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-email"></use>
                </svg>
            </a>
        </li>
        <li class="hidden-mobile">
            <a class="social print" href="javascript:window.print();">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#printer"></use>
                </svg>
            </a>
        </li>
    </ul>
</div>        </div>
    </div>
</footer>
</article>
<div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="2"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp2" data-fusion-layout="seagal_topp2"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="2"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp2" data-fusion-layout="seagal_m_topp2"></div></div><div class="g-12 data-grid-teaser paf-ad-native-article-teaser" ><div class="p-native-bar -sticky-bar"></div></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-100158 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/hernhag-bla-bakgrund-graf.jpg); } @media only screen and (min-width:768px) { .-has-background-image-100158 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/08/hernhag-bla-bakgrund-graf.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-100158 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/08/hernhag-bla-bakgrund-graf.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/hernhag-placeringar-i-olja-kan-stabilisera-din-portfolj/"><div class="teaser-image -image-focus-right-center -has-background-image-100158"></div><div class="teaser-text"><div class="teaser-label">Placera</div><span class="teaser-header js-clamp" data-clamp="3" >Hernhag: Placeringar i olja kan stabilisera din portfölj</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-110765 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/10/swedbank-storlogga-tomas-oneborg-svd-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-110765 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/10/swedbank-storlogga-tomas-oneborg-svd-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-110765 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/10/swedbank-storlogga-tomas-oneborg-svd-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/morgan-stanley-swedbank-new-top-pick/"><div class="teaser-image -image-focus-center-center -has-background-image-110765"><div class="teaser-photographer -font-size-xs">Foto: Tomas Oneborg/SvD/TT</div></div><div class="teaser-text"><div class="teaser-label">Bank</div><span class="teaser-header js-clamp" data-clamp="3" >Morgan Stanley: Swedbank "new top pick"</span><span class="teaser-intro js-clamp" data-clamp="3">"Kan bli trigger för nordiska banksektorn"</span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-139979 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/05/thomas-cook-johan-nilsson-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-139979 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/05/thomas-cook-johan-nilsson-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-139979 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/05/thomas-cook-johan-nilsson-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/resejatten-thomas-cook-kollapsar-ving-staller-in-flygningar/"><div class="teaser-image -image-focus-left-center -has-background-image-139979"></div><div class="teaser-text"><div class="teaser-label">Resor</div><span class="teaser-header js-clamp" data-clamp="3" >Resejätten Thomas Cook kollapsar – Ving ställer in flygningar</span><span class="teaser-intro js-clamp" data-clamp="3">Tusentals svenskar påverkas</span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-118914 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/12/borsen-nasdaq.jpg); } @media only screen and (min-width:768px) { .-has-background-image-118914 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/12/borsen-nasdaq.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-118914 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/12/borsen-nasdaq.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/stockholmsborsen-tgm"><div class="teaser-image  -has-background-image-118914"><div class="teaser-photographer -font-size-xs">Foto: Stina Stjernkvist/TT</div></div><div class="teaser-text"><div class="teaser-label">Börsen</div><span class="teaser-header js-clamp" data-clamp="3" >Öppning nedåt</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-150945 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/08/olja-hassan-jamali-ap-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-150945 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/08/olja-hassan-jamali-ap-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-150945 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/08/olja-hassan-jamali-ap-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/oljepriset-upp-pa-fortsatt-oro-for-saudiskt-oljeutbud/"><div class="teaser-image -image-focus-center-center -has-background-image-150945"><div class="teaser-photographer -font-size-xs">Foto: Hasan Jamali/AP/TT</div></div><div class="teaser-text"><div class="teaser-label">Oljepriset</div><span class="teaser-header js-clamp" data-clamp="3" >Oljepriset upp på fortsatt oro för saudiskt oljeutbud</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-119963 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/01/trader-buy-arrow-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-119963 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/01/trader-buy-arrow-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-119963 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/01/trader-buy-arrow-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/tre-kopvarda-aktier-och-en-bunt-du-kan-strunta-i/"><div class="teaser-image -image-focus-right-center -has-background-image-119963"></div><div class="teaser-text"><div class="teaser-label">Aktietips</div><span class="teaser-header js-clamp" data-clamp="3" >Tre köpvärda aktier</span><span class="teaser-intro js-clamp" data-clamp="3">Och några du kan strunta i</span></div></a> </div><div class="g-6 data-grid-teaser paf-ad-teaser" ></div><div class="g-12 paf-desktop-ad -show-desktop -full-width"><iframe src="https://www.investerarbrevet.se/banner-privata-affarer" style="border:2px #00573f solid;" name="laikabanner" scrolling="no" frameborder="1" marginheight="0px" marginwidth="0px" height="375px" width="100%px" allowfullscreen></iframe></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-96293 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/07/mtg-tomas-oneborg-svd-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-96293 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/07/mtg-tomas-oneborg-svd-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-96293 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/07/mtg-tomas-oneborg-svd-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/di-mtg-har-goda-mojligheter-att-lyckas/"><div class="teaser-image -image-focus-left-center -has-background-image-96293"><div class="teaser-photographer -font-size-xs">Foto: Tomas Oneborg/SvD/TT</div></div><div class="teaser-text"><div class="teaser-label">Aktietips</div><span class="teaser-header js-clamp" data-clamp="3" >DI: MTG har goda möjligheter att lyckas</span><span class="teaser-intro js-clamp" data-clamp="3">Rekommenderar köp i aktien</span></div></a> </div><div class="g-12 paf-desktop-ad -hidden-desktop"><iframe src="https://www.investerarbrevet.se/banner-privata-affarer" style="border:2px #00573f solid;" name="laikabanner" scrolling="no" frameborder="1" marginheight="0px" marginwidth="0px" height="375px" width="100%px" allowfullscreen></iframe></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-92620 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/bors-buy-hold-sell-wooden-sign-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-92620 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/bors-buy-hold-sell-wooden-sign-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-92620 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/bors-buy-hold-sell-wooden-sign-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/har-ar-mandagens-farska-koprekar-2/"><div class="teaser-image -image-focus-left-center -has-background-image-92620"><div class="teaser-photographer -font-size-xs">Foto: istockphoto</div></div><div class="teaser-text"><div class="teaser-label">Analyser</div><span class="teaser-header js-clamp" data-clamp="3" >Här är måndagens färska köprekar</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="3"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp3" data-fusion-layout="seagal_topp3"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="3"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp3" data-fusion-layout="seagal_m_topp3"></div></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-92000 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/bors-shenzhen-stock-exchange-istock-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-92000 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/bors-shenzhen-stock-exchange-istock-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-92000 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/bors-shenzhen-stock-exchange-istock-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/asienborser-tgm"><div class="teaser-image -image-focus-center-center -has-background-image-92000"></div><div class="teaser-text"><div class="teaser-label">Asien</div><span class="teaser-header js-clamp" data-clamp="3" >Nedåt på kinesiska börser</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-106766 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/10/real-estate-finance-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-106766 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/10/real-estate-finance-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-106766 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/10/real-estate-finance-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/budpliktsbud-i-hembla-efter-kop-av-storpost/"><div class="teaser-image -image-focus-center-center -has-background-image-106766"></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >Budpliktsbud i Hembla efter köp av storpost</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-157014 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/09/ludvig-ra.jpg); } @media only screen and (min-width:768px) { .-has-background-image-157014 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/09/ludvig-ra.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-157014 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/09/ludvig-ra.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/investeringsspecialisten-tank-efter-fore-och-gor-battre-aktieaffarer/"><div class="teaser-image  -has-background-image-157014"></div><div class="teaser-text"><div class="teaser-label">Placera</div><span class="teaser-header js-clamp" data-clamp="3" >Experten: Tänk efter före och gör bättre aktieaffärer</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-101230 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/hernhag-aktietabell-bakgrund-istock-ekner.jpg); } @media only screen and (min-width:768px) { .-has-background-image-101230 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/08/hernhag-aktietabell-bakgrund-istock-ekner.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-101230 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/08/hernhag-aktietabell-bakgrund-istock-ekner.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/hernhag-tre-bra-svenska-utdelare/"><div class="teaser-image -image-focus-center-center -has-background-image-101230"></div><div class="teaser-text"><div class="teaser-label">Chatt</div><span class="teaser-header js-clamp" data-clamp="3" >Hernhag: Tre bra svenska utdelare</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-102158 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/09/portfolj-therese-jahnson-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-102158 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/09/portfolj-therese-jahnson-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-102158 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/09/portfolj-therese-jahnson-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/tre-nya-i-nordeas-modellportfolj/"><div class="teaser-image -image-focus-center-center -has-background-image-102158"><div class="teaser-photographer -font-size-xs">Foto: Therese Jahnson/TT</div></div><div class="teaser-text"><div class="teaser-label">Aktier</div><span class="teaser-header js-clamp" data-clamp="3" >Tre nya i Nordeas modellportfölj</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-157061 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/09/potential2-istock.gif&of=gif); } @media only screen and (min-width:768px) { .-has-background-image-157061 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/09/potential2-istock.gif&of=gif); } } @media only screen and (min-width:1024px) { .-has-background-image-157061 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/09/potential2-istock.gif&of=gif); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/hoga-forhoppningar-pa-nya-bolanesatsningen/"><div class="teaser-image -image-focus-left-center -has-background-image-157061"><div class="teaser-photographer -font-size-xs">Foto: istockphoto</div></div><div class="teaser-text"><div class="teaser-label">Bolån</div><span class="teaser-header js-clamp" data-clamp="3" >Höga förhoppningar på nya bolånesatsningen</span><span class="teaser-intro js-clamp" data-clamp="3">"Finns gott om utrymme för fler aktörer"</span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-156844 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/09/seniorlan-maskot-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-156844 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/09/seniorlan-maskot-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-156844 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/09/seniorlan-maskot-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/familjeekonomen-seniorlan-falla-for-aldre/"><div class="teaser-image  -has-background-image-156844"><div class="teaser-photographer -font-size-xs">Foto: Maskot/TT</div></div><div class="teaser-text"><div class="teaser-label">Seniorlån</div><span class="teaser-header js-clamp" data-clamp="3" >Familjeekonomen: Seniorlån fälla för äldre</span><span class="teaser-intro js-clamp" data-clamp="3">Men det finns både fördelar och nackdelar</span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="4"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp4" data-fusion-layout="seagal_topp4"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="4"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp4" data-fusion-layout="seagal_m_topp4"></div></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-114126 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/11/riksbanken-entre-magnus-hjalmarson-neideman-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-114126 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/11/riksbanken-entre-magnus-hjalmarson-neideman-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-114126 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/11/riksbanken-entre-magnus-hjalmarson-neideman-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/riksbankschef-farligt-for-sverige-att-rora-sig-bort-fran-fed-och-ecb/"><div class="teaser-image -image-focus-center-center -has-background-image-114126"></div><div class="teaser-text"><div class="teaser-label">Räntan</div><span class="teaser-header js-clamp" data-clamp="3" >Riksbankschef: Farligt för Sverige att röra sig bort från Fed och ECB</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-156633 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/09/kortbetalning-maskot-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-156633 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/09/kortbetalning-maskot-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-156633 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/09/kortbetalning-maskot-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/nya-regler-for-kortbetalning/"><div class="teaser-image  -has-background-image-156633"><div class="teaser-photographer -font-size-xs">Foto: Maskot/TT</div></div><div class="teaser-text"><div class="teaser-label">Kortbetalning</div><span class="teaser-header js-clamp" data-clamp="3" >Nya regler för kortbetalning</span><span class="teaser-intro js-clamp" data-clamp="3">Mobilt bank-id krävs för att betala på internet</span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-156221 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/09/streaming-istockphoto.jpg); } @media only screen and (min-width:768px) { .-has-background-image-156221 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/09/streaming-istockphoto.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-156221 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/09/streaming-istockphoto.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/disney-vinnare-i-streaming-kriget/"><div class="teaser-image -image-focus-center-center -has-background-image-156221"><div class="teaser-photographer -font-size-xs">Foto: istockphoto</div></div><div class="teaser-text"><div class="teaser-label">Aktier</div><span class="teaser-header js-clamp" data-clamp="3" >Disney populäraste "streaming-aktien"</span><span class="teaser-intro js-clamp" data-clamp="3">Nordnets sparare flyr Apple och Netflix</span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-156911 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/09/stillfront-unravel-2.jpg); } @media only screen and (min-width:768px) { .-has-background-image-156911 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/09/stillfront-unravel-2.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-156911 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/09/stillfront-unravel-2.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/carnegie-kop-det-snabbvaxande-gamingbolaget/"><div class="teaser-image -image-focus-right-bottom -has-background-image-156911"></div><div class="teaser-text"><div class="teaser-label">Analys</div><span class="teaser-header js-clamp" data-clamp="3" >Carnegie: Köp det snabbväxande gamingbolaget</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-156905 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/09/airbnb-charles-platiau-reuters-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-156905 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/09/airbnb-charles-platiau-reuters-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-156905 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/09/airbnb-charles-platiau-reuters-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/airbnb-vill-till-borsen-nasta-ar/"><div class="teaser-image -image-focus-center-center -has-background-image-156905"></div><div class="teaser-text"><div class="teaser-label">IPO</div><span class="teaser-header js-clamp" data-clamp="3" >Airbnb vill till börsen nästa år</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-152298 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/08/close-up-of-stock-market-trader-picture-id1050764906.jpg); } @media only screen and (min-width:768px) { .-has-background-image-152298 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/08/close-up-of-stock-market-trader-picture-id1050764906.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-152298 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/08/close-up-of-stock-market-trader-picture-id1050764906.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/handelsbanken-sa-ska-du-placera-i-host/"><div class="teaser-image -image-focus-center-center -has-background-image-152298"></div><div class="teaser-text"><div class="teaser-label">Placera</div><span class="teaser-header js-clamp" data-clamp="3" >Handelsbanken: Så ska du placera i höst</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-116468 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/12/simon-blecher-carnegie-fonder.jpg); } @media only screen and (min-width:768px) { .-has-background-image-116468 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/12/simon-blecher-carnegie-fonder.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-116468 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/12/simon-blecher-carnegie-fonder.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/har-ar-blechers-nya-fond/"><div class="teaser-image -image-focus-center-center -has-background-image-116468"></div><div class="teaser-text"><div class="teaser-label">Fond</div><span class="teaser-header js-clamp" data-clamp="3" >Här är Blechers nya fond</span><span class="teaser-intro js-clamp" data-clamp="3">Ska investera i börsens avknoppningar</span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><!--Error: The ad template panorama5 is missing! You've got 5 seconds... and 3 are up. --></div><div class="g-12 mobile-ad"><!--Error: The ad template m_panorama5 is missing! You've got 5 seconds... and 3 are up. --></div><div class="g-4 data-grid-teaser"><style>.-has-background-image-130196 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/03/real-estate-graph.jpg); } @media only screen and (min-width:768px) { .-has-background-image-130196 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/03/real-estate-graph.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-130196 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/03/real-estate-graph.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/danskes-nya-syn-pa-fastighetsbolagen/"><div class="teaser-image -image-focus-center-center -has-background-image-130196"></div><div class="teaser-text"><div class="teaser-label">Sektor</div><span class="teaser-header js-clamp" data-clamp="3" >Danskes nya syn på fastighetsbolagen</span><span class="teaser-intro js-clamp" data-clamp="3">Ändrar rekommendationer efter analytikerbyte</span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-133953 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/04/piggybank-coins-apr19-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-133953 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/04/piggybank-coins-apr19-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-133953 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/04/piggybank-coins-apr19-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/nu-sanker-toppaktorerna-sparrantorna/"><div class="teaser-image -image-focus-center-center -has-background-image-133953"></div><div class="teaser-text"><div class="teaser-label">Spara</div><span class="teaser-header js-clamp" data-clamp="3" >Nu sänker toppaktörerna sparräntorna</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-105469 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/09/dice-buy-sell-big-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-105469 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/09/dice-buy-sell-big-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-105469 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/09/dice-buy-sell-big-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/tva-kopvarda-aktier-och-tva-du-kan-vara-utan/"><div class="teaser-image -image-focus-center-center -has-background-image-105469"></div><div class="teaser-text"><div class="teaser-label">Aktietips</div><span class="teaser-header js-clamp" data-clamp="3" >Två köpvärda aktier - och två du kan vara utan</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-119592 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/01/bostad-monopol-mynthog-fredrik-sandberg-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-119592 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/01/bostad-monopol-mynthog-fredrik-sandberg-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-119592 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/01/bostad-monopol-mynthog-fredrik-sandberg-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/valueguard-sa-mycket-rorde-sig-bopriserna-i-augusti/"><div class="teaser-image -image-focus-center-center -has-background-image-119592"></div><div class="teaser-text"><div class="teaser-label">Bostad</div><span class="teaser-header js-clamp" data-clamp="3" >Valueguard: Så mycket rörde sig bopriserna i augusti</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-127086 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/02/hernhag-risk.jpg); } @media only screen and (min-width:768px) { .-has-background-image-127086 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/02/hernhag-risk.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-127086 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/02/hernhag-risk.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/hernhag-vi-maste-vaga-vara-offensiva-i-vart-sparande/"><div class="teaser-image -image-focus-right-center -has-background-image-127086"></div><div class="teaser-text"><div class="teaser-label">Krönika</div><span class="teaser-header js-clamp" data-clamp="3" >Hernhag: Vi måste våga vara offensiva i vårt sparande</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div>

        </main>
    </div>

        </div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="p-footer -critical-hide">
    <div class="footer-content-wrapper">
        <div class="footer-inner-wrapper">
            <div class="row">
                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-contact-us">
                        <h2>
                            <strong>KONTAKTA OSS</strong>
                        </h2>
                        <p>
                            Privata Affärer                            <br>
                            105 44 Stockholm                             <br>
                            Tel. kundtjänst: 08-454 95 07                             <br>
                            Tel. växel: 08-736 53 00                             <br>
                            red@privataaffarer.se                             <br>
                            support@privataaffarer.se                        </p>


                    </div>

                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-about-paf">
                        <h2>
                            <strong>OM PRIVATAAFFARER.SE</strong>
                        </h2>
                        <p>
                            <strong>Chefredaktör och ansvarig utgivare: </strong>
                            Per Hammarlund                             <br>
                            <strong>Nyhetschef/webbansvarig och stf ansvarig utgivare: </strong>
                            Magnus Gustavsson                             <br>
                            <strong>Art Director: </strong>
                            Jens Dagergren                        </p>
                    </div>
                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-kundservice">
                       <h2><strong>DATASKYDD</strong></h2>
<p>Mer information om hur vi använder dina personuppgifter  finns på <a href="http://Bonniermag.se/dataskydd" target="_blank" rel="noopener">Bonniermag.se/dataskydd</a></p>
<p>Vill du komma i kontakt med Bonnier Magazines &amp; Brands dataskyddsombud? Mejla <a class="m_-7511213391383950867gmail-in-post-link m_-7511213391383950867gmail-in-post-link-content" href="mailto:dataskyddsombud@mag.bonnier.se" target="_blank" rel="noopener"><span class="m_-7511213391383950867gmail-s1">dataskyddsombud@mag.<wbr />bonnier.se</span></a></p>
<p>Vi använder cookies. Läs mer här: <a class="gdpr-link" href="http://bonniermag.se/cookiepolicy" target="_blank" rel="noopener">Bonniermag.se/cookiepolicy</a></p>
                    </div>
                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-term">
                        <h2>
                            <strong>Villkor</strong>
                        </h2>

                        <p>Aktieinformationen är fördröjd 15 min och levereras av<br />
 <a href="http://www.millistream.com/" target="_blank" rel="noopener">Millistream AB</a>.</p>
<p>Fondinformation levereras och uppdateras dagligen av <a href="http://www.morningstar.se/" target="_blank" rel="noopener">Morningstar Sweden AB</a>.</p>
<p>Fullständiga villkor för sajten hittar du <a href="/statiska-sidor/allmanna-villkor">här</a>.</p>
                    </div>
                </div>
            </div>
        </div>


    </div>
</div>
        </footer>

    </div>
    </div>


</div>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/seagal-plugin-ads/assets/bmbAds.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bmbBurt = {"burttags":"BI_PersonalFinance","burtcloudkeys":"5OVBTCKPM4LL, INS8GFMRVMI1","burtdemographicprovider":"","burtdomain":"privataaffarer.se","burtscript":"https:\/\/m.burt.io\/p\/privataaffarer-se.js","burtkey":"BINKQSYR38BG","burtkeyname":"privataaffarer.se","category":"privataaffarer Upp\u00e5t f\u00f6r resesektorn efter flygkonkursen","sitetype":"editorial","nativedata":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/seagal-plugin-burt/dist/bmbBurt.js?ver=4.9.5'></script>

<figure class=" cache-svg-sprite">
	<img src="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-graphics-seagal-sprite.svg" alt="SVG Grafik" title="SVG Grafik">
</figure>

<figure class=" cache-svg-sprite">
	<img src="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg" alt="SVG Ikoner" title="SVG Ikoner">
</figure>

<script>
	SEAGAL.fn.trigger('onSeagalReady');
</script>

<!--Start Cookie Script--> <script type="text/javascript" charset="UTF-8" src="//cookie-script.com/s/8c370ebf9fc1d2f0127faf0dfbea4524.js"></script> <!--End Cookie Script-->

</body>
</html>

