<!DOCTYPE html>
<html lang="sv-SE" class="no-touch no-js">
<head>
<meta charset="UTF-8">
<meta name="description" content="Placeringstips och råd om aktier, fonder, sparande och privatekonomi">
<meta name="author" content="Privata Affärer">
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.privataaffarer.se/xmlrpc.php">


    <meta property="og:url" content="https://www.privataaffarer.se/uber-forsta-kvartalet-landade-pa-minus-1-miljard-dollar/" />
    <meta property="og:description" content="Trots det steg aktien 2,6 procent i efterhandeln" />
    <meta property="og:title" content="Uber: Första kvartalet landade på minus 1 miljard dollar" />
    <meta property="og:type" content="article" />
    <meta property="article:author" content="admin@niteco.se "/>
    <meta property="og:image" content="https://pafeassetsprod.blob.core.windows.net/editorial/2019/04/uber-seth-wenig-ap-tt.jpg" />
    <meta property="og:image:type" content="image/jpg" />
    <meta property="og:image:width" content="700" />
    <meta property="og:image:height" content="468" />
    <meta property="lp.article:section" content="Börsguiden, Nyheter"/>
    <meta property="lp:channel" content="web"/>
    <meta property="lp.article:published_time" content="2019-05-31T09:14:36+00:00" />
    <meta property="lp.article:modified_time" content="2019-05-31T09:14:36+00:00"/>

    <meta name="twitter:card" content="summary" />
    <meta name="twitter:title" content="Uber: Första kvartalet landade på minus 1 miljard dollar" />
    <meta name="twitter:description" content="Trots det steg aktien 2,6 procent i efterhandeln" />
    <meta name="twitter:image" content="https://pafeassetsprod.blob.core.windows.net/editorial/2019/04/uber-seth-wenig-ap-tt.jpg" />



<style>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</style><script>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</script>


<noscript>
    <!-- - - Delivering responsibly - - -->
    <link href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/privataaffarer/css/seagal-fallback.min.css?1559188181" rel="stylesheet">
</noscript>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<link rel="stylesheet" href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/css/seagal-print.min.css?1559188181" type="text/css" media="print" />

<!--
  <script src=""></script>
-->

<!-- Google Tag Manager -->
<script>
  dataLayer = [];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T5B4P8L');</script>
<!-- End Google Tag Manager -->


<!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M5BD5K4');</script>
<!-- End Google Tag Manager -->



<script async src="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/js/ads.js"></script>

<title>Uber: Första kvartalet landade på minus 1 miljard dollar</title>
<link rel='dns-prefetch' href='//m.burt.io' />
<link rel='dns-prefetch' href='//assets.bonad.io' />
<link rel='dns-prefetch' href='//bmbstatic.blob.core.windows.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Privata Affärer &raquo; flöde" href="https://www.privataaffarer.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Privata Affärer &raquo; kommentarsflöde" href="https://www.privataaffarer.se/comments/feed/" />
<link rel='stylesheet' id='search-with-azure-css'  href='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/public/css/azure-search-public.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.privataaffarer.se/wp-content/themes/seagal-editorial/style.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var paf_global = {"template_directory":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-paf\/","site_url":"https:\/\/www.privataaffarer.se","ajax_nonce":"a9708b350a","ajaxurl":"https:\/\/www.privataaffarer.se\/wp-admin\/admin-ajax.php","paththeme":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-editorial","ajax_loader_url":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-paf\/images\/ajax-loader@2x.gif","smoothScroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://m.burt.io/p/privataaffarer-se.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/seagal-plugin-dfp/assets/showAds.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://assets.bonad.io/bundles/bau-full.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfpUrl = "https:\/\/bmbstatic.blob.core.windows.net\/dfp-seagal\/";
var bamUrl = "https:\/\/bam.bonad.io\/?url=www.privataaffarer.se\/uber-forsta-kvartalet-landade-pa-minus-1-miljard-dollar\/&pageType=article";
/* ]]> */
</script>
<script type='text/javascript' src='https://bmbstatic.blob.core.windows.net/dfp-seagal/bmbDfpUtils.js?ver=1559286929'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/lib/purl.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/lib/jquery.twbsPagination.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var azure_search_results_ajax_obj = {"search_base_url":"https:\/\/.search.windows.net","search_api_version":"2015-02-28","index_name":"articles","search_key":"","nonce":"01fcd3a2f4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/public/js/azure-search-public.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='https://www.privataaffarer.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.privataaffarer.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.privataaffarer.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Öppning klart nedåt efter nya tullhot' href='https://www.privataaffarer.se/stockholmsborsen-tgm' />
<link rel="canonical" href="https://www.privataaffarer.se/uber-forsta-kvartalet-landade-pa-minus-1-miljard-dollar/" />
<link rel='shortlink' href='https://www.privataaffarer.se/?p=141709' />
<link rel="alternate" type="application/json+oembed" href="https://www.privataaffarer.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.privataaffarer.se%2Fuber-forsta-kvartalet-landade-pa-minus-1-miljard-dollar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.privataaffarer.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.privataaffarer.se%2Fuber-forsta-kvartalet-landade-pa-minus-1-miljard-dollar%2F&#038;format=xml" />
<script type="text/javascript">
           var ajaxurl = "https://www.privataaffarer.se/wp-admin/admin-ajax.php";
         </script>
<script>

window.lazySizesConfig = window.lazySizesConfig || {};
window.lazySizesConfig.customMedia = {
    '--small':  '(min-width: 0px)',
    '--medium': '(min-width: 480px)',
    '--large':  '(min-width: 1024px)',
    '--xlarge': '(min-width: 1440px)',
};

</script>

<link rel="icon" href="/wp-content/themes/seagal-paf/assets/images/favicon-16x16.png" sizes="16x16">
<link rel="icon" href="/wp-content/themes/seagal-paf/assets/images/favicon-32x32.png" sizes="32x32">
<link rel="apple-touch-icon" href="/wp-content/themes/seagal-paf/assets/images/apple-touch-icon.png">
<link rel="android-touch-icon" sizes="192x192" href="/wp-content/themes/seagal-paf/assets/images/android-chrome-192x192.png">
<link rel="android-touch-icon" sizes="256x256" href="/wp-content/themes/seagal-paf/assets/images/android-chrome-256x256.png">

<script type="text/javascript">
    var _elqQ = _elqQ || [];
    _elqQ.push(['elqSetSiteId', '355424421']);
    _elqQ.push(['elqTrackPageView']);

    (function () {
        function async_load() {
            var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
            s.src = '//img06.en25.com/i/elqCfg.min.js';
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        async_load();
    })();
</script>

</head>

<body class="post-template-default single single-post postid-141709 single-format-standard c-grid seagal privataaffarer  group-blog no-sidebar seg-edt"    data-site-namespace="privataaffarer"
    data-page-type="post"
    data-site-type="editorial"
                 data-page-term-name=""
        data-site-title="Privata Affärer"
    data-search="wp"
>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-54DLT2G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5BD5K4"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->




<script>
  // Load Google fonts
  SEAGAL.initial.loadGoogleFONTS();
  // Load SVG Sprites, xhr.
  // (i -> not suported in iOs 7 and older Androids)
  //SEAGAL.initial.loadSvgSprites(SEAGAL_PRESET.path.svg.icons,'SVG Ikoner');
  //SEAGAL.initial.loadSvgSprites(SEAGAL_PRESET.path.svg.graphics, 'SVG Grafik');
</script>

    <div class="desktop-ad" style="padding: 0!important;">
        <div data-slot-name-number="1" data-slot-name="rich_media" class="bam-ad-slot"></div>
    </div>
    <div class="mobile-ad" style="padding: 0!important;">
        <div data-slot-name-number="1" data-slot-name="mob_rich_media" class="bam-ad-slot"></div>
    </div>
    
<div id="mob_rich_media_premium-wrapper" class="p-fullpage-ad -font-family-regular" style="display: none;">
    <div class="p-fullpage-ad-header -font-size-s">
        <span unselectable="on">ANNONS</span>
        <span class="close-button" onclick="SEAGAL.partials.fullpageAd.hideAdContainer()" unselectable="on">
            STÄNG
            <svg role="img" title="close" class="close svg-icon ">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#close"></use>
            </svg>
        </span>
    </div>
    <div class="g-12 desktop-ad" id="fullpage-ad-container-desktop">
        <div data-slot-name-number="1"  data-post-id="post-141709"  data-slot-name="rich_media_premium" class="bam-ad-slot"  data-fusion-id="richmedia1" data-fusion-layout="seagal_richmedia1"></div>    </div>
    <div class="g-12 mobile-ad" id="fullpage-ad-container-mobile">
        <div data-slot-name-number="1"  data-post-id="post-141709"  data-slot-name="mob_rich_media_premium" class="bam-ad-slot"  data-fusion-id="m_richmedia1" data-fusion-layout="seagal_m_richmedia1"></div>    </div>
</div>
<div id="page" class="site paf-old paf-new">
    <div class="p-main-side-ad left-ad-column">
    <div class="g-12 desktop-ad side-ad-content">
        <div data-slot-name="outsider" class="bam-ad-slot" data-slot-name-number-targeting="1" id=""></div>
    </div>    
</div>

<div class="p-main-side-ad right-ad-column">
    <div class="g-12 desktop-ad side-ad-content">
        <div data-slot-name="outsider" class="bam-ad-slot" data-slot-name-number-targeting="1" id=""></div>
    </div>    
</div>

    <div class="main-container">
        <header id="masthead" class="site-header" role="banner">
            <!--
	P-HEADER
-->


<div class="p-header paf-old">
    <div class="section-wrapper header">
        <div id="p-header-author-carousel" class="header-item -img-slider -hidden-tablet -hidden-mobile">

                                                                <div class="article-teaser -item -hidden-tablet -show-desktop">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/att-lyckas-med-aktiesparande-ny-bok-av-hernhag-och-sterner/" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/05/karusellpuff-marcus-gul-korrad.png&of=png" alt=""/>
                    </div>
                                    <div class="article-teaser -item -hidden-tablet -show-desktop">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/nyhetsbrev" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/karusellpuff-nyhetsbrev.png&of=png" alt=""/>
                    </div>
                                    </div>

        <div class="header-item -logo">
                        <a href="https://www.privataaffarer.se">
                <img src="https://www.privataaffarer.se/wp-content/themes/seagal-paf/assets/images/Logo_PA_292_lastpx.png" alt="" class="logo-img" />
            </a>
        </div>

        <div class="header-item -img -hidden-tablet -hidden-mobile first-banner">
            <a href="https://www.privataaffarer.se/placeringsguiden-nummer-5-2019-ute-nu">
                <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/05/magasinspuff_pg0519.png&of=png" alt="" />
            </a>
        </div>

        <div class="header-item -img second-banner">
            <a href="https://www.privataaffarer.se/privata-affarer-nummer-6-2019">
                <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/05/magasinspuff_pa.png&of=png" alt="" />
            </a>
        </div>
    </div>

    <!--
	P-NAVIGATION
-->


<div class="p-header-navigation -compact ">
    <div class="header-bottom  ">
        <div class="header-content-wrapper -primary-color">
            <div class="header-inner-wrapper row">
                <div class="col-md-1">
                    <a class="header-icon header-menu">
                        <svg role="img" title="hamburger" class="hamburger svg-icon">
                            <use version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/svg/svg-icons-seagal-sprite.svg#hamburger"></use>
                        </svg>
                    </a>
                </div>

                <div class="col-md-8">
                    
                    <ul class="header-content">

                                                                                    <li class="menu-item   fold">
                                                                        <a class="menu-item-1 -font-size-xs" target="" href="https://www.privataaffarer.se"
                                        title="Start">Start</a>
                                                                    </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-2 -font-size-xs" target="" href="#"
                                        title="Portföljer/ticker">Portföljer/ticker</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer">Mina portföljer</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer/my-securities">Min ticker</a></li></ul>                                </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-3 -font-size-xs" target="" href=""
                                        title="Aktier/fonder">Aktier/fonder</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/aktiekurser">Aktiekurser</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/etf">ETF:er</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/analyser">Aktieanalyser</a></li><li class="-font-size-xs"><a href="http://www.privataaffarer.se/borsguiden">Börsnyheter</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a></li><li class="-font-size-xs"><a href="http://www.privataaffarer.se/chattar/">Aktiechattar</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/stock-widgets/veckans-handelser">Kommande veckans händelser</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Bolagskalender</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/insiders">Insiders</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/fonder">Fondnyheter</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/fonder/sok-fond">Sök fonder</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/fonder/fonder-topplistor">Fondtoppen</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                                </li>
                                                                        <li class="menu-logo">
                                                                                        <a href="https://www.privataaffarer.se" class="header-logo">
                                                <img src="https://www.privataaffarer.se/wp-content/themes/seagal-paf/assets/images/Logo_PA_292_lastpx.png" alt="" class="logo-img" />
                                                                                        </a>
                                        </li>
                                                                    <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-4 -font-size-xs" target="" href="http://%20"
                                        title="Kurser/Analysbrev">Kurser/Analysbrev</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="http://www.privataaffarer.se/paskolan">PA-skolan</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/taskolan">TA-skolan</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/micro">Analysbrevet Micro</a></li></ul>                                </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-5 -font-size-xs" target="" href="http://%20"
                                        title="Böcker/Prylar">Böcker/Prylar</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/bokhandel">Bokhandel</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/att-lyckas-med-aktiesparande-ny-bok-av-hernhag-och-sterner/">Hernhags nya bok: Att lyckas med aktiesparande</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/guld-och-grona-skogar-investera-klimatsmart-och-bli-rik/">Bok: Investera klimatsmart och bli rik</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/den-enkla-vagen-lyckas-med-aktier/">Hernhag: Den enkla vägen att lyckas med aktier</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/bli-rik-pa-aktieutdelning/">Hernhag: Bli rik på aktieutdelning</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/hernhagkavastu">Hernhags bok: Bli rik och fri med aktier</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/legendarens-152-basta-ekonomirad/">Bok: Anderssons 152 bästa ekonomiråd</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/butik">Smarta och prisvärda prylar</a></li><li class="-font-size-xs"><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>                                </li>
                                                                <li class="menu-item no-hove has-submenu  fold">
                                                                        <a class="menu-item-6 -font-size-xs" target="" href=""
                                        title="Event/Resor">Event/Resor</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/evenemang">Event</a></li><li class="-font-size-xs"><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>                                </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-7 -font-size-xs" target="" href=""
                                        title="Om oss">Om oss</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/tidningsarkivet">Läs tidningarna online</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/kontakta-oss/">Kontakta oss</a></li><li class="-font-size-xs"><a href="http://kundservice.bonniertidskrifter.se/?productcode=paf">Kundtjänst prenumeration</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/prenumerera/">Prenumerera</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/medarbetare">Medarbetare</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/nyhetsbrev">Gratis nyhetsbrev</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/privatannons">Beställ privatannons</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/annonsera/">Annonsera</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/utgivningsplan/">Utgivningsplan</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/ekonomipanelen">Vår panel</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                                </li>
                                                                            </ul>
                </div>

                <div class="col-md-1">
                                                                                </div>

                <div class="col-md-1">
                                    </div>
            </div>
                                </div>
    </div>
</div>

    <!-- SEARCH BAR -->
    <div class="search_bar_nav clearfix">
        <!--
	C-SEARCH-BAR
-->
<div class="p-search-bar search_section">
    <div class="search_form">
        <form class="clear" role="search" action="https://www.privataaffarer.se/systemsidor/sok" method="get" id="paf-search-form">
            <div class="search_input">
                <div class="input_form">
                    <div class="textfield">
                        <input name="q" type="text" value=""  />
                    </div>
                    <input name="search_button_front" type="button" value="" />
                </div>
            </div>
            <div class="search_filter">
                <div class="radio">
                    <input id="vardepaper" type="radio" name="c" value="securities" checked>
                    <label for="vardepaper">Värdepapper</label>
                    <input id="articles" type="radio" name="c" value="articles" >
                    <label for="articles">Artiklar</label>
                </div>
            </div>
            <input type="hidden" name="i" id="ps" value="10" />
        </form>
    </div>
</div>
        <!--
	C-LOGIN
-->
<div class="p-login login_section">
    <div class="loggin_container logged_in">
        <div class="stock_marquee_container -critical-hide">
            <div id="stock_marquee" class="scroll-img owl-carousel owl-theme js-stock-portfolio-carousel">
               
            </div>
        </div>
        <div class="login_btns">
            <a href="https://www.privataaffarer.se/edit-profile" class="button profile">Inställningar</a>

            <a href="https://www.privataaffarer.se/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.privataaffarer.se%2Fuber-forsta-kvartalet-landade-pa-minus-1-miljard-dollar%2F&amp;_wpnonce=e04673bba1" class="button logout">Logga ut</a>
        </div>
    </div>
    <div class="loggin_container no_login">
        <span class="register_here">Följ dina aktier och fonder gratis. Bli medlem här</span>
        <div class="login_btns">
            <a href="https://www.privataaffarer.se/register" class="button register">Bli medlem</a>
            <a href="https://www.privataaffarer.se/login?redirect_to=/uber-forsta-kvartalet-landade-pa-minus-1-miljard-dollar/" class="button login">Logga in</a>
        </div>
    </div>
</div>    </div>

    <!--
	P-TOP-CAROUSEL
-->

</div>
        </header>

        
<div class="p-side-menu -critical-hide">
    <div class="sidemenu-overlay"></div>
    <div class="sidemenu-container">
        <div class="sidemenu_content">
            <div class="input-wrapper">
                <form role="search" method="get" class="search-form" action="https://www.privataaffarer.se/" data-search-component="sidemenu">
                    <!-- THIS FEATURE HAS BEEN DISABLED -->                </form>

                <div class="c-spinner">
  <div class="circle1"></div>
  <div class="circle2"></div>
  <div class="circle3"></div>
</div>
                <ul class="search-results"></ul>
            </div>

            <div class="menu-primary-content">
                                    <ul class="side-menu sidemenu-login-section">
            <li class="side-menu-item   fold">
            <a target="" href="https://www.privataaffarer.se">Start</a>
                                </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="#">Portföljer/ticker</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer">Mina portföljer</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer/my-securities">Min ticker</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="">Aktier/fonder</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/aktiekurser">Aktiekurser</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/etf">ETF:er</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/analyser">Aktieanalyser</a></li><li class="side-sub-menu-item"><a href="http://www.privataaffarer.se/borsguiden">Börsnyheter</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a></li><li class="side-sub-menu-item"><a href="http://www.privataaffarer.se/chattar/">Aktiechattar</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/stock-widgets/veckans-handelser">Kommande veckans händelser</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Bolagskalender</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/insiders">Insiders</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/fonder">Fondnyheter</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/fonder/sok-fond">Sök fonder</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/fonder/fonder-topplistor">Fondtoppen</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="http://%20">Kurser/Analysbrev</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="http://www.privataaffarer.se/paskolan">PA-skolan</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/taskolan">TA-skolan</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/micro">Analysbrevet Micro</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="http://%20">Böcker/Prylar</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/bokhandel">Bokhandel</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/att-lyckas-med-aktiesparande-ny-bok-av-hernhag-och-sterner/">Hernhags nya bok: Att lyckas med aktiesparande</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/guld-och-grona-skogar-investera-klimatsmart-och-bli-rik/">Bok: Investera klimatsmart och bli rik</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/den-enkla-vagen-lyckas-med-aktier/">Hernhag: Den enkla vägen att lyckas med aktier</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/bli-rik-pa-aktieutdelning/">Hernhag: Bli rik på aktieutdelning</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/hernhagkavastu">Hernhags bok: Bli rik och fri med aktier</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/legendarens-152-basta-ekonomirad/">Bok: Anderssons 152 bästa ekonomiråd</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/butik">Smarta och prisvärda prylar</a></li><li class="side-sub-menu-item"><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hove has-submenu  fold">
            <a target="" href="">Event/Resor</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/evenemang">Event</a></li><li class="side-sub-menu-item"><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="">Om oss</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/tidningsarkivet">Läs tidningarna online</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/kontakta-oss/">Kontakta oss</a></li><li class="side-sub-menu-item"><a href="http://kundservice.bonniertidskrifter.se/?productcode=paf">Kundtjänst prenumeration</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/prenumerera/">Prenumerera</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/medarbetare">Medarbetare</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/nyhetsbrev">Gratis nyhetsbrev</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/privatannons">Beställ privatannons</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/annonsera/">Annonsera</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/utgivningsplan/">Utgivningsplan</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/ekonomipanelen">Vår panel</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
    
    <!-- Logout -->
    <li class="side-menu-item -logged-in fold">
        <a href="https://www.privataaffarer.se/edit-profile">Inställningar</a>
    </li>
    <li class="side-menu-item -logged-in fold">
        <a href="https://www.privataaffarer.se/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.privataaffarer.se&amp;_wpnonce=e04673bba1">Logga ut</a>
    </li>

    <!-- Login -->
    <li class="side-menu-item -no-login fold">
        <a href="https://www.privataaffarer.se/register">Bli medlem</a>
    </li>
    <li class="side-menu-item -no-login fold">
        <a href="https://www.privataaffarer.se/login?redirect_to=/">Logga in</a>
    </li>
</ul>
                            </div>
            
            <div class="sidemenu_social-list">
                <div class="p-social-buttons">
    
    
    
    
</div>
            </div>
        </div>

        <div class="sidemenu_footer">
            <div class="side_group-icon">
                <svg role="img" title="bonnier mag" class="bonnier-mag svg-icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-paf/assets/svg/generated/svg-logos-sprite.svg#bonnier-mag"></use>
                </svg>
                <svg role="img" title="cookies" class="cookies svg-icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-graphics-seagal-sprite.svg#cookies"></use>
                </svg>
            </div>

            <p class="paragraf -font-size-xs">&copy; Bonnier Magazines &amp; Brands AB, 105 44 Stockholm</p>
            <p class="paragraf -font-size-xs">Telefon: 08-736 53 00</p>
        </div>
    </div>
</div>
        <div id="content" class="site-content ">

    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">

        
<article id="post-141709" class="t-single post-141709 post type-post status-publish format-standard has-post-thumbnail hentry category-aktier category-nyheter" post_id="141709">

                <div class="gc -maximize">
                <div class="featured-image-body -magazine-style">
                    
                    <picture>
                        <source media="(min-width: 75rem)" srcset="https://cached-images.btdmtech.se/paf-e/s6/?p=/2019/04/uber-seth-wenig-ap-tt.jpg">
                        <source media="(min-width: 62rem)" srcset="https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/04/uber-seth-wenig-ap-tt.jpg">
                        <source media="(min-width: 48rem)" srcset="https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/04/uber-seth-wenig-ap-tt.jpg">
                        <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/04/uber-seth-wenig-ap-tt.jpg" alt="" />
                    </picture>

                                            <div class="featured-image-text-wrapper">
                            <div class="gc entry-container -entry-header">
                                <h1 class="entry-title">Uber: Första kvartalet landade på minus 1 miljard dollar</h1>                                <h6 class="published-date">Publicerad 2019-05-31 09:14</h6>
                            </div>
                        </div>
                                    </div>

                <div class="featured-image-photographer -font-size-xs">Foto: Seth Wenig/AP/TT</div>                            </div>
        

<header class="entry-header -critical-hide has-featured-image">
    <div class="gc -entry-header">
        
        <!--
    C-SOCIAL-LINK
-->

<div class="c-social-link">
    <ul>
        <li>
            <a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.privataaffarer.se/uber-forsta-kvartalet-landade-pa-minus-1-miljard-dollar/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-facebook"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=https://www.privataaffarer.se/uber-forsta-kvartalet-landade-pa-minus-1-miljard-dollar/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-twitter"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social email" href="mailto:">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-email"></use>
                </svg>
            </a>
        </li>
        <li class="hidden-mobile">
            <a class="social print" href="javascript:window.print();">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#printer"></use>
                </svg>
            </a>
        </li>
    </ul>
</div>                    <p class="preamble">
                                        <strong class="sub-headline">
                            Aktie                        </strong>
                        Skjutsdelningstjänsten Uber summerade sitt första kvartal sedan börsnoteringen på torsdagen, då bolaget redovisade 1 miljard dollar i förlust.            </p>
    </div>
</header>
        <section class="entry-add">
            <div class="gc -maximize">
                <div class="g-12 desktop-ad">
                    <div data-slot-name-number="1"  data-post-id="post-141709"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp1" data-fusion-layout="seagal_topp1"></div>                </div>
                <div class="mobile-ad">
                    <div data-slot-name-number="1"  data-post-id="post-141709"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp1" data-fusion-layout="seagal_m_topp1"></div>                </div>
            </div>
        </section>
    
    <section class="entry-content "   is_article_for_plg_subscribers=""  is_article_for_paf_subscribers=""   >
        <div class="gc -entry">
            

<p>Ubers resultat sänktes av kraftiga investeringar och kostnader i den pågående expansionen av bolagets leverans- och fraktaffär, vilket drev upp omsättningen med 20 procent till 3,1 miljarder dollar i kvartalet jämfört med samma period föregående år. Det var i toppen av analytikerintervallet enligt Bloombergs konsensusestimat.</p>
<p>Kostnaderna steg 35 procent i kvartalet, en ökning som till stora delar hänvisades till den efterlängtade börsintroduktionen tidigare i maj. Samtidigt steg bokningstakten med 34 procent och de månatliga aktiva användarna steg till 93 miljoner globalt, från 91 miljoner i fjärde kvartalet.</p>
<p>”Vår berättelse är enkel: Vi är en global spelare vars jobb det är att växa snabbt och på bred front och detta på ett mer effektivt sätt under en lång, lång tidsperiod”, sade bolagets vd Dana Khosrowshahi till journalister och investerare under rapportkonferensen.</p>
<p>Den väntade förlusten, 1 miljard dollar, var 110 miljoner dollar lägre än väntat.</p>
<p>Aktien steg 2,6 procent i Wall Streets efterhandel och handlas runt 10 procent under introkursen 45 dollar.</p>
<p>”Lönsamhet och vinst ligger fortsatt en bit framåt i tiden, men Uber väntar sig starka tecken på förbättringar inom många av mätetalen och det är ett viktigt tecken för investerare”, sade Wedbush analytiker Ygal Arounian till Reuters.</p>
<p> </p>
        </div>
    </section>

<!--    --><!--    --><!---->
<!--    --><!--    --><!---->
<!--    --><div class="data-post-data"
        id="data-post-141709"
        data-post-id="141709"
        data-post-url="https://www.privataaffarer.se/uber-forsta-kvartalet-landade-pa-minus-1-miljard-dollar/"
        data-post-path="/uber-forsta-kvartalet-landade-pa-minus-1-miljard-dollar/"
        data-post-title="Uber: Första kvartalet landade på minus 1 miljard dollar"
        data-post-author="admin@niteco.se"
        data-post-published="2019-05-31T09:14:36+00:00"
        data-post-modified="2019-05-31T09:14:36+00:00"
        data-post-categories="Börsguiden, Nyheter"
        data-post-image="https://pafeassetsprod.blob.core.windows.net/editorial/2019/04/uber-seth-wenig-ap-tt.jpg"
        data-post-description="Trots det steg aktien 2,6 procent i efterhandeln"
        data-post-promotion="false"
        data-post-campaign_id=""
        data-post-campaign_name=""
        data-post-client_id=""
        data-post-client_name=""
        data-post-article_id=""
        data-post-advert_id=""
        data-post-word_count="221"
        data-post-img_count="0">
    </div><script type="application/ld+json">
    {"@context":"http:\/\/schema.org\/","@type":"Article","image":"https:\/\/pafeassetsprod.blob.core.windows.net\/editorial\/2019\/04\/uber-seth-wenig-ap-tt.jpg","name":"Uber: F\u00f6rsta kvartalet landade p\u00e5 minus 1 miljard dollar","headLine":"Uber: F\u00f6rsta kvartalet landade p\u00e5 minus 1 miljard dollar","datePublished":"2019-05-31T09:14:36+00:00","description":"Trots det steg aktien 2,6 procent i efterhandeln","author":"admin@niteco.se","dateModified":"2019-05-31T09:14:36+00:00","publisher":{"@type":"Organization","name":"Privata Aff\u00e4rer"},"mainEntityOfPage":"https:\/\/www.privataaffarer.se\/uber-forsta-kvartalet-landade-pa-minus-1-miljard-dollar\/"}</script>
<!--    --><!---->
<!--    --><!---->
<!--    --><!---->
<!--    <div class="c-infinite-scroll"></div>-->
<!--    Todo get single footer template-->
    
<footer class="entry-footer single-p-footer -critical-hide ">
	<div class="gc -entry">
		<div class="footer-container article-meta-group">
            <div class="author">
                                    <h5 class="alterative-author">Direkt</h5>
                                                </div>
			                <div class="g-12">
                    <div class="newsletter-box">
                        
                        <h5 class="newsletter-box-title">Privata Affärers nyhetsbrev - nyheter direkt i din inkorg gratis</h5>
                        <span class="newsletter-success-msg"></span>
                        <div class="newsletter-input-group">
                            <input type="email" class="form-control newsletter-email" placeholder="Skriv in din e-postadress">
                            <input type="submit" name="" value="Skicka" class="newsletter-submit" data-nonce="2acacc5ee0" data-random="1559286929.6474">
                        </div>
                            <p class="privacy">
                                I och med att du tecknar en gratis prenumeration på våra nyhetsbrev godkänner du de <a href="https://www.privataaffarer.se/nhbvillkor">allmänna villkoren</a>. Mer information om hur vi använder dina personuppgifter och dina rättigheter finns <a href="https://bonniermag.se/dataskydd/">här</a>.                            </p>
                        <span class="newsletter-validation-msg"></span>
                    </div>

                </div>
                        <!--
    C-SOCIAL-LINK
-->

<div class="c-social-link">
    <ul>
        <li>
            <a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.privataaffarer.se/uber-forsta-kvartalet-landade-pa-minus-1-miljard-dollar/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-facebook"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=https://www.privataaffarer.se/uber-forsta-kvartalet-landade-pa-minus-1-miljard-dollar/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-twitter"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social email" href="mailto:">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-email"></use>
                </svg>
            </a>
        </li>
        <li class="hidden-mobile">
            <a class="social print" href="javascript:window.print();">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#printer"></use>
                </svg>
            </a>
        </li>
    </ul>
</div>        </div>
    </div>
</footer>
</article>
<div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="2"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp2" data-fusion-layout="seagal_topp2"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="2"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp2" data-fusion-layout="seagal_m_topp2"></div></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-109098 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/10/trader-desktop-ipad-hand-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-109098 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/10/trader-desktop-ipad-hand-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-109098 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/10/trader-desktop-ipad-hand-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/aktierna-som-pallat-trycket-i-maj/"><div class="teaser-image -image-focus-center-center -has-background-image-109098"></div><div class="teaser-text"><div class="teaser-label">Aktier</div><span class="teaser-header js-clamp" data-clamp="3" >Aktierna som pallat trycket i maj</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-118914 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/12/borsen-nasdaq.jpg); } @media only screen and (min-width:768px) { .-has-background-image-118914 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/12/borsen-nasdaq.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-118914 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/12/borsen-nasdaq.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/avanza-dubbelt-sa-manga-aktiekop-i-maj-an-i-april/"><div class="teaser-image -image-focus-center-center -has-background-image-118914"><div class="teaser-photographer -font-size-xs">Foto: Stina Stjernkvist/TT</div></div><div class="teaser-text"><div class="teaser-label">Aktier</div><span class="teaser-header js-clamp" data-clamp="3" >Avanza: Dubbelt så många aktieköp i maj än i april</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-94018 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/nasdaq-stockholm-vagglogga-fredrik-sandberg-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-94018 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/nasdaq-stockholm-vagglogga-fredrik-sandberg-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-94018 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/nasdaq-stockholm-vagglogga-fredrik-sandberg-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/stockholmsborsen-tgm"><div class="teaser-image  -has-background-image-94018"></div><div class="teaser-text"><div class="teaser-label">Börsen</div><span class="teaser-header js-clamp" data-clamp="3" >Öppning klart nedåt efter nya tullhot</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-117374 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/12/orange-kuvert-hallmatta-lores-pensionsmyndigheten.jpg); } @media only screen and (min-width:768px) { .-has-background-image-117374 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/12/orange-kuvert-hallmatta-lores-pensionsmyndigheten.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-117374 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/12/orange-kuvert-hallmatta-lores-pensionsmyndigheten.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/traditionell-forsakring-battre-an-sitt-rykte/"><div class="teaser-image -image-focus-center-center -has-background-image-117374"></div><div class="teaser-text"><div class="teaser-label">Pension</div><span class="teaser-header js-clamp" data-clamp="3" >"Traditionell försäkring bättre än sitt rykte"</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-141687 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/05/nytt-nummer_pa0619.jpg); } @media only screen and (min-width:768px) { .-has-background-image-141687 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/05/nytt-nummer_pa0619.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-141687 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/05/nytt-nummer_pa0619.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/privata-affarer-nummer-6-2019"><div class="teaser-image -image-focus-center-center -has-background-image-141687"></div><div class="teaser-text"><span class="teaser-header js-clamp" data-clamp="3" ></span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-90491 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/byline-hernhag-reddish-bg-istock-graph-morgan-ekner-istock-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-90491 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/byline-hernhag-reddish-bg-istock-graph-morgan-ekner-istock-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-90491 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/byline-hernhag-reddish-bg-istock-graph-morgan-ekner-istock-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/fredag-klockan-10-aktiechatt/"><div class="teaser-image -image-focus-center-center -has-background-image-90491"><div class="teaser-photographer -font-size-xs">Foto: Morgan Ekner/istockphoto</div></div><div class="teaser-text"><div class="teaser-label">Aktiechatt</div><span class="teaser-header js-clamp" data-clamp="3" >Klockan 10: Aktiechatt med Marcus Hernhag</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser paf-ad-teaser" ></div><div class="g-12 paf-desktop-ad -show-desktop"><iframe src="https://www.laikabook.se/ib/banner_new.aspx" width="100%" height="225" border="0" 
frameborder="0" scrolling="no"></iframe>
</div><div class="g-6 data-grid-teaser"><style>.-has-background-image-92193 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/bors-buy-hold-sell-dice-white-istock-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-92193 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/bors-buy-hold-sell-dice-white-istock-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-92193 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/bors-buy-hold-sell-dice-white-istock-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/tre-farska-aktierad-2/"><div class="teaser-image -image-focus-center-center -has-background-image-92193"></div><div class="teaser-text"><div class="teaser-label">Aktier</div><span class="teaser-header js-clamp" data-clamp="3" >Tre färska aktieråd</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-12 paf-desktop-ad -hidden-desktop"><iframe src="https://www.laikabook.se/ib/banner_new.aspx" width="100%" height="225" border="0" 
frameborder="0" scrolling="no"></iframe>
</div><div class="g-6 data-grid-teaser"><style>.-has-background-image-92000 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/bors-shenzhen-stock-exchange-istock-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-92000 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/bors-shenzhen-stock-exchange-istock-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-92000 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/bors-shenzhen-stock-exchange-istock-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/asienborser-tgm"><div class="teaser-image -image-focus-center-center -has-background-image-92000"></div><div class="teaser-text"><div class="teaser-label">Asien</div><span class="teaser-header js-clamp" data-clamp="3" >Blandad utveckling i Asien</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="3"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp3" data-fusion-layout="seagal_topp3"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="3"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp3" data-fusion-layout="seagal_m_topp3"></div></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-90481 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/bors-wall-street-sign-horiz-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-90481 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/bors-wall-street-sign-horiz-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-90481 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/bors-wall-street-sign-horiz-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/wall-street-tgm"><div class="teaser-image -image-focus-center-center -has-background-image-90481"><div class="teaser-photographer -font-size-xs">Foto: AP/TT</div></div><div class="teaser-text"><div class="teaser-label">Wall Street</div><span class="teaser-header js-clamp" data-clamp="3" >Wall Street strax ovanför nollstrecket</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-128314 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/03/fabege-flaggor-henrik-montgomery-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-128314 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/03/fabege-flaggor-henrik-montgomery-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-128314 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/03/fabege-flaggor-henrik-montgomery-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/tre-favoriter-i-fastighetssektorn/"><div class="teaser-image  -has-background-image-128314"></div><div class="teaser-text"><div class="teaser-label">Sektor</div><span class="teaser-header js-clamp" data-clamp="3" >Tre favoriter i fastighetssektorn</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-127514 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/02/globalfonder-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-127514 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/02/globalfonder-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-127514 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/02/globalfonder-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/spararna-salde-kinafonder-pa-bred-front/"><div class="teaser-image -image-focus-center-center -has-background-image-127514"></div><div class="teaser-text"><div class="teaser-label">Fonder</div><span class="teaser-header js-clamp" data-clamp="3" >Spararna sålde Kinafonder på bred front</span><span class="teaser-intro js-clamp" data-clamp="3">Stort intresse för korträntefonder noterade i dollar och euro</span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-92620 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/bors-buy-hold-sell-wooden-sign-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-92620 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/bors-buy-hold-sell-wooden-sign-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-92620 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/bors-buy-hold-sell-wooden-sign-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/har-ar-onsdagens-farska-analyser-32/"><div class="teaser-image  -has-background-image-92620"><div class="teaser-photographer -font-size-xs">Foto: istockphoto</div></div><div class="teaser-text"><div class="teaser-label">Analyser</div><span class="teaser-header js-clamp" data-clamp="3" >Här är onsdagens färska analyser</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-126506 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/02/frida-bratt-inomhus.jpg); } @media only screen and (min-width:768px) { .-has-background-image-126506 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/02/frida-bratt-inomhus.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-126506 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/02/frida-bratt-inomhus.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/sparekonomen-svenskarna-gar-miste-om-miljarder-i-ranta/"><div class="teaser-image -image-focus-right-center -has-background-image-126506"></div><div class="teaser-text"><div class="teaser-label">Spara</div><span class="teaser-header js-clamp" data-clamp="3" >Sparekonomen: Svenskarna går miste om miljarder i ränta</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-92399 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/genre-visning-skylt-lgh-entre-fredrik-sandberg-tt-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-92399 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/genre-visning-skylt-lgh-entre-fredrik-sandberg-tt-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-92399 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/genre-visning-skylt-lgh-entre-fredrik-sandberg-tt-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/sbab-storre-utbud-an-efterfragan-pa-bostadsratter/"><div class="teaser-image -image-focus-right-center -has-background-image-92399"></div><div class="teaser-text"><div class="teaser-label">Bostad</div><span class="teaser-header js-clamp" data-clamp="3" >SBAB: Större utbud än efterfrågan på bostadsrätter</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-115447 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/11/elekta-janerik-henriksson-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-115447 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/11/elekta-janerik-henriksson-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-115447 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/11/elekta-janerik-henriksson-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/elekta-klart-over-forvantan/"><div class="teaser-image -image-focus-center-center -has-background-image-115447"></div><div class="teaser-text"><div class="teaser-label">Rapport</div><span class="teaser-header js-clamp" data-clamp="3" >Elekta klart över förväntan</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="4"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp4" data-fusion-layout="seagal_topp4"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="4"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp4" data-fusion-layout="seagal_m_topp4"></div></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-125224 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/02/insider-glasses-graphs-istocj.jpg); } @media only screen and (min-width:768px) { .-has-background-image-125224 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/02/insider-glasses-graphs-istocj.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-125224 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/02/insider-glasses-graphs-istocj.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/enquests-vd-fortsatter-att-kopa-aktier/"><div class="teaser-image -image-focus-left-bottom -has-background-image-125224"></div><div class="teaser-text"><div class="teaser-label">Insider</div><span class="teaser-header js-clamp" data-clamp="3" >Enquests vd fortsätter att köpa aktier</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-141209 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/05/hernhag-john-mattson-ipo.jpg); } @media only screen and (min-width:768px) { .-has-background-image-141209 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/05/hernhag-john-mattson-ipo.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-141209 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/05/hernhag-john-mattson-ipo.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/hernhag-john-mattson-ett-bostadsbolag-du-vagar-teckna/"><div class="teaser-image -image-focus-right-center -has-background-image-141209"></div><div class="teaser-text"><div class="teaser-label">Notering</div><span class="teaser-header js-clamp" data-clamp="3" >Hernhag: John Mattson ett bostadsbolag du vågar teckna</span><span class="teaser-intro js-clamp" data-clamp="3">Stabilitet med rabatt</span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-140203 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/05/bokpuff_marcusgula_1024x508-nv.jpg); } @media only screen and (min-width:768px) { .-has-background-image-140203 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/05/bokpuff_marcusgula_1024x508-nv.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-140203 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/05/bokpuff_marcusgula_1024x508-nv.jpg); } } </style><a class="teaser   -traditional" href="https://www.privataaffarer.se/att-lyckas-med-aktiesparande-ny-bok-av-hernhag-och-sterner-2/"><div class="teaser-image -image-focus-center-center -has-background-image-140203"></div><div class="teaser-text"><span class="teaser-header js-clamp" data-clamp="3" >Att lyckas med aktiesparande - ny bok av Hernhag och Sterner</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-93680 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/hm-skylt-spegling-maja-suslin-tt-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-93680 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/hm-skylt-spegling-maja-suslin-tt-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-93680 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/hm-skylt-spegling-maja-suslin-tt-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/credit-suisse-hm-har-aterfatt-sin-mojo/"><div class="teaser-image -image-focus-center-center -has-background-image-93680"></div><div class="teaser-text"><div class="teaser-label">Analys</div><span class="teaser-header js-clamp" data-clamp="3" >Credit Suisse: H&M har återfått sin "mojo"</span><span class="teaser-intro js-clamp" data-clamp="3">Men aktien ser fortfarande utmanande ut</span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-96886 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/07/stora-enso.jpg); } @media only screen and (min-width:768px) { .-has-background-image-96886 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/07/stora-enso.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-96886 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/07/stora-enso.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/shbs-nya-trading-case/"><div class="teaser-image  -has-background-image-96886"></div><div class="teaser-text"><div class="teaser-label">Köptips</div><span class="teaser-header js-clamp" data-clamp="3" >SHB:s nya trading case</span><span class="teaser-intro js-clamp" data-clamp="3">Aktie med kurspotential till rabatt</span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-119793 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/01/avanza-skylt-henrik-montgomery-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-119793 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/01/avanza-skylt-henrik-montgomery-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-119793 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/01/avanza-skylt-henrik-montgomery-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/abg-fortsatt-svag-lonsamhet-ger-saljlage-i-avanza/"><div class="teaser-image -image-focus-left-top -has-background-image-119793"></div><div class="teaser-text"><div class="teaser-label">Analys</div><span class="teaser-header js-clamp" data-clamp="3" >ABG: Fortsatt svag lönsamhet ger säljläge i Avanza</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-99112 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/trader-sad-fail-graphs-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-99112 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/08/trader-sad-fail-graphs-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-99112 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/08/trader-sad-fail-graphs-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/fi-forhojd-risk-for-omfattande-fall-pa-finansmarknaderna/"><div class="teaser-image -image-focus-right-center -has-background-image-99112"></div><div class="teaser-text"><div class="teaser-label">Börsen</div><span class="teaser-header js-clamp" data-clamp="3" >FI: Förhöjd risk för omfattande fall på finansmarknaderna</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><!--Error: The ad template panorama5 is missing! You've got 5 seconds... and 3 are up. --></div><div class="g-12 mobile-ad"><!--Error: The ad template m_panorama5 is missing! You've got 5 seconds... and 3 are up. --></div><div class="g-4 data-grid-teaser"><style>.-has-background-image-141358 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/05/roland-sigbladh-srf.jpg); } @media only screen and (min-width:768px) { .-has-background-image-141358 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/05/roland-sigbladh-srf.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-141358 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/05/roland-sigbladh-srf.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/skarp-kritik-mot-halverat-aktiekapital-for-aktiebolag/"><div class="teaser-image -image-focus-center-center -has-background-image-141358"></div><div class="teaser-text"><div class="teaser-label">Företagande</div><span class="teaser-header js-clamp" data-clamp="3" >Skarp kritik mot halverat aktiekapital för aktiebolag</span><span class="teaser-intro js-clamp" data-clamp="3">"Ett problem som inte existerar"</span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-141298 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/05/ringhals-bjorn-larsson-rosvall-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-141298 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/05/ringhals-bjorn-larsson-rosvall-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-141298 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/05/ringhals-bjorn-larsson-rosvall-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/iea-mindre-karnkraft-hojer-elpriset/"><div class="teaser-image -image-focus-right-center -has-background-image-141298"></div><div class="teaser-text"><div class="teaser-label">El</div><span class="teaser-header js-clamp" data-clamp="3" >IEA: Mindre kärnkraft höjer elpriset</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-124901 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/02/bostader-tomas-oneborg-svd-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-124901 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/02/bostader-tomas-oneborg-svd-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-124901 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/02/bostader-tomas-oneborg-svd-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/fi-fortfarande-risk-for-stor-nedgang-i-bopriserna/"><div class="teaser-image -image-focus-center-center -has-background-image-124901"></div><div class="teaser-text"><div class="teaser-label">Bostad</div><span class="teaser-header js-clamp" data-clamp="3" >FI: Fortfarande risk för stor nedgång i bopriserna</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-91910 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/sell-buy-hold-concept-istockphoto.jpg); } @media only screen and (min-width:768px) { .-has-background-image-91910 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/sell-buy-hold-concept-istockphoto.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-91910 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/sell-buy-hold-concept-istockphoto.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/danske-salj-xxl/"><div class="teaser-image -image-focus-center-center -has-background-image-91910"><div class="teaser-photographer -font-size-xs">Foto: istockphoto</div></div><div class="teaser-text"><div class="teaser-label">Analys</div><span class="teaser-header js-clamp" data-clamp="3" >Danske: Sälj XXL</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-141160 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/05/lars-eo-svensson-magnus-hjalmarson-neideman-tt-svd.jpg); } @media only screen and (min-width:768px) { .-has-background-image-141160 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/05/lars-eo-svensson-magnus-hjalmarson-neideman-tt-svd.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-141160 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/05/lars-eo-svensson-magnus-hjalmarson-neideman-tt-svd.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/professorn-avskaffa-amorteringskravet-och-hoj-bolanetaket/"><div class="teaser-image -image-focus-center-center -has-background-image-141160"></div><div class="teaser-text"><div class="teaser-label">Bostad</div><span class="teaser-header js-clamp" data-clamp="3" >Professorn: Avskaffa amorteringskravet och höj bolånetaket</span><span class="teaser-intro js-clamp" data-clamp="3">Var tidigare vice riksbankschef</span></div></a> </div>

        </main>
    </div>

        </div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="p-footer -critical-hide">
    <div class="footer-content-wrapper">
        <div class="footer-inner-wrapper">
            <div class="row">
                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-contact-us">
                        <h2>
                            <strong>KONTAKTA OSS</strong>
                        </h2>
                        <p>
                            Privata Affärer                            <br>
                            105 44 Stockholm                             <br>
                            Tel. kundtjänst: 08-454 95 07                             <br>
                            Tel. växel: 08-736 53 00                             <br>
                            red@privataaffarer.se                             <br>
                            support@privataaffarer.se                        </p>


                    </div>

                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-about-paf">
                        <h2>
                            <strong>OM PRIVATAAFFARER.SE</strong>
                        </h2>
                        <p>
                            <strong>Chefredaktör och ansvarig utgivare: </strong>
                            Per Hammarlund                             <br>
                            <strong>Nyhetschef/webbansvarig och stf ansvarig utgivare: </strong>
                            Magnus Gustavsson                             <br>
                            <strong>Art Director: </strong>
                            Jens Dagergren                        </p>
                    </div>
                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-kundservice">
                       <h2><strong>DATASKYDD</strong></h2>
<p>Mer information om hur vi använder dina personuppgifter  finns på <a href="http://Bonniermag.se/dataskydd" target="_blank" rel="noopener">Bonniermag.se/dataskydd</a></p>
<p>Vill du komma i kontakt med Bonnier Magazines &amp; Brands dataskyddsombud? Mejla Pontus Kindblad på <a class="m_-7511213391383950867gmail-in-post-link m_-7511213391383950867gmail-in-post-link-content" href="mailto:dataskyddsombud@mag.bonnier.se" target="_blank" rel="noopener"><span class="m_-7511213391383950867gmail-s1">dataskyddsombud@mag.<wbr />bonnier.se</span></a></p>
<p>Vi använder cookies. Läs mer här: <a class="gdpr-link" href="http://bonniermag.se/cookiepolicy" target="_blank" rel="noopener">Bonniermag.se/cookiepolicy</a></p>
                    </div>
                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-term">
                        <h2>
                            <strong>Villkor</strong>
                        </h2>

                        <p>Aktieinformationen är fördröjd 15 min och levereras av<br />
<a href="http://www.millistream.com/" target="_blank" rel="noopener">Millistream AB</a>.</p>
<p>Fondinformation levereras och uppdateras dagligen av <a href="http://www.morningstar.se/" target="_blank" rel="noopener">Morningstar Sweden AB</a>.</p>
<p>Fullständiga villkor för sajten hittar du <a href="/statiska-sidor/allmanna-villkor">här</a>.</p>
                    </div>
                </div>
            </div>
        </div>


    </div>
</div>
        </footer>

    </div>
    </div>


</div>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/seagal-plugin-ads/assets/bmbAds.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bmbBurt = {"burttags":"BI_PersonalFinance","burtcloudkeys":"5OVBTCKPM4LL, INS8GFMRVMI1","burtdemographicprovider":"","burtdomain":"privataaffarer.se","burtscript":"https:\/\/m.burt.io\/p\/privataaffarer-se.js","burtkey":"BINKQSYR38BG","burtkeyname":"privataaffarer.se","category":"privataaffarer Uber: F\u00f6rsta kvartalet landade p\u00e5 minus 1 miljard dollar","sitetype":"editorial","nativedata":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/seagal-plugin-burt/dist/bmbBurt.js?ver=4.9.5'></script>

<figure class=" cache-svg-sprite">
	<img src="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-graphics-seagal-sprite.svg" alt="SVG Grafik" title="SVG Grafik">
</figure>

<figure class=" cache-svg-sprite">
	<img src="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg" alt="SVG Ikoner" title="SVG Ikoner">
</figure>

<script>
	SEAGAL.fn.trigger('onSeagalReady');
</script>


</body>
</html>

