<!DOCTYPE html>
<html lang="sv-SE" class="no-touch no-js">
<head>
        <!-- Preload font -->
    <link rel="preload" as="font" crossorigin="anonymous" href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/privataaffarer/fonts/system_san_francisco_text_bold-webfont.woff2" />
    <link rel="preload" as="font" crossorigin="anonymous" href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/privataaffarer/fonts/system_san_francisco_text_regular-webfont.woff2" />
    <link rel="preload" as="font" crossorigin="anonymous" href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/privataaffarer/fonts/HelveticaNeue.woff" />
    <link rel="preload" as="font" crossorigin="anonymous" href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/privataaffarer/fonts/GuardianEgyp-Semibold.woff" />

    <link href="https://www.googletagmanager.com/gtm.js?id=GTM-T5B4P8L" rel="preload" as="script">
    <link rel="dns-prefetch" href="https://www.googletagmanager.com/" >
    <link rel="dns-prefetch" href="https://www.google-analytics.com" >

    <!--
    If a page needs to make connections to many third-party domains, preconnecting all of them is counterproductive.
    The preconnect hint is best used for only the most critical connections.
    For all the rest, use <link rel=dns-prefetch>
    -->
    <link rel="preconnect" href="https://cached-images.btdmtech.se">
    <link rel="preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="https://cloudflare.com">
    <link rel="dns-prefetch" href="https://fonts.googleapis.com">


    <!-- Google Tag Manager -->
    <script>
        dataLayer = [];
    </script>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-T5B4P8L');</script>
    <!-- End Google Tag Manager -->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>



    <meta charset="UTF-8">
<meta name="description" content="Tar in 27 miljoner i nyemission - ska satsa på digitaliseringstrenden">
<meta name="author" content="Privata Affärer">
<meta name="HandheldFriendly" content="true">
<meta name=“referrer” content=“always”>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.privataaffarer.se/xmlrpc.php">

    <meta property="fb:app_id" content="390014964862997">
    <meta property="og:url" content="https://www.privataaffarer.se/spacett-pa-vag-mot-spotlight/" />
    <meta property="og:description" content="Tar in 27 miljoner i nyemission - ska satsa på digitaliseringstrenden" />
    <meta property="og:title" content="Spacett på väg mot Spotlight" />
    <meta property="og:type" content="article" />
    <meta property="article:author" content="admin@niteco.se "/>
    <meta property="og:image" content="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/03/spac-shutterstock.jpg" />
    <meta property="og:image:type" content="image/jpg" />
    <meta property="og:image:width" content="480" />
    <meta property="og:image:height" content="304" />
    <meta property="lp.article:section" content="Börsguiden, Nyheter"/>
    <meta property="lp:channel" content="web"/>
    <meta property="lp.article:published_time" content="2021-11-24T11:36:48+00:00" />
    <meta property="lp.article:modified_time" content="2021-11-24T11:36:48+00:00"/>

    <meta name="twitter:card" content="summary" />
    <meta name="twitter:title" content="Spacett på väg mot Spotlight" />
    <meta name="twitter:description" content="Tar in 27 miljoner i nyemission - ska satsa på digitaliseringstrenden" />
    <meta name="twitter:image" content="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/03/spac-shutterstock.jpg" />
    <style>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</style>    <script>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</script>


    <noscript>
        <!-- - - Delivering responsibly - - -->
        <link href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/privataaffarer/css/seagal-fallback.min.css?1637642608v13" rel="stylesheet">
    </noscript>


    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    <link rel="stylesheet" href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/css/seagal-print.min.css?1637642608v13" type="text/css" media="print" />

    <!--
  <script src=""></script>
-->


    <script async src="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/js/ads.js"></script>

    <title>Spacett på väg mot Spotlight &#8211;  Tar in 27 miljoner i nyemission &#8211; ska satsa på digitaliseringstrenden</title>
<link rel='dns-prefetch' href='//assets.bonad.io' />
<link rel='dns-prefetch' href='//ads.rubiconproject.com' />
<link rel='dns-prefetch' href='//bmbstatic.blob.core.windows.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Privata Affärer &raquo; flöde" href="https://www.privataaffarer.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Privata Affärer &raquo; kommentarsflöde" href="https://www.privataaffarer.se/comments/feed/" />
<link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='search-with-azure' href='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/public/css/azure-search-public.css?ver=1.1.1' type='text/css' media='all' /><link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='parent-style' href='https://www.privataaffarer.se/wp-content/themes/seagal-editorial/style.css?ver=4.9.8' type='text/css' media='all' /><script type='text/javascript'>
/* <![CDATA[ */
var paf_global = {"template_directory":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-paf\/","site_url":"https:\/\/www.privataaffarer.se","ajax_nonce":"763d8ea8b5","ajaxurl":"https:\/\/www.privataaffarer.se\/wp-admin\/admin-ajax.php","paththeme":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-editorial","ajax_loader_url":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-paf\/images\/ajax-loader@2x.gif","smoothScroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' defer="defer" src='https://www.privataaffarer.se/wp-content/plugins/seagal-plugin-dfp/assets/showAds.js?ver=4.9.8'></script>
<script type='text/javascript' defer="defer" src='https://assets.bonad.io/bundles/bau-noprebid.js'></script>
<script type='text/javascript' src='https://ads.rubiconproject.com/prebid/12954_Privata_affarer.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfpUrl = "https:\/\/bmbstatic.blob.core.windows.net\/dfp-seagal\/";
var bamUrl = "https:\/\/bam.bonad.io\/?url=www.privataaffarer.se\/spacett-pa-vag-mot-spotlight\/&pageType=article";
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://bmbstatic.blob.core.windows.net/dfp-seagal/bmbDfpUtils.js?ver=1637750252'></script>
<script type='text/javascript' defer="defer" src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/lib/purl.js?ver=4.9.8'></script>
<script type='text/javascript' defer="defer" src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/lib/jquery.twbsPagination.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var azure_search_results_ajax_obj = {"search_base_url":"https:\/\/.search.windows.net","search_api_version":"2015-02-28","index_name":"articles","search_key":"","nonce":"87f3eec892"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/public/js/azure-search-public.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.privataaffarer.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.privataaffarer.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.privataaffarer.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Oncopeptides vd: Skulle inte gå vidare om det inte fanns chans för godkännande' href='https://www.privataaffarer.se/oncopeptides-vd-skulle-inte-ga-vidare-om-det-inte-fanns-chans-for-godkannande/' />
<link rel="canonical" href="https://www.privataaffarer.se/spacett-pa-vag-mot-spotlight/" />
<link rel='shortlink' href='https://www.privataaffarer.se/?p=277709' />
<link rel="alternate" type="application/json+oembed" href="https://www.privataaffarer.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.privataaffarer.se%2Fspacett-pa-vag-mot-spotlight%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.privataaffarer.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.privataaffarer.se%2Fspacett-pa-vag-mot-spotlight%2F&#038;format=xml" />
<script type="text/javascript">
           var ajaxurl = "https://www.privataaffarer.se/wp-admin/admin-ajax.php";
         </script>    
    <script>

        window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.customMedia = {
            '--small':  '(min-width: 0px)',
            '--medium': '(min-width: 480px)',
            '--large':  '(min-width: 1024px)',
            '--xlarge': '(min-width: 1440px)',
        };

    </script>

    <link rel="icon" href="/wp-content/themes/seagal-paf/assets/images/favicon-16x16.png" sizes="16x16">
    <link rel="icon" href="/wp-content/themes/seagal-paf/assets/images/favicon-32x32.png" sizes="32x32">
    <link rel="apple-touch-icon" href="/wp-content/themes/seagal-paf/assets/images/apple-touch-icon.png">
    <link rel="android-touch-icon" sizes="192x192" href="/wp-content/themes/seagal-paf/assets/images/android-chrome-192x192.png">
    <link rel="android-touch-icon" sizes="256x256" href="/wp-content/themes/seagal-paf/assets/images/android-chrome-256x256.png">

    <script type="text/javascript">
        var _elqQ = _elqQ || [];
        _elqQ.push(['elqSetSiteId', '355424421']);
        _elqQ.push(['elqTrackPageView']);

        (function () {
            function async_load() {
                var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
                s.src = '//img06.en25.com/i/elqCfg.min.js';
                var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
            }
            async_load();
        })();
    </script>

</head>

<body class="post-template-default single single-post postid-277709 single-format-standard c-grid seagal privataaffarer  group-blog no-sidebar seg-edt"    data-site-namespace="privataaffarer"
    data-page-type="post"
    data-site-type="editorial"
                data-page-term-name=""
        data-site-title="Privata Affärer"
    data-search="wp"
>


    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T5B4P8L"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->





<script>
    // Load Google fonts
    SEAGAL.initial.loadGoogleFONTS();
    // Load SVG Sprites, xhr.
    // (i -> not suported in iOs 7 and older Androids)
    //SEAGAL.initial.loadSvgSprites(SEAGAL_PRESET.path.svg.icons,'SVG Ikoner');
    //SEAGAL.initial.loadSvgSprites(SEAGAL_PRESET.path.svg.graphics, 'SVG Grafik');
</script>

    <div class="desktop-ad" style="padding: 0!important;">
        <div data-slot-name-number="1" data-slot-name="rich_media" class="bam-ad-slot"></div>
    </div>
    <div class="mobile-ad" style="padding: 0!important;">
        <div data-slot-name-number="1" data-slot-name="mob_rich_media" class="bam-ad-slot"></div>
    </div>
    
<div id="mob_rich_media_premium-wrapper" class="p-fullpage-ad -font-family-regular" style="display: none;">
    <div class="p-fullpage-ad-header -font-size-s">
        <span unselectable="on">ANNONS</span>
        <span class="close-button" onclick="SEAGAL.partials.fullpageAd.hideAdContainer()" unselectable="on">
            STÄNG
            <svg role="img" title="close" class="close svg-icon ">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#close"></use>
            </svg>
        </span>
    </div>
    <div class="g-12 desktop-ad" id="fullpage-ad-container-desktop">
        <div data-slot-name-number="1"  data-post-id="post-277709"  data-slot-name="rich_media_premium" class="bam-ad-slot"  data-fusion-id="richmedia1" data-fusion-layout="seagal_richmedia1"></div>    </div>
    <div class="g-12 mobile-ad" id="fullpage-ad-container-mobile">
        <div data-slot-name-number="1"  data-post-id="post-277709"  data-slot-name="mob_rich_media_premium" class="bam-ad-slot"  data-fusion-id="m_richmedia1" data-fusion-layout="seagal_m_richmedia1"></div>    </div>
</div>
<div id="page" class="site paf-old paf-new">
    <div class="p-main-side-ad left-ad-column">
    <div class="g-12 desktop-ad side-ad-content">
        <div data-slot-name="outsider" class="bam-ad-slot" data-slot-name-number-targeting="1" id=""></div>
    </div>    
</div>

<div class="p-main-side-ad right-ad-column">
    <div class="g-12 desktop-ad side-ad-content">
        <div data-slot-name="outsider" class="bam-ad-slot" data-slot-name-number-targeting="1" id=""></div>
    </div>    
</div>

    <div class="main-container">
        <header id="masthead" class="site-header" role="banner">
            <!--
	P-HEADER
-->


<div class="p-header paf-old">
    <div class="section-wrapper header">
        <div id="p-header-author-carousel" class="header-item -img-slider -hidden-tablet -hidden-mobile">

                                                                <div class="article-teaser -item -hidden-tablet -show-desktop">

                      <picture>
                          <source media="(max-width: 767px)"
                                  sizes="1px"
                      srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w"/>
                          <source media="(min-width: 768px)"
                          srcset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/karusellpuff-nyhetsbrev.png&of=png"/>

                          <img class="img-redirect-link" data-href="https://www.privataaffarer.se/nyhetsbrev"
                                      src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/karusellpuff-nyhetsbrev.png&of=png" alt="Privata Affarer" title="Privata Affarer" width="350" height="120"/>
                      </picture>
                                            </div>
                                    <div class="article-teaser -item -hidden-tablet -show-desktop">

                      <picture>
                          <source media="(max-width: 767px)"
                                  sizes="1px"
                      srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w"/>
                          <source media="(min-width: 768px)"
                          srcset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/04/karusellpren.png&of=png"/>

                          <img class="img-redirect-link" data-href="https://www.privataaffarer.se/prenumerera/"
                                      src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/04/karusellpren.png&of=png" alt="Privata Affarer" title="Privata Affarer" width="350" height="120"/>
                      </picture>
                                            </div>
                                    <div class="article-teaser -item -hidden-tablet -show-desktop">

                      <picture>
                          <source media="(max-width: 767px)"
                                  sizes="1px"
                      srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w"/>
                          <source media="(min-width: 768px)"
                          srcset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/06/karusellpuff-workshops.png&of=png"/>

                          <img class="img-redirect-link" data-href="https://www.privataaffarer.se/taskolan"
                                      src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/06/karusellpuff-workshops.png&of=png" alt="Privata Affarer" title="Privata Affarer" width="350" height="120"/>
                      </picture>
                                            </div>
                                    </div>

        <div class="header-item -logo">
                        <a href="https://www.privataaffarer.se">
                <img src="https://www.privataaffarer.se/wp-content/themes/seagal-paf/assets/images/Logo_PA_292_lastpx.png" alt="PrivataAffarer" title="PrivataAffarer" class="logo-img" width="200" height="94" />
            </a>
        </div>

        <div class="header-item -img -hidden-tablet -hidden-mobile first-banner">
            <a href="https://www.privataaffarer.se/placeringsguiden-nummer-11-2021">

              <picture>
                  <source media="(max-width: 767px)"
                          sizes="1px"
              srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w"/>
                  <source media="(min-width: 768px)"
                          sizes="300px"
                          srcset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/11/magasinspuffpg112021.png&of=png"/>
                          <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/11/magasinspuffpg112021.png&of=png" alt="banner1" title="banner1" width="180" height="120" class=""/>
              </picture>

            </a>
        </div>

        <div class="header-item -img second-banner">
            <a href="https://www.privataaffarer.se/privata-affarer-nummer-11-2021">
                <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/10/magasinspuffpa1121nv.png&of=png" alt="banner2" title="banner2" width="180" height="120" class= "lazyload"/>
            </a>
        </div>
    </div>

    <!--
	P-NAVIGATION
-->


<div class="p-header-navigation -compact ">
    <div class="header-bottom  ">
        <div class="header-content-wrapper -primary-color">
            <div class="header-inner-wrapper row">
                <div class="col-md-1">
                    <a class="header-icon header-menu">
                        <svg role="img" title="hamburger" class="hamburger svg-icon">
                            <use version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/svg/svg-icons-seagal-sprite.svg#hamburger"></use>
                        </svg>
                    </a>
                </div>

                <div class="col-md-8">
                    
                    <ul class="header-content">
                        
                                                                                                                    <li class="menu-item  has-submenu  fold">
                                                                        <a class="menu-item-1 -font-size-xs" target="" href="https://www.privataaffarer.se"
                                        title="Start">Start</a>
                                                                    </li>
                                                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-2 -font-size-xs" target="" href="#"
                                        title="Portföljer/ticker">Portföljer/ticker</a>
                                    <ul class="sub-menu"><li class="-font-size-xs "><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer">Mina portföljer</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer/my-securities">Min ticker</a></li></ul>                                </li>
                                                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-3 -font-size-xs" target="" href=""
                                        title="Aktier/fonder">Aktier/fonder</a>
                                    <ul class="sub-menu"><li class="-font-size-xs "><a href="https://www.privataaffarer.se/portfoljen">Aktieportföljen</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/borsguiden/aktiekurser">Aktiekurser</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/borsguiden/analyser">Aktieanalyser</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/borsguiden/etf">ETF:er</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/pgpremium">Placeringsguidens portföljer</a></li><li class="-font-size-xs "><a href="http://www.privataaffarer.se/borsguiden">Börsnyheter</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a></li><li class="-font-size-xs "><a href="http://www.privataaffarer.se/chattar/">Aktiechattar</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/stock-widgets/veckans-handelser">Kommande veckans händelser</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Bolagskalender</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/borsguiden/insiders">Insiders</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/borsguiden/fonder">Fondnyheter</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/borsguiden/fonder/sok-fond">Sök fonder</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                                </li>
                                                                        <li class="menu-logo">
                                                                                        <a href="https://www.privataaffarer.se" class="header-logo">
                                                <img src="https://www.privataaffarer.se/wp-content/themes/seagal-paf/assets/images/Logo_PA_292_lastpx.png" alt="PrivataAffarer" title="PrivataAffarer" class="logo-img" width="65" height="31"/>
                                                                                        </a>
                                        </li>
                                                                                                    <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-4 -font-size-xs" target="" href="http://%20"
                                        title="Kurser/Analysbrev">Kurser/Analysbrev</a>
                                    <ul class="sub-menu"><li class="-font-size-xs "><a href="https://www.privataaffarer.se/utdelare">Analysbrev: Hernhags utdelare</a></li><li class="-font-size-xs "><a href="http://www.privataaffarer.se/paskolan">PA-skolan</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/taskolan">TA-skolan</a></li></ul>                                </li>
                                                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-5 -font-size-xs" target="" href="http://%20"
                                        title="Böcker/Prylar">Böcker/Prylar</a>
                                    <ul class="sub-menu"><li class="-font-size-xs "><a href="https://www.privataaffarer.se/bokhandel">Bokhandel</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/butik">Smarta och prisvärda prylar</a></li><li class="-font-size-xs "><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>                                </li>
                                                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-6 -font-size-xs" target="" href="http://%20"
                                        title="Event/Resor">Event/Resor</a>
                                    <ul class="sub-menu"><li class="-font-size-xs "><a href="https://www.privataaffarer.se/event">Event</a></li></ul>                                </li>
                                                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-7 -font-size-xs" target="" href=""
                                        title="Om oss">Om oss</a>
                                    <ul class="sub-menu"><li class="-font-size-xs "><a href="https://www.privataaffarer.se/tidningsarkivet">Läs tidningarna online</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/kontakta-oss/">Kontakta oss</a></li><li class="-font-size-xs "><a href="https://kundservice.bonniernewslifestyle.se/?brand=bt_paf">Kundtjänst prenumeration</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/prenumerera/">Prenumerera på Privata Affärer och Placeringsguiden</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/medarbetare">Medarbetare</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/nyhetsbrev">Gratis nyhetsbrev</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/privatannons">Beställ privatannons</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/annonsera/">Annonsera</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/utgivningsplan/">Utgivningsplan</a></li><li class="-font-size-xs "><a href="https://affarspanelen.se/">Vår panel</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                                </li>
                                                                            </ul>
                </div>

                <div class="col-md-1">
                                                                                </div>

                <div class="col-md-1">
                                    </div>
            </div>
                                </div>
    </div>
</div>

    <!-- SEARCH BAR -->
    <div class="search_bar_nav clearfix">
        <!--
	C-SEARCH-BAR
-->
<div class="p-search-bar search_section">
    <div class="search_form">
        <form class="clear" role="search" action="https://www.privataaffarer.se/sok" method="get" id="paf-search-form">
            <div class="search_input">
                <div class="input_form">
                    <div class="textfield">
                        <input name="q" type="text" value=""  />
                    </div>
                    <input name="search_button_front" type="button" value="" />
                </div>
            </div>
            <div class="search_filter">
                <div class="radio">
                    <input id="vardepaper" type="radio" name="c" value="securities" checked>
                    <label for="vardepaper">Värdepapper</label>
                    <input id="articles" type="radio" name="c" value="articles" >
                    <label for="articles">Artiklar</label>
                </div>
            </div>
            <input type="hidden" name="i" id="ps" value="10" />
        </form>
    </div>
</div>
        <!--
	C-LOGIN
-->
<div class="p-login login_section">
    <div class="loggin_container logged_in">
        <div class="stock_marquee_container -critical-hide">
            <div id="stock_marquee" class="scroll-img owl-carousel owl-theme js-stock-portfolio-carousel">
               
            </div>
        </div>
        <div class="login_btns">
            <a href="https://www.privataaffarer.se/edit-profile" class="button profile">Inställningar</a>

            <a href="https://www.privataaffarer.se/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.privataaffarer.se%2Fspacett-pa-vag-mot-spotlight%2F&amp;_wpnonce=dd82bc200a" class="button logout">Logga ut</a>
        </div>
    </div>
    <div class="loggin_container no_login">
        <span class="register_here">Följ dina aktier och fonder gratis. Bli medlem här</span>
        <div class="login_btns">
            <a href="https://www.privataaffarer.se/register" class="button register">Bli medlem</a>
            <a href="https://www.privataaffarer.se/login?redirect_to=/spacett-pa-vag-mot-spotlight/" class="button login">Logga in</a>
        </div>
    </div>
</div>    </div>

    <!--
	P-TOP-CAROUSEL
-->

</div>
        </header>

        
<div class="p-side-menu -critical-hide">
    <div class="sidemenu-overlay"></div>
    <div class="sidemenu-container">
        <div class="sidemenu_content">
            <div class="input-wrapper">
                <form role="search" method="get" class="search-form" action="https://www.privataaffarer.se/" data-search-component="sidemenu">
                    <!-- THIS FEATURE HAS BEEN DISABLED -->                </form>

                <div class="c-spinner">
  <div class="circle1"></div>
  <div class="circle2"></div>
  <div class="circle3"></div>
</div>
                <ul class="search-results"></ul>
            </div>

            <div class="menu-primary-content">
                                    <ul class="side-menu sidemenu-login-section">
    <!--
    <li class="side-menu-item  has-submenu  fold">
        <a target="" href="#" title="Aktier/fonder">Level 1</a>
        <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
            <svg role="img" title="icon" >
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
            </svg>
        </a>
        <ul class="side-sub-menu dropdown-side-menu">
            <li class="side-sub-menu-item sidemenu-submenu">
                <a target="" href="#" title="Aktier/fonder">Level 2</a>
                <a class="icon-wrapper" component="sideMenu" data-target=".sidemenu-submenu__items">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                <ul class="sidemenu-submenu__items">
                    <li class="sidemenu-submenu__item"><a href="http://paf.local/stock-widgets/veckans-handelser">Level 2</a></li>
                    <li class="sidemenu-submenu__item"><a href="http://paf.local/stock-widgets/dagens-handelser">Level 2</a></li>
                </ul>
            </li>
            <li class="side-sub-menu-item"><a href="http://paf.local/stock-widgets/dagens-handelser">Dagens händelser</a></li>
            <li class="side-sub-menu-item"><a href="http://paf.local/borsguiden/fonder/fonder-topplistor">Fonder Topplistor</a></li>
            <li class="side-sub-menu-item sidemenu-submenu">
                <a target="" href="#" title="Aktier/fonder">Level 2</a>
                <a class="icon-wrapper" component="sideMenu" data-target=".sidemenu-submenu__items">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                <ul class="sidemenu-submenu__items">
                    <li class="sidemenu-submenu__item"><a href="http://paf.local/stock-widgets/veckans-handelser">Level 2</a></li>
                    <li class="sidemenu-submenu__item"><a href="http://paf.local/stock-widgets/dagens-handelser">Level 2</a></li>
                </ul>
            </li>
        </ul>
    </li>
    -->
            <li class="side-menu-item   fold">
            <a target="" href="https://www.privataaffarer.se">Start</a>
                        
        </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="#">Portföljer/ticker</a>
                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                        <ul class="side-sub-menu dropdown-side-menu"><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer">Mina portföljer</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer/my-securities">Min ticker</a></li></ul>
        </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="">Aktier/fonder</a>
                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                        <ul class="side-sub-menu dropdown-side-menu"><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/portfoljen">Aktieportföljen</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/borsguiden/aktiekurser">Aktiekurser</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/borsguiden/analyser">Aktieanalyser</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/borsguiden/etf">ETF:er</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/pgpremium">Placeringsguidens portföljer</a></li><li class="side-sub-menu-item  "><a href="http://www.privataaffarer.se/borsguiden">Börsnyheter</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a></li><li class="side-sub-menu-item  "><a href="http://www.privataaffarer.se/chattar/">Aktiechattar</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/stock-widgets/veckans-handelser">Kommande veckans händelser</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Bolagskalender</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/borsguiden/insiders">Insiders</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/borsguiden/fonder">Fondnyheter</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/borsguiden/fonder/sok-fond">Sök fonder</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>
        </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="http://%20">Kurser/Analysbrev</a>
                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                        <ul class="side-sub-menu dropdown-side-menu"><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/utdelare">Analysbrev: Hernhags utdelare</a></li><li class="side-sub-menu-item  "><a href="http://www.privataaffarer.se/paskolan">PA-skolan</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/taskolan">TA-skolan</a></li></ul>
        </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="http://%20">Böcker/Prylar</a>
                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                        <ul class="side-sub-menu dropdown-side-menu"><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/bokhandel">Bokhandel</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/butik">Smarta och prisvärda prylar</a></li><li class="side-sub-menu-item  "><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>
        </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="http://%20">Event/Resor</a>
                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                        <ul class="side-sub-menu dropdown-side-menu"><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/event">Event</a></li></ul>
        </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="">Om oss</a>
                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                        <ul class="side-sub-menu dropdown-side-menu"><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/tidningsarkivet">Läs tidningarna online</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/kontakta-oss/">Kontakta oss</a></li><li class="side-sub-menu-item  "><a href="https://kundservice.bonniernewslifestyle.se/?brand=bt_paf">Kundtjänst prenumeration</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/prenumerera/">Prenumerera på Privata Affärer och Placeringsguiden</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/medarbetare">Medarbetare</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/nyhetsbrev">Gratis nyhetsbrev</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/privatannons">Beställ privatannons</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/annonsera/">Annonsera</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/utgivningsplan/">Utgivningsplan</a></li><li class="side-sub-menu-item  "><a href="https://affarspanelen.se/">Vår panel</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>
        </li>
    
    <!-- Logout -->
    <li class="side-menu-item -logged-in fold">
        <a href="https://www.privataaffarer.se/edit-profile">Inställningar</a>
    </li>
    <li class="side-menu-item -logged-in fold">
        <span class="link-logged-out">s://www.privataaffarer.se/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.privataaffarer.se&amp;_wpnonce=dd82bc200a</span>
    </li>

    <!-- Login -->
    <li class="side-menu-item -no-login fold">
        <a href="https://www.privataaffarer.se/register">Bli medlem</a>
    </li>
    <li class="side-menu-item -no-login fold">
        <a href="https://www.privataaffarer.se/login?redirect_to=/articles/2017/11/08/neurovive-kl1333-far-positivt-utlatande-om-sarlakemedelsstatus/">Logga in</a>
    </li>
</ul>
                            </div>

            <div class="sidemenu_social-list">
                <div class="p-social-buttons">
    
    
    
    
</div>
            </div>
        </div>

        <div class="sidemenu_footer">
            <div class="side_group-icon">
                <svg role="img" title="bonnier mag" class="bonnier-mag svg-icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-paf/assets/svg/generated/svg-logos-sprite.svg#bonnier-mag"></use>
                </svg>
                <svg role="img" title="cookies" class="cookies svg-icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-graphics-seagal-sprite.svg#cookies"></use>
                </svg>
            </div>

            <p class="paragraf -font-size-xs">&copy; Bonnier Magazines &amp; Brands AB, 105 44 Stockholm</p>
            <p class="paragraf -font-size-xs">Telefon: 08-736 53 00</p>
        </div>
    </div>
</div>

        <div id="content" class="site-content ">

            <div class="p-info-modal">
    <div class="info-modal gc -entry">
        <span class="modal-title -font-family-bold"></span>
        <p class="modal-text -font-family-c"></p>
        <button class="c-button p-info-modal-okay-button -font-size-s -font-family-bold" style="display: none">Stäng</button>
        <div class="c-spinner">
  <div class="circle1"></div>
  <div class="circle2"></div>
  <div class="circle3"></div>
</div>    </div>
</div>
            <div class="p-fullpage-overlay"></div>
    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">

        
<article id="post-277709" class="t-single post-277709 post type-post status-publish format-standard has-post-thumbnail hentry category-aktier category-nyheter tag-notering1 tag-spacett tag-spotlight" post_id="277709" native-ad-article-url="">
    
                            <div class="gc -maximize">
                <div class="featured-image-body -magazine-style">
                    
                    <picture>
                        <source media="(min-width: 75rem)" srcset="https://cached-images.btdmtech.se/paf-e/s6/?p=/2021/03/spac-shutterstock.jpg">
                        <source media="(min-width: 62rem)" srcset="https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/03/spac-shutterstock.jpg">
                        <source media="(min-width: 48rem)" srcset="https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/03/spac-shutterstock.jpg">
                        <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/03/spac-shutterstock.jpg" alt="spac-shutterstock" title="Spacett på väg mot Spotlight" />
                    </picture>

                                            <div class="featured-image-text-wrapper">
                            <div class="gc entry-container -entry-header">
                                <h1 class="entry-title">Spacett på väg mot Spotlight</h1>                                <h6 class="published-date">Publicerad 2021-11-24 11:36</h6>
                            </div>
                        </div>
                                    </div>

                <div class="featured-image-photographer -font-size-xs">Foto: Shutterstock</div>                            </div>
        


<header class="entry-header -critical-hide has-featured-image" itemprop="articleHeader">

    <div class="gc -entry-header">
        
        <!--
    C-SOCIAL-LINK
-->

<div class="c-social-link">
    <ul>
        <li>
            <a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.privataaffarer.se/spacett-pa-vag-mot-spotlight/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-facebook"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=https://www.privataaffarer.se/spacett-pa-vag-mot-spotlight/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-twitter"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social email" href="mailto:?subject=Delat från Privata Affärer&amp;body=Hej!%0D Här är en intressant artikel från Privata Affärer:%0Dhttps://www.privataaffarer.se/spacett-pa-vag-mot-spotlight/">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-email"></use>
                </svg>
            </a>
        </li>
        <li class="hidden-mobile">
            <a class="social print" href="javascript:window.print();">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#printer"></use>
                </svg>
            </a>
        </li>
    </ul>
</div>
                    <p class="preamble">
                                        <strong class="sub-headline">
                            Notering                        </strong>
                        Spac-bolaget Spacett avser att notera sina aktier på Spotlight Stock Market. Inför noteringen gör bolaget en nyemission som kommer att tillföra 27 miljoner kronor. Teckningskursen har satts till 5 kronor per aktie. Det framgår av ett pressmeddelande.            </p>

    </div>
</header>
        <section class="entry-add">
            <div class="gc -maximize">
                <div class="g-12 desktop-ad">
                    <div data-slot-name-number="1"  data-post-id="post-277709"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp1" data-fusion-layout="seagal_topp1"></div>                </div>
                <div class="mobile-ad">
                    <div data-slot-name-number="1"  data-post-id="post-277709"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp1" data-fusion-layout="seagal_m_topp1"></div>                </div>
            </div>
        </section>
    
    <section class="entry-content "   itemprop="articleBody" >
                            <div class="paywall-gradient-overlay"></div>
            <div class="gc -entry">
                

<p>Målbolag ska ha en tydlig affärsmodell med koppling till digitaliseringstrenden, heter det.</p>
<p>”Det finns över 250 mindre bolag som tagit in kapital från externa investerare och som aviserat en intention att noteras. För många av dessa kommer vi att vara ett utmärkt alternativ till en traditionell väg till notering”, skriver vd Marcus Bonsib.</p>
<p>Ett förvärv ska göras inom 36 månader men bolaget uppger sig ha en ambition om att hitta ett målbolag tidigare.</p>
<p>Teckningsperioden löper mellan den 24 november och den 8 december. Första handelsdag är planerad till den 27 december.</p>
            </div>
                </section>
    


    <!--    -->    <!--    -->    <!---->
    <!--    -->    <!--    -->    <!---->
    <!--    --><div class="data-post-data"
        id="data-post-277709"
        data-post-id="277709"
        data-post-url="https://www.privataaffarer.se/spacett-pa-vag-mot-spotlight/"
        data-post-path="/spacett-pa-vag-mot-spotlight/"
        data-post-title="Spacett på väg mot Spotlight Tar in 27 miljoner i nyemission - ska satsa på digitaliseringstrenden"
        data-post-author="admin@niteco.se"
        data-post-published="2021-11-24T11:36:48+00:00"
        data-post-modified="2021-11-24T11:36:48+00:00"
        data-post-categories="Börsguiden, Nyheter"
        data-post-tags="Notering, Spacett, Spotlight"
        data-post-image="https://pafeassetsprod.blob.core.windows.net/editorial/2021/03/spac-shutterstock.jpg"
        data-post-description="Tar in 27 miljoner i nyemission - ska satsa på digitaliseringstrenden"
        data-post-promotion="false"
        data-post-campaign_id=""
        data-post-campaign_name=""
        data-post-client_id=""
        data-post-client_name=""
        data-post-article_id=""
        data-post-advert_id=""
        data-post-word_count="100"
        data-post-img_count="0"
        data-post-premium-type="0">
    </div><script type="application/ld+json">
    {"@context":"https:\/\/schema.org\/","@type":"Article","image":"https:\/\/pafeassetsprod.blob.core.windows.net\/editorial\/2021\/03\/spac-shutterstock.jpg","name":"Spacett p\u00e5 v\u00e4g mot Spotlight","headLine":"Spacett p\u00e5 v\u00e4g mot Spotlight","datePublished":"2021-11-24T11:36:48+00:00","description":"Tar in 27 miljoner i nyemission - ska satsa p\u00e5 digitaliseringstrenden","author":"admin@niteco.se","dateModified":"2021-11-24T11:36:48+00:00","publisher":{"@type":"Organization","name":"Privata Aff\u00e4rer"},"mainEntityOfPage":"https:\/\/www.privataaffarer.se\/spacett-pa-vag-mot-spotlight\/"}</script>
    <!--    -->    <!---->
    <!--    -->    <!---->
    <!--    -->    <!---->
    <!--    <div class="c-infinite-scroll"></div>-->
    <!--    Todo get single footer template-->
    
<footer class="entry-footer single-p-footer -critical-hide ">
	<div class="gc -entry">
		<div class="footer-container article-meta-group">
                        <div class="author">
                                    <h5 class="alterative-author"><b>Av:</b> Direkt</h5>
                                                                <div class="tags">
                                <span class="tags-label">Taggar: </span>
                                                                        <a href="https://www.privataaffarer.se/taggar/notering1/" title="Notering">Notering</a>,                                                                             <a href="https://www.privataaffarer.se/taggar/spacett/" title="Spacett">Spacett</a>,                                                                             <a href="https://www.privataaffarer.se/taggar/spotlight/" title="Spotlight">Spotlight</a>                                                                </div>
                                    </div>
            
                            <div class="g-12 comment instapaper_ignore">
                    <div class="newsletter-box">
                        
                        <h5 class="newsletter-box-title">Privata Affärers nyhetsbrev - nyheter direkt i din inkorg gratis</h5>
                        <span class="newsletter-success-msg"></span>
                        <div class="newsletter-input-group">
                            <input type="email" class="form-control newsletter-email" placeholder="Skriv in din e-postadress">
                            <input type="submit" name="" value="Skicka" class="newsletter-submit" data-nonce="52525923da" data-random="1637750252.6587">
                        </div>
                            <p class="privacy">
                                Privata Affärer är en del av Bonnier News. Bonnier News AB är personuppgiftsansvarig. I och med att du tecknar en gratis prenumeration på våra nyhetsbrev bekräftar du att du läst <a href="https://privacy.bonniernews.se/personuppgiftspolicy">Bonnier News AB:s personuppgiftspolicy.</a>Genom att klicka på skicka godkänner du dessutom de <a href="https://www.privataaffarer.se/allmanna-villkor-nyhetsbrev">allmänna villkoren</a>.                              </p>
                        <span class="newsletter-validation-msg"></span>
                    </div>

                </div>
            
            <!--
    C-SOCIAL-LINK
-->

<div class="c-social-link">
    <ul>
        <li>
            <a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.privataaffarer.se/spacett-pa-vag-mot-spotlight/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-facebook"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=https://www.privataaffarer.se/spacett-pa-vag-mot-spotlight/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-twitter"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social email" href="mailto:?subject=Delat från Privata Affärer&amp;body=Hej!%0D Här är en intressant artikel från Privata Affärer:%0Dhttps://www.privataaffarer.se/spacett-pa-vag-mot-spotlight/">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-email"></use>
                </svg>
            </a>
        </li>
        <li class="hidden-mobile">
            <a class="social print" href="javascript:window.print();">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#printer"></use>
                </svg>
            </a>
        </li>
    </ul>
</div>
        </div>
    </div>
</footer>
</article>
<div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="2"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp2" data-fusion-layout="seagal_topp2"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="2"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp2" data-fusion-layout="seagal_m_topp2"></div></div><div class="g-12 data-grid-teaser paf-ad-native-article-teaser comment" aria-hidden="true"><div class="p-native-bar -sticky-bar"></div></div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/magdalena-andersson-ny-statsminister/"><div class="teaser-image -image-focus-center-center -has-background-image-277717 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/11/magdalena-andersson-jessica-gow-tt.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/11/magdalena-andersson-jessica-gow-tt.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/11/magdalena-andersson-jessica-gow-tt.jpg"><div class="teaser-photographer -font-size-xs">Foto: Jessica Gow</div></div><div class="teaser-text"><div class="teaser-label">Politik</div><span class="teaser-header js-clamp" data-clamp="3" >Magdalena Andersson ny statsminister</span><span class="teaser-intro js-clamp" data-clamp="3">Regeringens budget riskerar att falla i eftermiddag - M/SD/KD-budget kan gå igenom</span></div></a> </div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/skogsagare-fortsatt-optimistiska/"><div class="teaser-image -image-focus-center-center -has-background-image-107411 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/10/skog-johan-gunseus-tt.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/10/skog-johan-gunseus-tt.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/10/skog-johan-gunseus-tt.jpg"><div class="teaser-photographer -font-size-xs">Foto: Johan Gunséus/TT</div></div><div class="teaser-text"><div class="teaser-label">Skog</div><span class="teaser-header js-clamp" data-clamp="3" >Skogsägarna fortsatt optimistiska</span><span class="teaser-intro js-clamp" data-clamp="3">Sju av tio tror på ökande priser</span></div></a> </div><div class="g-4 data-grid-teaser paf-ad-teaser" ></div><div class="g-4 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/oncopeptides-vd-skulle-inte-ga-vidare-om-det-inte-fanns-chans-for-godkannande/"><div class="teaser-image -image-focus-center-center -has-background-image-276072 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/11/jakob-lindberg-oncopeptides.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/11/jakob-lindberg-oncopeptides.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/11/jakob-lindberg-oncopeptides.jpg"></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >Oncopeptides vd: Skulle inte gå vidare om det inte fanns chans för godkännande</span><span class="teaser-intro js-clamp" data-clamp="3">Hoppas att EMA godkänner melflufen</span></div></a> </div><div class="g-4 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/analytiker-strategiska-reserver-racker-inte-for-att-sanka-oljepriset/"><div class="teaser-image -image-focus-center-center -has-background-image-277698 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/11/ipek-swissquote-fb.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/11/ipek-swissquote-fb.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/11/ipek-swissquote-fb.jpg"></div><div class="teaser-text"><div class="teaser-label">Olja</div><span class="teaser-header js-clamp" data-clamp="3" >Analytiker: Strategiska reserver räcker inte för att sänka oljepriset</span><span class="teaser-intro js-clamp" data-clamp="3">”Oljetjurarna har övertag”</span></div></a> </div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/kepler-sanker-lundin-energy/"><div class="teaser-image -image-focus-center-center -has-background-image-276298 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/11/lundin-energy-shutterstock.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/11/lundin-energy-shutterstock.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/11/lundin-energy-shutterstock.jpg"></div><div class="teaser-text"><div class="teaser-label">Analys</div><span class="teaser-header js-clamp" data-clamp="3" >Kepler sänker Lundin Energy</span><span class="teaser-intro js-clamp" data-clamp="3">Görs av värderingsskäl</span></div></a> </div><div class="g-4 data-grid-teaser paf-ad-teaser-2" ></div><div class="g-12 paf-desktop-ad -show-desktop -full-width"><iframe id="laikabanner" src="https://www.investerarbrevet.se/banner-privata-affarer" style="border:2px #00573f solid;" name="laikabanner" scrolling="no" frameborder="1" marginheight="0px" marginwidth="0px" height="375px" width="100%px" allowfullscreen></iframe></div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/allt-farre-pensionarer-nekas-bostadstillagg/"><div class="teaser-image -image-focus-center-center -has-background-image-166287 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/11/sedlar-pensionarspengar-henrik-montgomery-tt.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/11/sedlar-pensionarspengar-henrik-montgomery-tt.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/11/sedlar-pensionarspengar-henrik-montgomery-tt.jpg"></div><div class="teaser-text"><div class="teaser-label">Pension</div><span class="teaser-header js-clamp" data-clamp="3" >Allt färre pensionärer nekas bostadstillägg</span><span class="teaser-intro js-clamp" data-clamp="3">"Men alla kan inte få supertillägget"</span></div></a> </div><div class="g-12 paf-desktop-ad -hidden-desktop"><iframe id="laikabanner" src="https://www.investerarbrevet.se/banner-privata-affarer" style="border:2px #00573f solid;" name="laikabanner" scrolling="no" frameborder="1" marginheight="0px" marginwidth="0px" height="375px" width="100%px" allowfullscreen></iframe></div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/signup-rusar-i-debuten/"><div class="teaser-image -image-focus-center-center -has-background-image-269122 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/10/ipo-graph-green-up-shutter.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/10/ipo-graph-green-up-shutter.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/10/ipo-graph-green-up-shutter.jpg"><div class="teaser-photographer -font-size-xs">Foto: Copyright (c) 2015 moomsabuy/Shutterstock.  No use without permission.</div></div><div class="teaser-text"><div class="teaser-label">Notering</div><span class="teaser-header js-clamp" data-clamp="3" >Signup rusar i debuten</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="3"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp3" data-fusion-layout="seagal_topp3"></div></div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/tgm-stockholmsborsen/"><div class="teaser-image -image-focus-center-center -has-background-image-94018 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/nasdaq-stockholm-vagglogga-fredrik-sandberg-tt.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/nasdaq-stockholm-vagglogga-fredrik-sandberg-tt.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/nasdaq-stockholm-vagglogga-fredrik-sandberg-tt.jpg"></div><div class="teaser-text"><div class="teaser-label">Stockholmsbörsen</div><span class="teaser-header js-clamp" data-clamp="3" >Uppgången kom av sig</span><span class="teaser-intro js-clamp" data-clamp="3">Indexförändringar påverkar enskilda aktier</span></div></a> </div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/har-ar-onsdagens-koprekar-32/"><div class="teaser-image -image-focus-center-center -has-background-image-118325 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/12/buy-sell-hold-pins-board-istock.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/12/buy-sell-hold-pins-board-istock.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/12/buy-sell-hold-pins-board-istock.jpg"><div class="teaser-photographer -font-size-xs">Foto: istockphoto</div></div><div class="teaser-text"><div class="teaser-label">Analyser</div><span class="teaser-header js-clamp" data-clamp="3" >Här är onsdagens köprekar</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/brakforlust-for-oncopeptides/"><div class="teaser-image -image-focus-center-center -has-background-image-174518 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/01/testtubes-blue-shutterstock.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2020/01/testtubes-blue-shutterstock.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2020/01/testtubes-blue-shutterstock.jpg"></div><div class="teaser-text"><div class="teaser-label">Rapport</div><span class="teaser-header js-clamp" data-clamp="3" >Brakförlust för Oncopeptides</span><span class="teaser-intro js-clamp" data-clamp="3">Söker godkännande hos europeiska läkemedelsverket</span></div></a> </div><div class="g-4 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/blackrock-ser-potential-i-obligationer-pa-tillvaxtmarknader/"><div class="teaser-image -image-focus-center-center -has-background-image-172676 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/01/blackrock-logo-shutterstock.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2020/01/blackrock-logo-shutterstock.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2020/01/blackrock-logo-shutterstock.jpg"></div><div class="teaser-text"><div class="teaser-label">Fonder</div><span class="teaser-header js-clamp" data-clamp="3" >Blackrock ser potential i obligationer på tillväxtmarknader</span><span class="teaser-intro js-clamp" data-clamp="3">”Ligger före med räntehöjningar”</span></div></a> </div><div class="g-4 data-grid-teaser paf-ad-teaser-3" ></div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/sbb-fortsatter-att-oka-i-amasten/"><div class="teaser-image -image-focus-center-center -has-background-image-211950 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/09/amasten-magnus-gustavsson-pa.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2020/09/amasten-magnus-gustavsson-pa.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2020/09/amasten-magnus-gustavsson-pa.jpg"></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >SBB fortsätter att öka i Amasten</span><span class="teaser-intro js-clamp" data-clamp="3">Kontrollerar nu 64 procent av bolaget</span></div></a> </div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/boliden-produktionsstopp-i-europas-storsta-zinkgruva/"><div class="teaser-image -image-focus-center-center -has-background-image-277660 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/11/boliden-tara-mine-pressbild.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/11/boliden-tara-mine-pressbild.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/11/boliden-tara-mine-pressbild.jpg"></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >Boliden: Produktionsstopp i Europas största zinkgruva</span><span class="teaser-intro js-clamp" data-clamp="3">Oklart hur länge det kommer att vara</span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="4"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp4" data-fusion-layout="seagal_topp4"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="3"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp3" data-fusion-layout="seagal_m_topp3"></div></div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/borsen-stuvar-om-i-benchmark-index/"><div class="teaser-image -image-focus-center-center -has-background-image-246645 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/05/nasdaq-sto-fasad-patrik-c-osterberg-tt.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/05/nasdaq-sto-fasad-patrik-c-osterberg-tt.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/05/nasdaq-sto-fasad-patrik-c-osterberg-tt.jpg"><div class="teaser-photographer -font-size-xs">Foto: Mediabild / TT</div></div><div class="teaser-text"><div class="teaser-label">Börsen</div><span class="teaser-header js-clamp" data-clamp="3" >Börsen stuvar om i Benchmark Index</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/asien-tgm"><div class="teaser-image -image-focus-right-center -has-background-image-104386 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/09/tokyo-borsen-istockphoto.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/09/tokyo-borsen-istockphoto.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/09/tokyo-borsen-istockphoto.jpg"><div class="teaser-photographer -font-size-xs">Foto: istockphoto</div></div><div class="teaser-text"><div class="teaser-label">Asien</div><span class="teaser-header js-clamp" data-clamp="3" >Tokyo föll efter helgledighet</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/hm-familjen-koper-aktier-for-nastan-halv-miljard/"><div class="teaser-image -image-focus-center-center -has-background-image-204599 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/08/persson-och-persson-magnus-hjalmarson-neideman-tt-svd.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2020/08/persson-och-persson-magnus-hjalmarson-neideman-tt-svd.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2020/08/persson-och-persson-magnus-hjalmarson-neideman-tt-svd.jpg"></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >HM-familjen köper aktier för nästan halv miljard</span><span class="teaser-intro js-clamp" data-clamp="3">Kontrollerar nu 50,5 procent av kapitalet och 76 procent av rösterna</span></div></a> </div><div class="g-4 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/usa-frigor-strategiska-oljereserver/"><div class="teaser-image -image-focus-center-center -has-background-image-277540 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/11/usa-oil-flag-shutter.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/11/usa-oil-flag-shutter.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/11/usa-oil-flag-shutter.jpg"></div><div class="teaser-text"><div class="teaser-label">Olja</div><span class="teaser-header js-clamp" data-clamp="3" >Oljan i fokus efter utspel från Vita Huset</span><span class="teaser-intro js-clamp" data-clamp="3">Stigande oljepris trots att oljereserverna öppnas</span></div></a> </div><div class="g-4 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/tgm-wall-street"><div class="teaser-image -image-focus-center-center -has-background-image-90481 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/bors-wall-street-sign-horiz-istock.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/bors-wall-street-sign-horiz-istock.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/bors-wall-street-sign-horiz-istock.jpg"><div class="teaser-photographer -font-size-xs">Foto: AP/TT</div></div><div class="teaser-text"><div class="teaser-label">Wall street</div><span class="teaser-header js-clamp" data-clamp="3" >Blandat i New York</span><span class="teaser-intro js-clamp" data-clamp="3">Oljebolag och banker i topp</span></div></a> </div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/rantelyft-efter-tro-om-hojning/"><div class="teaser-image -image-focus-center-center -has-background-image-196638 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/06/percent-dice-rolling-shutterstock.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2020/06/percent-dice-rolling-shutterstock.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2020/06/percent-dice-rolling-shutterstock.jpg"></div><div class="teaser-text"><div class="teaser-label">Räntor</div><span class="teaser-header js-clamp" data-clamp="3" >Räntelyft efter tro om höjning</span><span class="teaser-intro js-clamp" data-clamp="3">Starkare PMI-data än väntat</span></div></a> </div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/seb-festen-ar-inte-over-i-embracer/"><div class="teaser-image -image-focus-center-center -has-background-image-276850 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/11/embracer-coffeestain-studios-goat-simulator.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/11/embracer-coffeestain-studios-goat-simulator.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/11/embracer-coffeestain-studios-goat-simulator.jpg"></div><div class="teaser-text"><div class="teaser-label">Analys</div><span class="teaser-header js-clamp" data-clamp="3" >SEB: Festen är inte över i Embracer</span><span class="teaser-intro js-clamp" data-clamp="3">Återupptar bevakning med köprek</span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><!--Error: The ad template panorama5 is missing! You've got 5 seconds... and 3 are up. --></div><div class="g-12 mobile-ad"><div data-slot-name-number="4"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp4" data-fusion-layout="seagal_m_topp4"></div></div><div class="g-4 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/kepler-revansch-for-fastighetssektorn/"><div class="teaser-image -image-focus-center-center -has-background-image-167977 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/11/real-estate-rising-shutterstock.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/11/real-estate-rising-shutterstock.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/11/real-estate-rising-shutterstock.jpg"></div><div class="teaser-text"><div class="teaser-label">Sektor</div><span class="teaser-header js-clamp" data-clamp="3" >Kepler: Revansch för fastighetssektorn</span><span class="teaser-intro js-clamp" data-clamp="3">"Noterade fastighetsbolag ökade 47 procent under våren"</span></div></a> </div><div class="g-4 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/analytiker-getinges-nya-mal-forsiktiga/"><div class="teaser-image -image-focus-center-center -has-background-image-168985 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/12/getinge-shutterstock.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/12/getinge-shutterstock.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/12/getinge-shutterstock.jpg"></div><div class="teaser-text"><div class="teaser-label">Analys</div><span class="teaser-header js-clamp" data-clamp="3" >Analytiker: Getinges nya mål försiktiga</span><span class="teaser-intro js-clamp" data-clamp="3">"Finns en uppåtvänd bias till målen"</span></div></a> </div><div class="g-4 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/nordea-tveksam-till-vonage-strategiska-passform/"><div class="teaser-image -image-focus-center-center -has-background-image-277199 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/11/vonage-shutterstock.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/11/vonage-shutterstock.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/11/vonage-shutterstock.jpg"></div><div class="teaser-text"><div class="teaser-label">Analys</div><span class="teaser-header js-clamp" data-clamp="3" >Nordea tveksam till Vonage strategiska passform</span><span class="teaser-intro js-clamp" data-clamp="3">Analytikerkommentarer efter Ericssons miljardköp</span></div></a> </div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/fi-hogt-risktagande-pa-finansiella-marknaderna/"><div class="teaser-image -image-focus-right-center -has-background-image-155401 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/09/high-risk-istock.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/09/high-risk-istock.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/09/high-risk-istock.jpg"><div class="teaser-photographer -font-size-xs">Foto: istockphoto</div></div><div class="teaser-text"><div class="teaser-label">Finans</div><span class="teaser-header js-clamp" data-clamp="3" >FI: Högt risktagande på finansiella marknaderna</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/har-ar-tisdagens-koprekar-34/"><div class="teaser-image -image-focus-left-center -has-background-image-92620 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/bors-buy-hold-sell-wooden-sign-mag.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/bors-buy-hold-sell-wooden-sign-mag.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/bors-buy-hold-sell-wooden-sign-mag.jpg"><div class="teaser-photographer -font-size-xs">Foto: istockphoto</div></div><div class="teaser-text"><div class="teaser-label">Analyser</div><span class="teaser-header js-clamp" data-clamp="3" >Här är tisdagens köprekar</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><script type="text/javascript">
    var loaded_post = '277703,277722,277729,277697,277704,277705,277686,251255,277650,277646,277628,277649,277654,277619,251425,277575,277537,251353,277574,277498,277515,277509,277514,277481,277448';
</script>




        </main>
    </div>

        </div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="p-footer -critical-hide">
    <div class="footer-content-wrapper">
        <div class="footer-inner-wrapper">
            <div class="row">
                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-contact-us">
                        <h2>
                            <strong>KONTAKTA OSS</strong>
                        </h2>
                        <p>
                            Privata Affärer                            <br>
                            105 44 Stockholm                             <br>
                            Tel. kundtjänst: 08-454 95 07                             <br>
                            Tel. växel: 08-736 53 00                             <br>
                            red@privataaffarer.se                             <br>
                            support@privataaffarer.se                        </p>


                    </div>

                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-about-paf">
                        <h2>
                            <strong>OM PRIVATAAFFARER.SE</strong>
                        </h2>
                        <p>
                            <strong>Chefredaktör och ansvarig utgivare: </strong>
                            Per Hammarlund                             <br>
                            <strong>Nyhetschef/webbansvarig och stf ansvarig utgivare: </strong>
                            Magnus Gustavsson                             <br>
                            <strong>Art Director: </strong>
                            Jens Dagergren                        </p>
                    </div>
                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-kundservice">
                       <h2><strong>DATASKYDD</strong></h2>
<p>Privata Affärer är en del av Bonnier News (org.nr. 559080-0917). Bonnier News AB är personuppgiftsansvarig. </p>
<p>Mer information om hur vi använder personuppgifter finns <a href="https://privacy.bonniernews.se/personuppgiftspolicy" target="_blank" rel="noopener">här.</a></p>
<p>Vill du komma i kontakt med dataskyddsombudet? Mejla <a href="mailto:dataskydd.bmb@bonniernews.se">dataskydd.bmb@bonniernews.se</a></p>
<p>Vi använder cookies. Läs mer <a class="gdpr-link" href="https://privacy.bonniernews.se/cookiepolicy" target="_blank" rel="noopener">här.</a></p>
                    </div>
                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-term">
                        <h2>
                            <strong>Villkor</strong>
                        </h2>

                        <p>Aktieinformationen är fördröjd 15 min och levereras av<br />
<a href="http://www.millistream.com/" target="_blank" rel="noopener">Millistream AB</a>.</p>
<p>Fondinformation levereras och uppdateras dagligen av <a href="http://www.morningstar.se/" target="_blank" rel="noopener">Morningstar Sweden AB</a>.</p>
<p>Betalningsvillkor för betalningar via Klarna hittar du <a href="https://www.klarna.com/se/villkor/" target="_blank" rel="noopener">här</a>.</p>
                    </div>
                </div>
            </div>
        </div>


    </div>
</div>
        </footer>

    </div>
    </div>


</div>
<script type='text/javascript' defer="defer" src='https://www.privataaffarer.se/wp-content/plugins/seagal-plugin-ads/assets/bmbAds.js?ver=4.9.8'></script>

<!--
<figure class=" cache-svg-sprite">
	<img src="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-graphics-seagal-sprite.svg" alt="SVG Grafik" title="SVG Grafik">
</figure>

<figure class=" cache-svg-sprite">
	<img src="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg" alt="SVG Ikoner" title="SVG Ikoner">
</figure>
-->

<script>
	SEAGAL.fn.trigger('onSeagalReady');
</script>

<!--Start Cookie Script--> <script type="text/javascript" charset="UTF-8" src="//cookie-script.com/s/8c370ebf9fc1d2f0127faf0dfbea4524.js"></script> <!--End Cookie Script-->

</body>
</html>

