<!DOCTYPE html>
<html lang="sv-SE" class="no-touch no-js">
<head>
<meta charset="UTF-8">
<meta name="description" content="Placeringstips och råd om aktier, fonder, sparande och privatekonomi">
<meta name="author" content="Privata Affärer">
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.privataaffarer.se/xmlrpc.php">


    <meta property="og:url" content="https://www.privataaffarer.se/rysslandsfonder-bast-i-ar/" />
    <meta property="og:description" content="" />
    <meta property="og:title" content="Rysslandsfonder bäst i år" />
    <meta property="og:type" content="article" />
    <meta property="article:author" content="fredrik.nejman@desken.se "/>
    <meta property="og:image" content="https://pafeassetsprod.blob.core.windows.net/editorial/2018/07/ryssland-fredrik-sandberg-tt.jpg" />
    <meta property="og:image:type" content="image/jpg" />
    <meta property="og:image:width" content="700" />
    <meta property="og:image:height" content="468" />
    <meta property="lp.article:section" content="Fonder, Nyheter"/>
    <meta property="lp:channel" content="web"/>
    <meta property="lp.article:published_time" content="2019-07-02T13:00:24+00:00" />
    <meta property="lp.article:modified_time" content="2019-07-02T13:04:41+00:00"/>

    <meta name="twitter:card" content="summary" />
    <meta name="twitter:title" content="Rysslandsfonder bäst i år" />
    <meta name="twitter:description" content="" />
    <meta name="twitter:image" content="https://pafeassetsprod.blob.core.windows.net/editorial/2018/07/ryssland-fredrik-sandberg-tt.jpg" />



<style>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</style><script>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</script>


<noscript>
    <!-- - - Delivering responsibly - - -->
    <link href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/privataaffarer/css/seagal-fallback.min.css?1560757214" rel="stylesheet">
</noscript>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<link rel="stylesheet" href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/css/seagal-print.min.css?1560757214" type="text/css" media="print" />

<!--
  <script src=""></script>
-->

<!-- Google Tag Manager -->
<script>
  dataLayer = [];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T5B4P8L');</script>
<!-- End Google Tag Manager -->


<!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M5BD5K4');</script>
<!-- End Google Tag Manager -->



<script async src="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/js/ads.js"></script>

<title>Rysslandsfonder bäst i år</title>
<link rel='dns-prefetch' href='//m.burt.io' />
<link rel='dns-prefetch' href='//assets.bonad.io' />
<link rel='dns-prefetch' href='//bmbstatic.blob.core.windows.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Privata Affärer &raquo; flöde" href="https://www.privataaffarer.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Privata Affärer &raquo; kommentarsflöde" href="https://www.privataaffarer.se/comments/feed/" />
<link rel='stylesheet' id='search-with-azure-css'  href='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/public/css/azure-search-public.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.privataaffarer.se/wp-content/themes/seagal-editorial/style.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var paf_global = {"template_directory":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-paf\/","site_url":"https:\/\/www.privataaffarer.se","ajax_nonce":"f20c8b508e","ajaxurl":"https:\/\/www.privataaffarer.se\/wp-admin\/admin-ajax.php","paththeme":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-editorial","ajax_loader_url":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-paf\/images\/ajax-loader@2x.gif","smoothScroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://m.burt.io/p/privataaffarer-se.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/seagal-plugin-dfp/assets/showAds.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://assets.bonad.io/bundles/bau-full.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfpUrl = "https:\/\/bmbstatic.blob.core.windows.net\/dfp-seagal\/";
var bamUrl = "https:\/\/bam.bonad.io\/?url=www.privataaffarer.se\/rysslandsfonder-bast-i-ar\/&pageType=article";
/* ]]> */
</script>
<script type='text/javascript' src='https://bmbstatic.blob.core.windows.net/dfp-seagal/bmbDfpUtils.js?ver=1562100033'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/lib/purl.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/lib/jquery.twbsPagination.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var azure_search_results_ajax_obj = {"search_base_url":"https:\/\/.search.windows.net","search_api_version":"2015-02-28","index_name":"articles","search_key":"","nonce":"e6e74c32af"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/public/js/azure-search-public.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='https://www.privataaffarer.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.privataaffarer.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.privataaffarer.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Våg av bluff-sms' href='https://www.privataaffarer.se/vag-av-bluff-sms/' />
<link rel='next' title='Åtta spelbolag varnas' href='https://www.privataaffarer.se/borsnoterat-spelbolag-varnas/' />
<link rel="canonical" href="https://www.privataaffarer.se/rysslandsfonder-bast-i-ar/" />
<link rel='shortlink' href='https://www.privataaffarer.se/?p=145712' />
<link rel="alternate" type="application/json+oembed" href="https://www.privataaffarer.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.privataaffarer.se%2Frysslandsfonder-bast-i-ar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.privataaffarer.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.privataaffarer.se%2Frysslandsfonder-bast-i-ar%2F&#038;format=xml" />
<script type="text/javascript">
           var ajaxurl = "https://www.privataaffarer.se/wp-admin/admin-ajax.php";
         </script>
<script>

window.lazySizesConfig = window.lazySizesConfig || {};
window.lazySizesConfig.customMedia = {
    '--small':  '(min-width: 0px)',
    '--medium': '(min-width: 480px)',
    '--large':  '(min-width: 1024px)',
    '--xlarge': '(min-width: 1440px)',
};

</script>

<link rel="icon" href="/wp-content/themes/seagal-paf/assets/images/favicon-16x16.png" sizes="16x16">
<link rel="icon" href="/wp-content/themes/seagal-paf/assets/images/favicon-32x32.png" sizes="32x32">
<link rel="apple-touch-icon" href="/wp-content/themes/seagal-paf/assets/images/apple-touch-icon.png">
<link rel="android-touch-icon" sizes="192x192" href="/wp-content/themes/seagal-paf/assets/images/android-chrome-192x192.png">
<link rel="android-touch-icon" sizes="256x256" href="/wp-content/themes/seagal-paf/assets/images/android-chrome-256x256.png">



<script type="text/javascript">
    var _elqQ = _elqQ || [];
    _elqQ.push(['elqSetSiteId', '355424421']);
    _elqQ.push(['elqTrackPageView']);

    (function () {
        function async_load() {
            var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
            s.src = '//img06.en25.com/i/elqCfg.min.js';
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        async_load();
    })();
</script>

</head>

<body class="post-template-default single single-post postid-145712 single-format-standard c-grid seagal privataaffarer  group-blog no-sidebar seg-edt"    data-site-namespace="privataaffarer"
    data-page-type="post"
    data-site-type="editorial"
                 data-page-term-name=""
        data-site-title="Privata Affärer"
    data-search="wp"
>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-54DLT2G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5BD5K4"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->




<script>
  // Load Google fonts
  SEAGAL.initial.loadGoogleFONTS();
  // Load SVG Sprites, xhr.
  // (i -> not suported in iOs 7 and older Androids)
  //SEAGAL.initial.loadSvgSprites(SEAGAL_PRESET.path.svg.icons,'SVG Ikoner');
  //SEAGAL.initial.loadSvgSprites(SEAGAL_PRESET.path.svg.graphics, 'SVG Grafik');
</script>

    <div class="desktop-ad" style="padding: 0!important;">
        <div data-slot-name-number="1" data-slot-name="rich_media" class="bam-ad-slot"></div>
    </div>
    <div class="mobile-ad" style="padding: 0!important;">
        <div data-slot-name-number="1" data-slot-name="mob_rich_media" class="bam-ad-slot"></div>
    </div>
    
<div id="mob_rich_media_premium-wrapper" class="p-fullpage-ad -font-family-regular" style="display: none;">
    <div class="p-fullpage-ad-header -font-size-s">
        <span unselectable="on">ANNONS</span>
        <span class="close-button" onclick="SEAGAL.partials.fullpageAd.hideAdContainer()" unselectable="on">
            STÄNG
            <svg role="img" title="close" class="close svg-icon ">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#close"></use>
            </svg>
        </span>
    </div>
    <div class="g-12 desktop-ad" id="fullpage-ad-container-desktop">
        <div data-slot-name-number="1"  data-post-id="post-145712"  data-slot-name="rich_media_premium" class="bam-ad-slot"  data-fusion-id="richmedia1" data-fusion-layout="seagal_richmedia1"></div>    </div>
    <div class="g-12 mobile-ad" id="fullpage-ad-container-mobile">
        <div data-slot-name-number="1"  data-post-id="post-145712"  data-slot-name="mob_rich_media_premium" class="bam-ad-slot"  data-fusion-id="m_richmedia1" data-fusion-layout="seagal_m_richmedia1"></div>    </div>
</div>
<div id="page" class="site paf-old paf-new">
    <div class="p-main-side-ad left-ad-column">
    <div class="g-12 desktop-ad side-ad-content">
        <div data-slot-name="outsider" class="bam-ad-slot" data-slot-name-number-targeting="1" id=""></div>
    </div>    
</div>

<div class="p-main-side-ad right-ad-column">
    <div class="g-12 desktop-ad side-ad-content">
        <div data-slot-name="outsider" class="bam-ad-slot" data-slot-name-number-targeting="1" id=""></div>
    </div>    
</div>

    <div class="main-container">
        <header id="masthead" class="site-header" role="banner">
            <!--
	P-HEADER
-->


<div class="p-header paf-old">
    <div class="section-wrapper header">
        <div id="p-header-author-carousel" class="header-item -img-slider -hidden-tablet -hidden-mobile">

                                                                <div class="article-teaser -item -hidden-tablet -show-desktop">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/att-lyckas-med-aktiesparande-ny-bok-av-hernhag-och-sterner/" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/05/karusellpuff-marcus-gul-korrad.png&of=png" alt=""/>
                    </div>
                                    <div class="article-teaser -item -hidden-tablet -show-desktop">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/nyhetsbrev" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/karusellpuff-nyhetsbrev.png&of=png" alt=""/>
                    </div>
                                    <div class="article-teaser -item -hidden-tablet -show-desktop">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/paskolan" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/06/poddpuff-pa-skolan-ny2.png&of=png" alt=""/>
                    </div>
                                    <div class="article-teaser -item -hidden-tablet -show-desktop">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/missa-inte-populara-lasarresan-till-peking/" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/06/karusellpuff-peking-ny.png&of=png" alt=""/>
                    </div>
                                    <div class="article-teaser -item -hidden-tablet -show-desktop">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/utdelare" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/06/karusellpuff-hernhagsutdelare.png&of=png" alt=""/>
                    </div>
                                    </div>

        <div class="header-item -logo">
                        <a href="https://www.privataaffarer.se">
                <img src="https://www.privataaffarer.se/wp-content/themes/seagal-paf/assets/images/Logo_PA_292_lastpx.png" alt="" class="logo-img" />
            </a>
        </div>

        <div class="header-item -img -hidden-tablet -hidden-mobile first-banner">
            <a href="https://www.privataaffarer.se/placeringsguiden-nummer-6-7-2019-ute-nu">
                <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/06/magasinspuff_pg6719.png&of=png" alt="" />
            </a>
        </div>

        <div class="header-item -img second-banner">
            <a href="https://www.privataaffarer.se/privata-affarer-nummer-6-2019">
                <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/05/magasinspuff_pa.png&of=png" alt="" />
            </a>
        </div>
    </div>

    <!--
	P-NAVIGATION
-->


<div class="p-header-navigation -compact ">
    <div class="header-bottom  ">
        <div class="header-content-wrapper -primary-color">
            <div class="header-inner-wrapper row">
                <div class="col-md-1">
                    <a class="header-icon header-menu">
                        <svg role="img" title="hamburger" class="hamburger svg-icon">
                            <use version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/svg/svg-icons-seagal-sprite.svg#hamburger"></use>
                        </svg>
                    </a>
                </div>

                <div class="col-md-8">
                    
                    <ul class="header-content">

                                                                                    <li class="menu-item   fold">
                                                                        <a class="menu-item-1 -font-size-xs" target="" href="https://www.privataaffarer.se"
                                        title="Start">Start</a>
                                                                    </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-2 -font-size-xs" target="" href="#"
                                        title="Portföljer/ticker">Portföljer/ticker</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer">Mina portföljer</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer/my-securities">Min ticker</a></li></ul>                                </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-3 -font-size-xs" target="" href=""
                                        title="Aktier/fonder">Aktier/fonder</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/aktiekurser">Aktiekurser</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/etf">ETF:er</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/analyser">Aktieanalyser</a></li><li class="-font-size-xs"><a href="http://www.privataaffarer.se/borsguiden">Börsnyheter</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a></li><li class="-font-size-xs"><a href="http://www.privataaffarer.se/chattar/">Aktiechattar</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/stock-widgets/veckans-handelser">Kommande veckans händelser</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Bolagskalender</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/insiders">Insiders</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/fonder">Fondnyheter</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/fonder/sok-fond">Sök fonder</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/fonder/fonder-topplistor">Fondtoppen</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                                </li>
                                                                        <li class="menu-logo">
                                                                                        <a href="https://www.privataaffarer.se" class="header-logo">
                                                <img src="https://www.privataaffarer.se/wp-content/themes/seagal-paf/assets/images/Logo_PA_292_lastpx.png" alt="" class="logo-img" />
                                                                                        </a>
                                        </li>
                                                                    <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-4 -font-size-xs" target="" href="http://%20"
                                        title="Kurser/Analysbrev">Kurser/Analysbrev</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="http://www.privataaffarer.se/paskolan">PA-skolan</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/taskolan">TA-skolan</a></li></ul>                                </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-5 -font-size-xs" target="" href="http://%20"
                                        title="Böcker/Prylar">Böcker/Prylar</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/bokhandel">Bokhandel</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/att-lyckas-med-aktiesparande-ny-bok-av-hernhag-och-sterner/">Hernhags nya bok: Att lyckas med aktiesparande</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/guld-och-grona-skogar-investera-klimatsmart-och-bli-rik/">Bok: Investera klimatsmart och bli rik</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/den-enkla-vagen-lyckas-med-aktier/">Hernhag: Den enkla vägen att lyckas med aktier</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/bli-rik-pa-aktieutdelning/">Hernhag: Bli rik på aktieutdelning</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/hernhagkavastu">Hernhags bok: Bli rik och fri med aktier</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/legendarens-152-basta-ekonomirad/">Bok: Anderssons 152 bästa ekonomiråd</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/butik">Smarta och prisvärda prylar</a></li><li class="-font-size-xs"><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>                                </li>
                                                                <li class="menu-item no-hove has-submenu  fold">
                                                                        <a class="menu-item-6 -font-size-xs" target="" href=""
                                        title="Event/Resor">Event/Resor</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/evenemang">Event</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/missa-inte-populara-lasarresan-till-peking/">Läsarresa Peking mars/april 2020</a></li><li class="-font-size-xs"><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>                                </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-7 -font-size-xs" target="" href=""
                                        title="Om oss">Om oss</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/tidningsarkivet">Läs tidningarna online</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/kontakta-oss/">Kontakta oss</a></li><li class="-font-size-xs"><a href="http://kundservice.bonniertidskrifter.se/?productcode=paf">Kundtjänst prenumeration</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/prenumerera/">Prenumerera</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/medarbetare">Medarbetare</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/nyhetsbrev">Gratis nyhetsbrev</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/privatannons">Beställ privatannons</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/annonsera/">Annonsera</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/utgivningsplan/">Utgivningsplan</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/ekonomipanelen">Vår panel</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                                </li>
                                                                            </ul>
                </div>

                <div class="col-md-1">
                                                                                </div>

                <div class="col-md-1">
                                    </div>
            </div>
                                </div>
    </div>
</div>

    <!-- SEARCH BAR -->
    <div class="search_bar_nav clearfix">
        <!--
	C-SEARCH-BAR
-->
<div class="p-search-bar search_section">
    <div class="search_form">
        <form class="clear" role="search" action="https://www.privataaffarer.se/systemsidor/sok" method="get" id="paf-search-form">
            <div class="search_input">
                <div class="input_form">
                    <div class="textfield">
                        <input name="q" type="text" value=""  />
                    </div>
                    <input name="search_button_front" type="button" value="" />
                </div>
            </div>
            <div class="search_filter">
                <div class="radio">
                    <input id="vardepaper" type="radio" name="c" value="securities" checked>
                    <label for="vardepaper">Värdepapper</label>
                    <input id="articles" type="radio" name="c" value="articles" >
                    <label for="articles">Artiklar</label>
                </div>
            </div>
            <input type="hidden" name="i" id="ps" value="10" />
        </form>
    </div>
</div>
        <!--
	C-LOGIN
-->
<div class="p-login login_section">
    <div class="loggin_container logged_in">
        <div class="stock_marquee_container -critical-hide">
            <div id="stock_marquee" class="scroll-img owl-carousel owl-theme js-stock-portfolio-carousel">
               
            </div>
        </div>
        <div class="login_btns">
            <a href="https://www.privataaffarer.se/edit-profile" class="button profile">Inställningar</a>

            <a href="https://www.privataaffarer.se/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.privataaffarer.se%2Frysslandsfonder-bast-i-ar%2F&amp;_wpnonce=d5c1605c59" class="button logout">Logga ut</a>
        </div>
    </div>
    <div class="loggin_container no_login">
        <span class="register_here">Följ dina aktier och fonder gratis. Bli medlem här</span>
        <div class="login_btns">
            <a href="https://www.privataaffarer.se/register" class="button register">Bli medlem</a>
            <a href="https://www.privataaffarer.se/login?redirect_to=/rysslandsfonder-bast-i-ar/" class="button login">Logga in</a>
        </div>
    </div>
</div>    </div>

    <!--
	P-TOP-CAROUSEL
-->

</div>
        </header>

        
<div class="p-side-menu -critical-hide">
    <div class="sidemenu-overlay"></div>
    <div class="sidemenu-container">
        <div class="sidemenu_content">
            <div class="input-wrapper">
                <form role="search" method="get" class="search-form" action="https://www.privataaffarer.se/" data-search-component="sidemenu">
                    <!-- THIS FEATURE HAS BEEN DISABLED -->                </form>

                <div class="c-spinner">
  <div class="circle1"></div>
  <div class="circle2"></div>
  <div class="circle3"></div>
</div>
                <ul class="search-results"></ul>
            </div>

            <div class="menu-primary-content">
                                    <ul class="side-menu sidemenu-login-section">
            <li class="side-menu-item   fold">
            <a target="" href="https://www.privataaffarer.se">Start</a>
                                </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="#">Portföljer/ticker</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer">Mina portföljer</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer/my-securities">Min ticker</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="">Aktier/fonder</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/aktiekurser">Aktiekurser</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/etf">ETF:er</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/analyser">Aktieanalyser</a></li><li class="side-sub-menu-item"><a href="http://www.privataaffarer.se/borsguiden">Börsnyheter</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a></li><li class="side-sub-menu-item"><a href="http://www.privataaffarer.se/chattar/">Aktiechattar</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/stock-widgets/veckans-handelser">Kommande veckans händelser</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Bolagskalender</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/insiders">Insiders</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/fonder">Fondnyheter</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/fonder/sok-fond">Sök fonder</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/fonder/fonder-topplistor">Fondtoppen</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="http://%20">Kurser/Analysbrev</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="http://www.privataaffarer.se/paskolan">PA-skolan</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/taskolan">TA-skolan</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="http://%20">Böcker/Prylar</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/bokhandel">Bokhandel</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/att-lyckas-med-aktiesparande-ny-bok-av-hernhag-och-sterner/">Hernhags nya bok: Att lyckas med aktiesparande</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/guld-och-grona-skogar-investera-klimatsmart-och-bli-rik/">Bok: Investera klimatsmart och bli rik</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/den-enkla-vagen-lyckas-med-aktier/">Hernhag: Den enkla vägen att lyckas med aktier</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/bli-rik-pa-aktieutdelning/">Hernhag: Bli rik på aktieutdelning</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/hernhagkavastu">Hernhags bok: Bli rik och fri med aktier</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/legendarens-152-basta-ekonomirad/">Bok: Anderssons 152 bästa ekonomiråd</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/butik">Smarta och prisvärda prylar</a></li><li class="side-sub-menu-item"><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hove has-submenu  fold">
            <a target="" href="">Event/Resor</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/evenemang">Event</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/missa-inte-populara-lasarresan-till-peking/">Läsarresa Peking mars/april 2020</a></li><li class="side-sub-menu-item"><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="">Om oss</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/tidningsarkivet">Läs tidningarna online</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/kontakta-oss/">Kontakta oss</a></li><li class="side-sub-menu-item"><a href="http://kundservice.bonniertidskrifter.se/?productcode=paf">Kundtjänst prenumeration</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/prenumerera/">Prenumerera</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/medarbetare">Medarbetare</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/nyhetsbrev">Gratis nyhetsbrev</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/privatannons">Beställ privatannons</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/annonsera/">Annonsera</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/utgivningsplan/">Utgivningsplan</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/ekonomipanelen">Vår panel</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
    
    <!-- Logout -->
    <li class="side-menu-item -logged-in fold">
        <a href="https://www.privataaffarer.se/edit-profile">Inställningar</a>
    </li>
    <li class="side-menu-item -logged-in fold">
        <a href="https://www.privataaffarer.se/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.privataaffarer.se&amp;_wpnonce=d5c1605c59">Logga ut</a>
    </li>

    <!-- Login -->
    <li class="side-menu-item -no-login fold">
        <a href="https://www.privataaffarer.se/register">Bli medlem</a>
    </li>
    <li class="side-menu-item -no-login fold">
        <a href="https://www.privataaffarer.se/login?redirect_to=/rss/analyser/default.asp">Logga in</a>
    </li>
</ul>
                            </div>
            
            <div class="sidemenu_social-list">
                <div class="p-social-buttons">
    
    
    
    
</div>
            </div>
        </div>

        <div class="sidemenu_footer">
            <div class="side_group-icon">
                <svg role="img" title="bonnier mag" class="bonnier-mag svg-icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-paf/assets/svg/generated/svg-logos-sprite.svg#bonnier-mag"></use>
                </svg>
                <svg role="img" title="cookies" class="cookies svg-icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-graphics-seagal-sprite.svg#cookies"></use>
                </svg>
            </div>

            <p class="paragraf -font-size-xs">&copy; Bonnier Magazines &amp; Brands AB, 105 44 Stockholm</p>
            <p class="paragraf -font-size-xs">Telefon: 08-736 53 00</p>
        </div>
    </div>
</div>
        <div id="content" class="site-content ">

    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">

        
<article id="post-145712" class="t-single post-145712 post type-post status-publish format-standard has-post-thumbnail hentry category-fonder category-nyheter" post_id="145712">

                <div class="gc -maximize">
                <div class="featured-image-body -magazine-style">
                    
                    <picture>
                        <source media="(min-width: 75rem)" srcset="https://cached-images.btdmtech.se/paf-e/s6/?p=/2018/07/ryssland-fredrik-sandberg-tt.jpg">
                        <source media="(min-width: 62rem)" srcset="https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/07/ryssland-fredrik-sandberg-tt.jpg">
                        <source media="(min-width: 48rem)" srcset="https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/07/ryssland-fredrik-sandberg-tt.jpg">
                        <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/07/ryssland-fredrik-sandberg-tt.jpg" alt="" />
                    </picture>

                                            <div class="featured-image-text-wrapper">
                            <div class="gc entry-container -entry-header">
                                <h1 class="entry-title">Rysslandsfonder bäst i år</h1>                                <h6 class="published-date">Publicerad 2019-07-02 13:00</h6>
                            </div>
                        </div>
                                    </div>

                <div class="featured-image-photographer -font-size-xs">Foto: Fredrik Sandberg/TT</div>                            </div>
        

<header class="entry-header -critical-hide has-featured-image">
    <div class="gc -entry-header">
        
        <!--
    C-SOCIAL-LINK
-->

<div class="c-social-link">
    <ul>
        <li>
            <a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.privataaffarer.se/rysslandsfonder-bast-i-ar/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-facebook"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=https://www.privataaffarer.se/rysslandsfonder-bast-i-ar/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-twitter"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social email" href="mailto:">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-email"></use>
                </svg>
            </a>
        </li>
        <li class="hidden-mobile">
            <a class="social print" href="javascript:window.print();">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#printer"></use>
                </svg>
            </a>
        </li>
    </ul>
</div>                    <p class="preamble">
                                        <strong class="sub-headline">
                            Fonder                        </strong>
                        Rysslandsfonderna är de stora vinnarna hittills i år. Under första halvåret har de ökat med i genomsnitt 35 procent.
&nbsp;            </p>
    </div>
</header>
        <section class="entry-add">
            <div class="gc -maximize">
                <div class="g-12 desktop-ad">
                    <div data-slot-name-number="1"  data-post-id="post-145712"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp1" data-fusion-layout="seagal_topp1"></div>                </div>
                <div class="mobile-ad">
                    <div data-slot-name-number="1"  data-post-id="post-145712"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp1" data-fusion-layout="seagal_m_topp1"></div>                </div>
            </div>
        </section>
    
    <section class="entry-content "   is_article_for_plg_subscribers=""  is_article_for_paf_subscribers=""   >
        <div class="gc -entry">
            

<p><span style="font-weight: 400;">Det har varit ett bra halvår för fondspararna. I genomsnitt har fonderna ökat med 16 procent sedan årsskiftet.</span></p>
<p><span style="font-weight: 400;">Bäst har det gått för Rysslandsfonderna. Tre av dem finns med på topp 10-listan över det första halvårets bästa fonder. </span></p>
<p><span style="font-weight: 400;">En viktig förklaring, enligt Fredrik Colliander, förvaltare för Carnegie Rysslandsfond, är att många ryska bolag gått bra under maj och juni.</span></p>
<p><span style="font-weight: 400;">– Bolagen i Ryssland blir helt enkelt bättre. Stora lån är avbetalade vilket innebär att en stor del av kassaflödena kommer att användas till höjda utdelningar. Många av bolagen har extremt låga skulder, säger han.</span></p>
<p><span style="font-weight: 400;">Även om Rysslandsfonderna går bra är det en teknikfond som toppar, BFG Next Generation Technology A2. Jämte Ryssland är Ny teknik den fondkategori som gått bäst sedan årsskiftet, + 31,5 procent.</span></p>
<p><span style="font-weight: 400;">Det positiva fondhalvåret gynnar också de flesta pensionsspararna.  Flera av de 532 PPM-fonderna har ökat med över 20 procent. Bäst har det gått för trion – East Capital Ryssland, UBS(Lux) Equity Fund Mid Caps USA och Blackrock Global Funds Technology Fund A2, som alla ökat 34,8 procent.</span></p>
<p><span style="font-weight: 400;">Överlägset sämst har det gått för fonder som investerar i Pakistan. Tundra Pakistan toppar bottenlistan på, – 28,2 procent sedan årsskiftet.</span></p>
<div class="excel-table-responsive p-table table-responsive"><table border="0" width="365" cellspacing="0" cellpadding="0">
<colgroup>
<col width="296">
<col width="69">
</colgroup>
<tbody>
<tr>
<td class="xl63" width="296" height="15">Fonder</td>
<td class="xl64" width="69">i år % </td>
</tr>
<tr>
<td class="xl63" height="15">BGF Next Generation Technology A2</td>
<td class="xl64">44,5</td>
</tr>
<tr>
<td class="xl63" height="15">Allianz China A Shares AT USD</td>
<td class="xl64">42,7</td>
</tr>
<tr>
<td class="xl63" height="15">JPM US Technology A (dist) USD</td>
<td class="xl64">42,1</td>
</tr>
<tr>
<td class="xl63" height="15">BGF World Technology A2</td>
<td class="xl64">39,5</td>
</tr>
<tr>
<td class="xl63" height="15">SEB Rysslandfond C EUR – Lux</td>
<td class="xl64">38,0</td>
</tr>
<tr>
<td class="xl63" height="15">Brown Advisory US Smaller Companies $ A</td>
<td class="xl64">37,7</td>
</tr>
<tr>
<td class="xl63" height="15">UBS (Lux) EF Mid Caps USA (USD) P</td>
<td class="xl64">37,6</td>
</tr>
<tr>
<td class="xl63" height="15">Danske Invest Russia K</td>
<td class="xl64">37,2</td>
</tr>
<tr>
<td class="xl63" height="15">Pictet-Russia Index I USD</td>
<td class="xl64">37,0</td>
</tr>
<tr>
<td class="xl63" height="15">Schroder ISF China A A Acc USD</td>
<td class="xl64">37,0</td>
</tr>
</tbody>
</table></div>
<p> </p>
<div class="excel-table-responsive p-table table-responsive"><table border="0" width="365" cellspacing="0" cellpadding="0">
<colgroup>
<col width="296">
<col width="69">
</colgroup>
<tbody>
<tr>
<td class="xl63" width="296" height="15">Fonder</td>
<td class="xl64" width="69">i år % </td>
</tr>
<tr>
<td class="xl63" height="15">Tundra Pakistan Fund A SEK</td>
<td class="xl64">-28,2</td>
</tr>
<tr>
<td class="xl63" height="15">BMO Global Eq Mkt NetrlV10 A Acc EUR Hdg</td>
<td class="xl64">-14,4</td>
</tr>
<tr>
<td class="xl63" height="15">DNB Fund ECO Abs Return retail A (SEK)</td>
<td class="xl64">-12,5</td>
</tr>
<tr>
<td class="xl63" height="15">Alfa Quant Fund</td>
<td class="xl64">-11,9</td>
</tr>
<tr>
<td class="xl63" height="15">BMO Global Eq Mkt Netrl V6 A Acc SEK Hdg</td>
<td class="xl64">-11,8</td>
</tr>
<tr>
<td class="xl63" height="15">Aktie-Ansvar Graal Offensiv</td>
<td class="xl64">-8,5</td>
</tr>
<tr>
<td class="xl63" height="15">Atlant Protect A</td>
<td class="xl64">-6,5</td>
</tr>
<tr>
<td class="xl63" height="15">Peak Global Macro (A) SEK</td>
<td class="xl64">-5,3</td>
</tr>
<tr>
<td class="xl63" height="15">Norron Alpha RC SEK</td>
<td class="xl64">-5,2</td>
</tr>
<tr>
<td class="xl63" height="15">DNB Fund TMT Abs Return retail A (SEK)</td>
<td class="xl64">-4,7</td>
</tr>
</tbody>
</table></div>
<p><em><span style="font-size: 12pt;">Källa: Morningstar, 2/7.</span></em></p>
        </div>
    </section>

<!--    --><!--    --><!---->
<!--    --><!--    --><!---->
<!--    --><div class="data-post-data"
        id="data-post-145712"
        data-post-id="145712"
        data-post-url="https://www.privataaffarer.se/rysslandsfonder-bast-i-ar/"
        data-post-path="/rysslandsfonder-bast-i-ar/"
        data-post-title="Rysslandsfonder bäst i år"
        data-post-author="fredrik.nejman@desken.se"
        data-post-published="2019-07-02T13:00:24+00:00"
        data-post-modified="2019-07-02T13:04:41+00:00"
        data-post-categories="Fonder, Nyheter"
        data-post-image="https://pafeassetsprod.blob.core.windows.net/editorial/2018/07/ryssland-fredrik-sandberg-tt.jpg"
        data-post-description="Det har varit ett bra halvår för fondspararna. I genomsnitt har fonderna ökat med 16 procent sedan årsskiftet. Bäst har det gått för Rysslandsfonderna. Tre av dem finns med på topp 10-listan över det första halvårets bästa fonder.  En viktig förklaring, enligt Fredrik Colliander, förvaltare för Carnegie Rysslandsfond, är att många ryska bolag gått bra [&hellip;]"
        data-post-promotion="false"
        data-post-campaign_id=""
        data-post-campaign_name=""
        data-post-client_id=""
        data-post-client_name=""
        data-post-article_id=""
        data-post-advert_id=""
        data-post-word_count="353"
        data-post-img_count="0">
    </div><script type="application/ld+json">
    {"@context":"http:\/\/schema.org\/","@type":"Article","image":"https:\/\/pafeassetsprod.blob.core.windows.net\/editorial\/2018\/07\/ryssland-fredrik-sandberg-tt.jpg","name":"Rysslandsfonder b\u00e4st i \u00e5r","headLine":"Rysslandsfonder b\u00e4st i \u00e5r","datePublished":"2019-07-02T13:00:24+00:00","description":"Det har varit ett bra halv\u00e5r f\u00f6r fondspararna. I genomsnitt har fonderna \u00f6kat med 16 procent sedan \u00e5rsskiftet. B\u00e4st har det g\u00e5tt f\u00f6r Rysslandsfonderna. Tre av dem finns med p\u00e5 topp 10-listan \u00f6ver det f\u00f6rsta halv\u00e5rets b\u00e4sta fonder.\u00a0 En viktig f\u00f6rklaring, enligt Fredrik Colliander, f\u00f6rvaltare f\u00f6r Carnegie Rysslandsfond, \u00e4r att m\u00e5nga ryska bolag g\u00e5tt bra [&hellip;]","author":"fredrik.nejman@desken.se","dateModified":"2019-07-02T13:04:41+00:00","publisher":{"@type":"Organization","name":"Privata Aff\u00e4rer"},"mainEntityOfPage":"https:\/\/www.privataaffarer.se\/rysslandsfonder-bast-i-ar\/"}</script>
<!--    --><!---->
<!--    --><!---->
<!--    --><!---->
<!--    <div class="c-infinite-scroll"></div>-->
<!--    Todo get single footer template-->
    
<footer class="entry-footer single-p-footer -critical-hide ">
	<div class="gc -entry">
		<div class="footer-container article-meta-group">
            <div class="author">
                                            <h5 class="author-name">
                                Fredrik Nejman                                <span class="author-email -font-size-xs">
                                    <a title="Fredrik Nejman" href="mailto:red@privataaffarer.se">
                                    red@privataaffarer.se                                    </a>
                                </span>
                            </h5>                                                        </div>
			                <div class="g-12">
                    <div class="newsletter-box">
                        
                        <h5 class="newsletter-box-title">Privata Affärers nyhetsbrev - nyheter direkt i din inkorg gratis</h5>
                        <span class="newsletter-success-msg"></span>
                        <div class="newsletter-input-group">
                            <input type="email" class="form-control newsletter-email" placeholder="Skriv in din e-postadress">
                            <input type="submit" name="" value="Skicka" class="newsletter-submit" data-nonce="7bee29f467" data-random="1562100034.0604">
                        </div>
                            <p class="privacy">
                                I och med att du tecknar en gratis prenumeration på våra nyhetsbrev godkänner du de <a href="https://www.privataaffarer.se/nhbvillkor">allmänna villkoren</a>. Mer information om hur vi använder dina personuppgifter och dina rättigheter finns <a href="https://bonniermag.se/dataskydd/">här</a>.                            </p>
                        <span class="newsletter-validation-msg"></span>
                    </div>

                </div>
                        <!--
    C-SOCIAL-LINK
-->

<div class="c-social-link">
    <ul>
        <li>
            <a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.privataaffarer.se/rysslandsfonder-bast-i-ar/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-facebook"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=https://www.privataaffarer.se/rysslandsfonder-bast-i-ar/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-twitter"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social email" href="mailto:">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-email"></use>
                </svg>
            </a>
        </li>
        <li class="hidden-mobile">
            <a class="social print" href="javascript:window.print();">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#printer"></use>
                </svg>
            </a>
        </li>
    </ul>
</div>        </div>
    </div>
</footer>
</article>
<div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="2"  data-post-id="post-91596"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp2" data-fusion-layout="seagal_topp2"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="2"  data-post-id="post-91596"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp2" data-fusion-layout="seagal_m_topp2"></div></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-75744 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/Globals/83/ff/83ff15ff-0037-4217-8fc5-35c9b8817adb.jpeg&of=jpeg); } @media only screen and (min-width:768px) { .-has-background-image-75744 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/Globals/83/ff/83ff15ff-0037-4217-8fc5-35c9b8817adb.jpeg&of=jpeg); } } @media only screen and (min-width:1024px) { .-has-background-image-75744 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/Globals/83/ff/83ff15ff-0037-4217-8fc5-35c9b8817adb.jpeg&of=jpeg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/stockholmsborsen-tgm"><div class="teaser-image -image-focus-center-center -has-background-image-75744"></div><div class="teaser-text"><div class="teaser-label">Börsen</div><span class="teaser-header js-clamp" data-clamp="3" >Svagt uppåt i Stockholm</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-75421 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/Globals/15/ad/15adae93-cf8d-4682-a77c-46b7bed2550f.jpg); } @media only screen and (min-width:768px) { .-has-background-image-75421 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/Globals/15/ad/15adae93-cf8d-4682-a77c-46b7bed2550f.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-75421 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/Globals/15/ad/15adae93-cf8d-4682-a77c-46b7bed2550f.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/wall-street-tgm"><div class="teaser-image -image-focus-center-center -has-background-image-75421"></div><div class="teaser-text"><div class="teaser-label">Wall Street</div><span class="teaser-header js-clamp" data-clamp="3" >Börsen backar i New York</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-76782 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/Globals/f8/07/f80708a6-1e5f-4c9c-9129-c7d0c4aa5289.jpg); } @media only screen and (min-width:768px) { .-has-background-image-76782 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/Globals/f8/07/f80708a6-1e5f-4c9c-9129-c7d0c4aa5289.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-76782 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/Globals/f8/07/f80708a6-1e5f-4c9c-9129-c7d0c4aa5289.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/vag-av-bluff-sms/"><div class="teaser-image -image-focus-center-center -has-background-image-76782"></div><div class="teaser-text"><div class="teaser-label">Konsument</div><span class="teaser-header js-clamp" data-clamp="3" >Våg av bluff-sms</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-75658 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/Globals/62/07/6207b059-1821-4c06-b37d-5e5299c78333.jpg); } @media only screen and (min-width:768px) { .-has-background-image-75658 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/Globals/62/07/6207b059-1821-4c06-b37d-5e5299c78333.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-75658 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/Globals/62/07/6207b059-1821-4c06-b37d-5e5299c78333.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/borstoppar-stora-bokslukare/"><div class="teaser-image -image-focus-center-center -has-background-image-75658"></div><div class="teaser-text"><div class="teaser-label">Börsdirektörer</div><span class="teaser-header js-clamp" data-clamp="3" >Börstoppar stora bokslukare</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-95708 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/07/ryssland-fredrik-sandberg-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-95708 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/07/ryssland-fredrik-sandberg-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-95708 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/07/ryssland-fredrik-sandberg-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/rysslandsfonder-bast-i-ar/"><div class="teaser-image -image-focus-center-center -has-background-image-95708"></div><div class="teaser-text"><div class="teaser-label">Fonder</div><span class="teaser-header js-clamp" data-clamp="3" >Rysslandsfonder bäst i år</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-76034 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/Globals/02/00/020035c4-8136-4be1-b2b1-265c0a270248.jpg); } @media only screen and (min-width:768px) { .-has-background-image-76034 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/Globals/02/00/020035c4-8136-4be1-b2b1-265c0a270248.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-76034 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/Globals/02/00/020035c4-8136-4be1-b2b1-265c0a270248.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/byt-bostad-och-pendla-spara-tusenlappar/"><div class="teaser-image  -has-background-image-76034"></div><div class="teaser-text"><div class="teaser-label">Bostad</div><span class="teaser-header js-clamp" data-clamp="3" >Byt bostad och pendla - spara tusenlappar</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser paf-ad-teaser" ></div><div class="g-12 paf-desktop-ad -show-desktop"><iframe src="https://www.laikabook.se/ib/banner_new.aspx " width="100%" height="250" border="0" 
frameborder="0" scrolling="no"></iframe></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-113866 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/11/wall-street-graph-down-nov-19-mark-lennihan-ap-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-113866 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/11/wall-street-graph-down-nov-19-mark-lennihan-ap-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-113866 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/11/wall-street-graph-down-nov-19-mark-lennihan-ap-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/ny-finanskris-snart-har/"><div class="teaser-image  -has-background-image-113866"></div><div class="teaser-text"><div class="teaser-label">Almedalen</div><span class="teaser-header js-clamp" data-clamp="3" >Ny finanskris snart här</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-12 paf-desktop-ad -hidden-desktop"><iframe src="https://www.laikabook.se/ib/banner_new.aspx " width="100%" height="250" border="0" 
frameborder="0" scrolling="no"></iframe></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-86888 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/Globals/9f/1a/9f1af984-afcd-4bef-b22a-1438982a7371.jpg); } @media only screen and (min-width:768px) { .-has-background-image-86888 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/Globals/9f/1a/9f1af984-afcd-4bef-b22a-1438982a7371.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-86888 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/Globals/9f/1a/9f1af984-afcd-4bef-b22a-1438982a7371.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/stefan-persson-kopte-18-miljoner-hm-aktier/"><div class="teaser-image -image-focus-center-center -has-background-image-86888"><div class="teaser-photographer -font-size-xs">Foto: Tomas Oneborg /TT-SvD</div></div><div class="teaser-text"><div class="teaser-label">Börsen</div><span class="teaser-header js-clamp" data-clamp="3" >Stefan Persson köpte 1,8 miljoner H&M-aktier</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="3"  data-post-id="post-145684"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp3" data-fusion-layout="seagal_topp3"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="3"  data-post-id="post-145684"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp3" data-fusion-layout="seagal_m_topp3"></div></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-128243 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/03/nordea-entre-jessica-gow-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-128243 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/03/nordea-entre-jessica-gow-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-128243 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/03/nordea-entre-jessica-gow-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/analytiker-rekommenderar-nordea/"><div class="teaser-image -image-focus-center-center -has-background-image-128243"></div><div class="teaser-text"><div class="teaser-label">Analays</div><span class="teaser-header js-clamp" data-clamp="3" >Analytiker rekommenderar Nordea</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-77063 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/Globals/4e/d1/4ed18267-2b4f-475c-9157-d0911f293376.jpg); } @media only screen and (min-width:768px) { .-has-background-image-77063 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/Globals/4e/d1/4ed18267-2b4f-475c-9157-d0911f293376.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-77063 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/Globals/4e/d1/4ed18267-2b4f-475c-9157-d0911f293376.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/asienborser-tgm"><div class="teaser-image -image-focus-center-center -has-background-image-77063"></div><div class="teaser-text"><div class="teaser-label">Asien</div><span class="teaser-header js-clamp" data-clamp="3" >Stark öppning på Hongkongbörsen</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-138848 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/05/bensinmack-europa-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-138848 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/05/bensinmack-europa-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-138848 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/05/bensinmack-europa-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/rutavdraget-hojs-bensinskatten-sanks/"><div class="teaser-image  -has-background-image-138848"><div class="teaser-photographer -font-size-xs">Foto: istockphoto</div></div><div class="teaser-text"><div class="teaser-label">Skatter</div><span class="teaser-header js-clamp" data-clamp="3" >Rutavdraget höjs - bensinskatten sänks</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-87663 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/Globals/e0/2a/e02a6666-0dcc-489a-8480-54a0416f449e.jpg); } @media only screen and (min-width:768px) { .-has-background-image-87663 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/Globals/e0/2a/e02a6666-0dcc-489a-8480-54a0416f449e.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-87663 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/Globals/e0/2a/e02a6666-0dcc-489a-8480-54a0416f449e.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/nordeas-chefsstrateg-tror-pa-europaaktier/"><div class="teaser-image  -has-background-image-87663"></div><div class="teaser-text"><div class="teaser-label">Investeringsstrategi</div><span class="teaser-header js-clamp" data-clamp="3" >Nordeas chefsstrateg tror på Europaaktier</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-70571 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/Globals/8a/78/8a783644-d1b8-4aba-ad61-fd373c33fcef.jpg); } @media only screen and (min-width:768px) { .-has-background-image-70571 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/Globals/8a/78/8a783644-d1b8-4aba-ad61-fd373c33fcef.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-70571 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/Globals/8a/78/8a783644-d1b8-4aba-ad61-fd373c33fcef.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/borsnoterat-spelbolag-varnas/"><div class="teaser-image -image-focus-center-center -has-background-image-70571"></div><div class="teaser-text"><div class="teaser-label">Börsen</div><span class="teaser-header js-clamp" data-clamp="3" >Åtta spelbolag varnas</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-100015 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/peab-johan-nilsson-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-100015 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/08/peab-johan-nilsson-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-100015 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/08/peab-johan-nilsson-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/borsveckan-kop-nobina-och-peab/"><div class="teaser-image -image-focus-center-center -has-background-image-100015"><div class="teaser-photographer -font-size-xs">Foto: Johan Nilsson/TT</div></div><div class="teaser-text"><div class="teaser-label">Köpråd</div><span class="teaser-header js-clamp" data-clamp="3" >Börsveckan: Köp Nobina och Peab</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-98097 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/07/chair-sunset-success-laptop-istock-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-98097 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/07/chair-sunset-success-laptop-istock-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-98097 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/07/chair-sunset-success-laptop-istock-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/analytikern-fyra-aktier-med-goda-solchanser/"><div class="teaser-image -image-focus-center-center -has-background-image-98097"></div><div class="teaser-text"><div class="teaser-label">Aktier</div><span class="teaser-header js-clamp" data-clamp="3" >Analytikern: Fyra aktier med goda solchanser</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="4"  data-post-id="post-145301"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp4" data-fusion-layout="seagal_topp4"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="4"  data-post-id="post-145301"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp4" data-fusion-layout="seagal_m_topp4"></div></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-92620 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/bors-buy-hold-sell-wooden-sign-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-92620 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/bors-buy-hold-sell-wooden-sign-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-92620 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/bors-buy-hold-sell-wooden-sign-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/har-ar-fredagens-analyser-6/"><div class="teaser-image -image-focus-center-center -has-background-image-92620"><div class="teaser-photographer -font-size-xs">Foto: istockphoto</div></div><div class="teaser-text"><div class="teaser-label">Analyser</div><span class="teaser-header js-clamp" data-clamp="3" >Här är fredagens analyser</span><span class="teaser-intro js-clamp" data-clamp="3">Flera nya riktkurser för H&M</span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-126244 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/02/swedbank-fasad-3-janerik-henriksson-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-126244 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/02/swedbank-fasad-3-janerik-henriksson-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-126244 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/02/swedbank-fasad-3-janerik-henriksson-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/aktiesparare-kopte-helst-swedbank/"><div class="teaser-image -image-focus-center-center -has-background-image-126244"><div class="teaser-photographer -font-size-xs">Foto: Janerik Henriksson/TT</div></div><div class="teaser-text"><div class="teaser-label">Aktier</div><span class="teaser-header js-clamp" data-clamp="3" >Aktiesparare köpte helst Swedbank</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-107778 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/10/trading-direkt-generic.jpg); } @media only screen and (min-width:768px) { .-has-background-image-107778 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/10/trading-direkt-generic.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-107778 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/10/trading-direkt-generic.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/trading-direkt-sa-agerade-smaspararna-i-juni/"><div class="teaser-image -image-focus-center-center -has-background-image-107778"></div><div class="teaser-text"><div class="teaser-label">28/6</div><span class="teaser-header js-clamp" data-clamp="3" >Trading Direkt: Så agerade småspararna i juni</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-92958 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/boranta-bolan-hus-mynt-nya-fredrik-sandberg-tt-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-92958 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/boranta-bolan-hus-mynt-nya-fredrik-sandberg-tt-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-92958 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/boranta-bolan-hus-mynt-nya-fredrik-sandberg-tt-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/friare-anstallningsform-hinder-for-bolan/"><div class="teaser-image  -has-background-image-92958"></div><div class="teaser-text"><span class="teaser-header js-clamp" data-clamp="3" >Friare anställningsform hinder för bolån</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-144761 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/06/red-arrow-down-financial-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-144761 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/06/red-arrow-down-financial-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-144761 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/06/red-arrow-down-financial-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/ras-i-oasmia-efter-usel-morgon/"><div class="teaser-image -image-focus-center-center -has-background-image-144761"></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >Ras i Oasmia efter usel morgon</span><span class="teaser-intro js-clamp" data-clamp="3">Brakförlust, kapitalbehov, vd-byte och FI-anmälan</span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-144057 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/06/scania-pressbild.jpg); } @media only screen and (min-width:768px) { .-has-background-image-144057 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/06/scania-pressbild.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-144057 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/06/scania-pressbild.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/sa-gar-det-for-traton-i-premiaren"><div class="teaser-image -image-focus-center-center -has-background-image-144057"></div><div class="teaser-text"><div class="teaser-label">Notering</div><span class="teaser-header js-clamp" data-clamp="3" >Traton föll under teckningskursen i premiären</span><span class="teaser-intro js-clamp" data-clamp="3">Inleds först 25 min efter börsöppning</span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-108543 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/10/tele2-jonas-ekstromer-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-108543 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/10/tele2-jonas-ekstromer-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-108543 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/10/tele2-jonas-ekstromer-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/tele2-foreslar-extrautdelning-pa-6-kr/"><div class="teaser-image -image-focus-center-center -has-background-image-108543"><div class="teaser-photographer -font-size-xs">Foto: Jonas Ekströmer/TT</div></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >Tele2 föreslår extrautdelning på 6 kr</span><span class="teaser-intro js-clamp" data-clamp="3">Efter försäljningar i Kazakstan och Nederländerna</span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><!--Error: The ad template panorama5 is missing! You've got 5 seconds... and 3 are up. --></div><div class="g-12 mobile-ad"><!--Error: The ad template m_panorama5 is missing! You've got 5 seconds... and 3 are up. --></div><div class="g-4 data-grid-teaser"><style>.-has-background-image-145276 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/06/trump-xi-ap-kim-kyung-hoon-ap-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-145276 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/06/trump-xi-ap-kim-kyung-hoon-ap-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-145276 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/06/trump-xi-ap-kim-kyung-hoon-ap-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/g20-motet-ar-igang/"><div class="teaser-image -image-focus-right-center -has-background-image-145276"></div><div class="teaser-text"><div class="teaser-label">G20</div><span class="teaser-header js-clamp" data-clamp="3" >G20-mötet är igång</span><span class="teaser-intro js-clamp" data-clamp="3">Trump: Handeln är en topprioritering</span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-145270 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/06/eu-switzerland-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-145270 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/06/eu-switzerland-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-145270 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/06/eu-switzerland-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/schweiz-forbjuder-handel-med-aktier-inom-eu/"><div class="teaser-image -image-focus-center-center -has-background-image-145270"></div><div class="teaser-text"><div class="teaser-label">Börser</div><span class="teaser-header js-clamp" data-clamp="3" >Schweiz förbjuder handel med aktier inom EU</span><span class="teaser-intro js-clamp" data-clamp="3">ABB omfattas inte</span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-101980 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/elpriset-fredrik-sandberg-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-101980 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/08/elpriset-fredrik-sandberg-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-101980 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/08/elpriset-fredrik-sandberg-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/kundkraft-rakna-med-lagt-elpris-de-narmaste-manaderna/"><div class="teaser-image -image-focus-center-center -has-background-image-101980"><div class="teaser-photographer -font-size-xs">Foto: Fredrik Sandberg/TT</div></div><div class="teaser-text"><div class="teaser-label">Elpris</div><span class="teaser-header js-clamp" data-clamp="3" >Kundkraft: Räkna med lågt elpris de närmaste månaderna</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-145149 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/06/eu-flagga-skyskrapa-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-145149 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/06/eu-flagga-skyskrapa-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-145149 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/06/eu-flagga-skyskrapa-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/forvaltaren-europeiska-aktier-har-mer-att-ge/"><div class="teaser-image  -has-background-image-145149"></div><div class="teaser-text"><div class="teaser-label">Placera</div><span class="teaser-header js-clamp" data-clamp="3" >Förvaltaren: Europeiska aktier har mer att ge</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-93996 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/trader-coffee-cup-graphs-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-93996 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/trader-coffee-cup-graphs-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-93996 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/trader-coffee-cup-graphs-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/fondspararna-tankar-foretagsobligationer/"><div class="teaser-image -image-focus-center-center -has-background-image-93996"></div><div class="teaser-text"><div class="teaser-label">Fonder</div><span class="teaser-header js-clamp" data-clamp="3" >Fondspararna tankar företagsobligationer</span><span class="teaser-intro js-clamp" data-clamp="3">Även Sverigefonder lockar</span></div></a> </div>

        </main>
    </div>

        </div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="p-footer -critical-hide">
    <div class="footer-content-wrapper">
        <div class="footer-inner-wrapper">
            <div class="row">
                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-contact-us">
                        <h2>
                            <strong>KONTAKTA OSS</strong>
                        </h2>
                        <p>
                            Privata Affärer                            <br>
                            105 44 Stockholm                             <br>
                            Tel. kundtjänst: 08-454 95 07                             <br>
                            Tel. växel: 08-736 53 00                             <br>
                            red@privataaffarer.se                             <br>
                            support@privataaffarer.se                        </p>


                    </div>

                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-about-paf">
                        <h2>
                            <strong>OM PRIVATAAFFARER.SE</strong>
                        </h2>
                        <p>
                            <strong>Chefredaktör och ansvarig utgivare: </strong>
                            Per Hammarlund                             <br>
                            <strong>Nyhetschef/webbansvarig och stf ansvarig utgivare: </strong>
                            Magnus Gustavsson                             <br>
                            <strong>Art Director: </strong>
                            Jens Dagergren                        </p>
                    </div>
                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-kundservice">
                       <h2><strong>DATASKYDD</strong></h2>
<p>Mer information om hur vi använder dina personuppgifter  finns på <a href="http://Bonniermag.se/dataskydd" target="_blank" rel="noopener">Bonniermag.se/dataskydd</a></p>
<p>Vill du komma i kontakt med Bonnier Magazines &amp; Brands dataskyddsombud? Mejla Pontus Kindblad på <a class="m_-7511213391383950867gmail-in-post-link m_-7511213391383950867gmail-in-post-link-content" href="mailto:dataskyddsombud@mag.bonnier.se" target="_blank" rel="noopener"><span class="m_-7511213391383950867gmail-s1">dataskyddsombud@mag.<wbr />bonnier.se</span></a></p>
<p>Vi använder cookies. Läs mer här: <a class="gdpr-link" href="http://bonniermag.se/cookiepolicy" target="_blank" rel="noopener">Bonniermag.se/cookiepolicy</a></p>
                    </div>
                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-term">
                        <h2>
                            <strong>Villkor</strong>
                        </h2>

                        <p>Aktieinformationen är fördröjd 15 min och levereras av<br />
 <a href="http://www.millistream.com/" target="_blank" rel="noopener">Millistream AB</a>.</p>
<p>Fondinformation levereras och uppdateras dagligen av <a href="http://www.morningstar.se/" target="_blank" rel="noopener">Morningstar Sweden AB</a>.</p>
<p>Fullständiga villkor för sajten hittar du <a href="/statiska-sidor/allmanna-villkor">här</a>.</p>
                    </div>
                </div>
            </div>
        </div>


    </div>
</div>
        </footer>

    </div>
    </div>


</div>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/seagal-plugin-ads/assets/bmbAds.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bmbBurt = {"burttags":"BI_PersonalFinance","burtcloudkeys":"5OVBTCKPM4LL, INS8GFMRVMI1","burtdemographicprovider":"","burtdomain":"privataaffarer.se","burtscript":"https:\/\/m.burt.io\/p\/privataaffarer-se.js","burtkey":"BINKQSYR38BG","burtkeyname":"privataaffarer.se","category":"privataaffarer Rysslandsfonder b\u00e4st i \u00e5r","sitetype":"editorial","nativedata":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/seagal-plugin-burt/dist/bmbBurt.js?ver=4.9.5'></script>

<figure class=" cache-svg-sprite">
	<img src="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-graphics-seagal-sprite.svg" alt="SVG Grafik" title="SVG Grafik">
</figure>

<figure class=" cache-svg-sprite">
	<img src="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg" alt="SVG Ikoner" title="SVG Ikoner">
</figure>

<script>
	SEAGAL.fn.trigger('onSeagalReady');
</script>

<!--Start Cookie Script--> <script type="text/javascript" charset="UTF-8" src="//cookie-script.com/s/8c370ebf9fc1d2f0127faf0dfbea4524.js"></script> <!--End Cookie Script-->

</body>
</html>

