<!DOCTYPE html>
<html lang="sv-SE" class="no-touch no-js">
<head>
<meta charset="UTF-8">
<meta name="description" content="Placeringstips och råd om aktier, fonder, sparande och privatekonomi">
<meta name="author" content="Privata Affärer">
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.privataaffarer.se/xmlrpc.php">


    <meta property="og:url" content="https://www.privataaffarer.se/rusning-till-obligationsfonder/" />
    <meta property="og:description" content="Men flykt från Sverigefonder" />
    <meta property="og:title" content="Småsparare rusar till obligationsfonder" />
    <meta property="og:type" content="article" />
    <meta property="article:author" content=" "/>
    <meta property="og:image" content="https://pafeassetsprod.blob.core.windows.net/editorial/2018/06/trader-coffee-cup-graphs-istock.jpg" />
    <meta property="og:image:type" content="image/jpg" />
    <meta property="og:image:width" content="700" />
    <meta property="og:image:height" content="468" />
    <meta property="lp.article:section" content="Fonder, Nyheter"/>
    <meta property="lp:channel" content="web"/>
    <meta property="lp.article:published_time" content="2019-03-11T10:45:03+00:00" />
    <meta property="lp.article:modified_time" content="2019-03-11T10:46:09+00:00"/>

    <meta name="twitter:card" content="summary" />
    <meta name="twitter:title" content="Småsparare rusar till obligationsfonder" />
    <meta name="twitter:description" content="Men flykt från Sverigefonder" />
    <meta name="twitter:image" content="https://pafeassetsprod.blob.core.windows.net/editorial/2018/06/trader-coffee-cup-graphs-istock.jpg" />



<style>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</style><script>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</script>


<noscript>
    <!-- - - Delivering responsibly - - -->
    <link href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/privataaffarer/css/seagal-fallback.min.css?1551670563" rel="stylesheet">
</noscript>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<link rel="stylesheet" href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/css/seagal-print.min.css?1551670563" type="text/css" media="print" />

<!--
  <script src=""></script>
-->

<!-- Google Tag Manager -->
<script>
  dataLayer = [];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T5B4P8L');</script>
<!-- End Google Tag Manager -->


<!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M5BD5K4');</script>
<!-- End Google Tag Manager -->



<script async src="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/js/ads.js"></script>

<title>Småsparare rusar till obligationsfonder</title>
<link rel='dns-prefetch' href='//m.burt.io' />
<link rel='dns-prefetch' href='//assets.bonad.io' />
<link rel='dns-prefetch' href='//bmbstatic.blob.core.windows.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Privata Affärer &raquo; flöde" href="https://www.privataaffarer.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Privata Affärer &raquo; kommentarsflöde" href="https://www.privataaffarer.se/comments/feed/" />
<link rel='stylesheet' id='search-with-azure-css'  href='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/public/css/azure-search-public.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.privataaffarer.se/wp-content/themes/seagal-editorial/style.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var paf_global = {"template_directory":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-paf\/","site_url":"https:\/\/www.privataaffarer.se","ajax_nonce":"d3011ff7cd","ajaxurl":"https:\/\/www.privataaffarer.se\/wp-admin\/admin-ajax.php","paththeme":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-editorial","ajax_loader_url":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-paf\/images\/ajax-loader@2x.gif","smoothScroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://m.burt.io/p/privataaffarer-se.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/seagal-plugin-dfp/assets/showAds.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://assets.bonad.io/bundles/bau-full.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfpUrl = "https:\/\/bmbstatic.blob.core.windows.net\/dfp-seagal\/";
var bamUrl = "https:\/\/bam.bonad.io\/?url=www.privataaffarer.se\/rusning-till-obligationsfonder\/&pageType=article";
/* ]]> */
</script>
<script type='text/javascript' src='https://bmbstatic.blob.core.windows.net/dfp-seagal/bmbDfpUtils.js?ver=1552297663'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/lib/purl.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/lib/jquery.twbsPagination.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var azure_search_results_ajax_obj = {"search_base_url":"https:\/\/.search.windows.net","search_api_version":"2015-02-28","index_name":"articles","search_key":"","nonce":"82789da347"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/public/js/azure-search-public.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='https://www.privataaffarer.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.privataaffarer.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.privataaffarer.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Boeings aktie faller efter flygkraschen' href='https://www.privataaffarer.se/boeings-aktie-faller-efter-flygkraschen/' />
<link rel="canonical" href="https://www.privataaffarer.se/rusning-till-obligationsfonder/" />
<link rel='shortlink' href='https://www.privataaffarer.se/?p=129105' />
<link rel="alternate" type="application/json+oembed" href="https://www.privataaffarer.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.privataaffarer.se%2Frusning-till-obligationsfonder%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.privataaffarer.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.privataaffarer.se%2Frusning-till-obligationsfonder%2F&#038;format=xml" />
<script type="text/javascript">
           var ajaxurl = "https://www.privataaffarer.se/wp-admin/admin-ajax.php";
         </script>
<script>

window.lazySizesConfig = window.lazySizesConfig || {};
window.lazySizesConfig.customMedia = {
    '--small':  '(min-width: 0px)',
    '--medium': '(min-width: 480px)',
    '--large':  '(min-width: 1024px)',
    '--xlarge': '(min-width: 1440px)',
};

</script>

<link rel="icon" href="/wp-content/themes/seagal-paf/assets/images/favicon-16x16.png" sizes="16x16">
<link rel="icon" href="/wp-content/themes/seagal-paf/assets/images/favicon-32x32.png" sizes="32x32">
<link rel="apple-touch-icon" href="/wp-content/themes/seagal-paf/assets/images/apple-touch-icon.png">
<link rel="android-touch-icon" sizes="192x192" href="/wp-content/themes/seagal-paf/assets/images/android-chrome-192x192.png">
<link rel="android-touch-icon" sizes="256x256" href="/wp-content/themes/seagal-paf/assets/images/android-chrome-256x256.png">

</head>

<body class="post-template-default single single-post postid-129105 single-format-standard c-grid seagal privataaffarer  group-blog no-sidebar seg-edt"    data-site-namespace="privataaffarer"
    data-page-type="post"
    data-site-type="editorial"
                 data-page-term-name=""
        data-site-title="Privata Affärer"
    data-search="wp"
>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-54DLT2G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5BD5K4"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->




<script>
  // Load Google fonts
  SEAGAL.initial.loadGoogleFONTS();
  // Load SVG Sprites, xhr.
  // (i -> not suported in iOs 7 and older Androids)
  //SEAGAL.initial.loadSvgSprites(SEAGAL_PRESET.path.svg.icons,'SVG Ikoner');
  //SEAGAL.initial.loadSvgSprites(SEAGAL_PRESET.path.svg.graphics, 'SVG Grafik');
</script>

    <div class="desktop-ad" style="padding: 0!important;">
        <div data-slot-name-number="1" data-slot-name="rich_media" class="bam-ad-slot"></div>
    </div>
    <div class="mobile-ad" style="padding: 0!important;">
        <div data-slot-name-number="1" data-slot-name="mob_rich_media" class="bam-ad-slot"></div>
    </div>
    
<div id="mob_rich_media_premium-wrapper" class="p-fullpage-ad -font-family-regular" style="display: none;">
    <div class="p-fullpage-ad-header -font-size-s">
        <span unselectable="on">ANNONS</span>
        <span class="close-button" onclick="SEAGAL.partials.fullpageAd.hideAdContainer()" unselectable="on">
            STÄNG
            <svg role="img" title="close" class="close svg-icon ">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#close"></use>
            </svg>
        </span>
    </div>
    <div class="g-12 desktop-ad" id="fullpage-ad-container-desktop">
        <div data-slot-name-number="1"  data-post-id="post-129105"  data-slot-name="rich_media_premium" class="bam-ad-slot"  data-fusion-id="richmedia1" data-fusion-layout="seagal_richmedia1"></div>    </div>
    <div class="g-12 mobile-ad" id="fullpage-ad-container-mobile">
        <div data-slot-name-number="1"  data-post-id="post-129105"  data-slot-name="mob_rich_media_premium" class="bam-ad-slot"  data-fusion-id="m_richmedia1" data-fusion-layout="seagal_m_richmedia1"></div>    </div>
</div>
<div id="page" class="site paf-old paf-new">
    <div class="p-main-side-ad left-ad-column">
    <div class="g-12 desktop-ad side-ad-content">
        <div data-slot-name="outsider" class="bam-ad-slot" data-slot-name-number-targeting="1" id=""></div>
    </div>    
</div>

<div class="p-main-side-ad right-ad-column">
    <div class="g-12 desktop-ad side-ad-content">
        <div data-slot-name="outsider" class="bam-ad-slot" data-slot-name-number-targeting="1" id=""></div>
    </div>    
</div>

    <div class="main-container">
        <header id="masthead" class="site-header" role="banner">
            <!--
	P-HEADER
-->


<div class="p-header paf-old">
    <div class="section-wrapper header">
        <div id="p-header-author-carousel" class="header-item -img-slider -hidden-tablet -hidden-mobile">

                                                                <div class="article-teaser -item -hidden-tablet -show-desktop">
                        <img class="img-redirect-link" data-href="https://kampanj.bonniermag.se/c/MXkSwOx8i7hVxXy9aD4G_1_1_1_1_1?utm_source=bt_paf&utm_medium=edr&utm_campaign=1812_paf_nyhetsbrev_olglas&utm_content=nyhetsbrev" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/12/prensnurra.jpg" alt=""/>
                    </div>
                                    <div class="article-teaser -item -hidden-tablet -show-desktop">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/nyhetsbrev" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/karusellpuff-nyhetsbrev.png&of=png" alt=""/>
                    </div>
                                    <div class="article-teaser -item -hidden-tablet -show-desktop">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/lasarresa-sydkorea-privata-affarer" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/10/karusellpuff-sydkorea.png&of=png" alt=""/>
                    </div>
                                    </div>

        <div class="header-item -logo">
                        <a href="https://www.privataaffarer.se">
                <img src="https://www.privataaffarer.se/wp-content/themes/seagal-paf/assets/images/Logo_PA_292_lastpx.png" alt="" class="logo-img" />
            </a>
        </div>

        <div class="header-item -img -hidden-tablet -hidden-mobile first-banner">
            <a href="https://www.privataaffarer.se/placeringsguiden-nummer-2-2019-ute-nu">
                <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/02/magasinpuffpg0219.png&of=png" alt="" />
            </a>
        </div>

        <div class="header-item -img second-banner">
            <a href="https://www.privataaffarer.se/privata-affarer-nummer-3-2019">
                <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/02/magasinpuffpa0319.png&of=png" alt="" />
            </a>
        </div>
    </div>

    <!--
	P-NAVIGATION
-->


<div class="p-header-navigation -compact ">
    <div class="header-bottom  ">
        <div class="header-content-wrapper -primary-color">
            <div class="header-inner-wrapper row">
                <div class="col-md-1">
                    <a class="header-icon header-menu">
                        <svg role="img" title="hamburger" class="hamburger svg-icon">
                            <use version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/svg/svg-icons-seagal-sprite.svg#hamburger"></use>
                        </svg>
                    </a>
                </div>

                <div class="col-md-8">
                    
                    <ul class="header-content">

                                                                                    <li class="menu-item   fold">
                                                                        <a class="menu-item-1 -font-size-xs" target="" href="https://www.privataaffarer.se"
                                        title="Start">Start</a>
                                                                    </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-2 -font-size-xs" target="" href="#"
                                        title="Portföljer/ticker">Portföljer/ticker</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer">Mina portföljer</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer/my-securities">Min ticker</a></li></ul>                                </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-3 -font-size-xs" target="" href=""
                                        title="Aktier/fonder">Aktier/fonder</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/aktiekurser">Aktiekurser</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/etf">ETF:er</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/analyser">Aktieanalyser</a></li><li class="-font-size-xs"><a href="http://www.privataaffarer.se/borsguiden">Börsnyheter</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a></li><li class="-font-size-xs"><a href="http://www.privataaffarer.se/chattar/">Aktiechattar</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Bolagskalender</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/insiders">Insiders</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/fonder">Fondnyheter</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/fonder/sok-fond">Sök fonder</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/fonder/fonder-topplistor">Fondtoppen</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                                </li>
                                                                        <li class="menu-logo">
                                                                                        <a href="https://www.privataaffarer.se" class="header-logo">
                                                <img src="https://www.privataaffarer.se/wp-content/themes/seagal-paf/assets/images/Logo_PA_292_lastpx.png" alt="" class="logo-img" />
                                                                                        </a>
                                        </li>
                                                                    <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-4 -font-size-xs" target="" href="http://%20"
                                        title="Kurser/Analysbrev">Kurser/Analysbrev</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="http://www.privataaffarer.se/paskolan">PA-skolan</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/taskolan">TA-skolan</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/micro">Analysbrevet Micro</a></li></ul>                                </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-5 -font-size-xs" target="" href="http://%20"
                                        title="Böcker/Prylar">Böcker/Prylar</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/bokhandel">Bokhandel</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/bli-rik-pa-aktieutdelning/">Hernhag: Bli rik på aktieutdelning</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/bygg-en-formogenhet-med-investmentbolag/">Bok: Bygg en förmögenhet - investera i investmentbolag</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/den-enkla-vagen-lyckas-med-aktier/">Hernhag: Den enkla vägen att lyckas med aktier</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/hernhagkavastu">Hernhags bok: Bli rik och fri med aktier</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/legendarens-152-basta-ekonomirad/">Bok: Anderssons 152 bästa ekonomiråd</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/kamprad">Bok: Fenomenet Ingvar Kamprad</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/butik">Smarta och prisvärda prylar</a></li><li class="-font-size-xs"><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>                                </li>
                                                                <li class="menu-item no-hove has-submenu  fold">
                                                                        <a class="menu-item-6 -font-size-xs" target="" href=""
                                        title="Event/Resor">Event/Resor</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/evenemang">Event</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/lasarresa-sydkorea-privata-affarer">Läsarresa Sydkorea</a></li><li class="-font-size-xs"><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>                                </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-7 -font-size-xs" target="" href=""
                                        title="Om oss">Om oss</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/tidningsarkivet">Läs tidningarna online</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/kontakta-oss/">Kontakta oss</a></li><li class="-font-size-xs"><a href="http://kundservice.bonniertidskrifter.se/?productcode=paf">Kundtjänst prenumeration</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/medarbetare">Medarbetare</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/prenumerera/">Prenumerera</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/nyhetsbrev">Gratis nyhetsbrev</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/privatannons">Beställ privatannons</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/annonsera/">Annonsera</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/utgivningsplan/">Utgivningsplan</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/ekonomipanelen">Vår panel</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                                </li>
                                                                            </ul>
                </div>

                <div class="col-md-1">
                                                                                </div>

                <div class="col-md-1">
                                    </div>
            </div>
                                </div>
    </div>
</div>

    <!-- SEARCH BAR -->
    <div class="search_bar_nav clearfix">
        <!--
	C-SEARCH-BAR
-->
<div class="p-search-bar search_section">
    <div class="search_form">
        <form class="clear" role="search" action="https://www.privataaffarer.se/systemsidor/sok" method="get" id="paf-search-form">
            <div class="search_input">
                <div class="input_form">
                    <div class="textfield">
                        <input name="q" type="text" value=""  />
                    </div>
                    <input name="search_button_front" type="button" value="" />
                </div>
            </div>
            <div class="search_filter">
                <div class="radio">
                    <input id="vardepaper" type="radio" name="c" value="securities" checked>
                    <label for="vardepaper">Värdepapper</label>
                    <input id="articles" type="radio" name="c" value="articles" >
                    <label for="articles">Artiklar</label>
                </div>
            </div>
            <input type="hidden" name="i" id="ps" value="10" />
        </form>
    </div>
</div>
        <!--
	C-LOGIN
-->
<div class="p-login login_section">
    <div class="loggin_container logged_in">
        <div class="stock_marquee_container -critical-hide">
            <div id="stock_marquee" class="scroll-img owl-carousel owl-theme js-stock-portfolio-carousel">
               
            </div>
        </div>
        <div class="login_btns">
            <a href="https://www.privataaffarer.se/edit-profile" class="button profile">Inställningar</a>

            <a href="https://www.privataaffarer.se/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.privataaffarer.se%2Frusning-till-obligationsfonder%2F&amp;_wpnonce=e4bbafe9f3" class="button logout">Logga ut</a>
        </div>
    </div>
    <div class="loggin_container no_login">
        <span class="register_here">Följ dina aktier och fonder gratis. Bli medlem här</span>
        <div class="login_btns">
            <a href="https://www.privataaffarer.se/register" class="button register">Bli medlem</a>
            <a href="https://www.privataaffarer.se/login?redirect_to=/rusning-till-obligationsfonder/" class="button login">Logga in</a>
        </div>
    </div>
</div>    </div>

    <!--
	P-TOP-CAROUSEL
-->

</div>
        </header>

        
<div class="p-side-menu -critical-hide">
    <div class="sidemenu-overlay"></div>
    <div class="sidemenu-container">
        <div class="sidemenu_content">
            <div class="input-wrapper">
                <form role="search" method="get" class="search-form" action="https://www.privataaffarer.se/" data-search-component="sidemenu">
                    <!-- THIS FEATURE HAS BEEN DISABLED -->                </form>

                <div class="c-spinner">
  <div class="circle1"></div>
  <div class="circle2"></div>
  <div class="circle3"></div>
</div>
                <ul class="search-results"></ul>
            </div>

            <div class="menu-primary-content">
                                    <ul class="side-menu sidemenu-login-section">
            <li class="side-menu-item   fold">
            <a target="" href="https://www.privataaffarer.se">Start</a>
                                </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="#">Portföljer/ticker</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer">Mina portföljer</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer/my-securities">Min ticker</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="">Aktier/fonder</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/aktiekurser">Aktiekurser</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/etf">ETF:er</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/analyser">Aktieanalyser</a></li><li class="side-sub-menu-item"><a href="http://www.privataaffarer.se/borsguiden">Börsnyheter</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a></li><li class="side-sub-menu-item"><a href="http://www.privataaffarer.se/chattar/">Aktiechattar</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Bolagskalender</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/insiders">Insiders</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/fonder">Fondnyheter</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/fonder/sok-fond">Sök fonder</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/fonder/fonder-topplistor">Fondtoppen</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="http://%20">Kurser/Analysbrev</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="http://www.privataaffarer.se/paskolan">PA-skolan</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/taskolan">TA-skolan</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/micro">Analysbrevet Micro</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="http://%20">Böcker/Prylar</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/bokhandel">Bokhandel</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/bli-rik-pa-aktieutdelning/">Hernhag: Bli rik på aktieutdelning</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/bygg-en-formogenhet-med-investmentbolag/">Bok: Bygg en förmögenhet - investera i investmentbolag</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/den-enkla-vagen-lyckas-med-aktier/">Hernhag: Den enkla vägen att lyckas med aktier</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/hernhagkavastu">Hernhags bok: Bli rik och fri med aktier</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/legendarens-152-basta-ekonomirad/">Bok: Anderssons 152 bästa ekonomiråd</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/kamprad">Bok: Fenomenet Ingvar Kamprad</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/butik">Smarta och prisvärda prylar</a></li><li class="side-sub-menu-item"><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hove has-submenu  fold">
            <a target="" href="">Event/Resor</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/evenemang">Event</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/lasarresa-sydkorea-privata-affarer">Läsarresa Sydkorea</a></li><li class="side-sub-menu-item"><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="">Om oss</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/tidningsarkivet">Läs tidningarna online</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/kontakta-oss/">Kontakta oss</a></li><li class="side-sub-menu-item"><a href="http://kundservice.bonniertidskrifter.se/?productcode=paf">Kundtjänst prenumeration</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/medarbetare">Medarbetare</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/prenumerera/">Prenumerera</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/nyhetsbrev">Gratis nyhetsbrev</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/privatannons">Beställ privatannons</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/annonsera/">Annonsera</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/utgivningsplan/">Utgivningsplan</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/ekonomipanelen">Vår panel</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
    
    <!-- Logout -->
    <li class="side-menu-item -logged-in fold">
        <a href="https://www.privataaffarer.se/edit-profile">Inställningar</a>
    </li>
    <li class="side-menu-item -logged-in fold">
        <a href="https://www.privataaffarer.se/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.privataaffarer.se&amp;_wpnonce=e4bbafe9f3">Logga ut</a>
    </li>

    <!-- Login -->
    <li class="side-menu-item -no-login fold">
        <a href="https://www.privataaffarer.se/register">Bli medlem</a>
    </li>
    <li class="side-menu-item -no-login fold">
        <a href="https://www.privataaffarer.se/login?redirect_to=/?1552297657267&features=IntersectionObserver">Logga in</a>
    </li>
</ul>
                            </div>
            
            <div class="sidemenu_social-list">
                <div class="p-social-buttons">
    
    
    
    
</div>
            </div>
        </div>

        <div class="sidemenu_footer">
            <div class="side_group-icon">
                <svg role="img" title="bonnier mag" class="bonnier-mag svg-icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-paf/assets/svg/generated/svg-logos-sprite.svg#bonnier-mag"></use>
                </svg>
                <svg role="img" title="cookies" class="cookies svg-icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-graphics-seagal-sprite.svg#cookies"></use>
                </svg>
            </div>

            <p class="paragraf -font-size-xs">&copy; Bonnier Magazines &amp; Brands AB, 105 44 Stockholm</p>
            <p class="paragraf -font-size-xs">Telefon: 08-736 53 00</p>
        </div>
    </div>
</div>
        <div id="content" class="site-content ">

    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">

        
<article id="post-129105" class="t-single post-129105 post type-post status-publish format-standard has-post-thumbnail hentry category-fonder category-nyheter" post_id="129105">

                <div class="gc -maximize">
                <div class="featured-image-body -magazine-style">
                    
                    <picture>
                        <source media="(min-width: 75rem)" srcset="https://cached-images.btdmtech.se/paf-e/s6/?p=/2018/06/trader-coffee-cup-graphs-istock.jpg">
                        <source media="(min-width: 62rem)" srcset="https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/trader-coffee-cup-graphs-istock.jpg">
                        <source media="(min-width: 48rem)" srcset="https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/trader-coffee-cup-graphs-istock.jpg">
                        <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/trader-coffee-cup-graphs-istock.jpg" alt="" />
                    </picture>

                                            <div class="featured-image-text-wrapper">
                            <div class="gc entry-container -entry-header">
                                <h1 class="entry-title">Småsparare rusar till obligationsfonder</h1>                                <h6 class="published-date">Publicerad 2019-03-11 10:45</h6>
                            </div>
                        </div>
                                    </div>

                <div class="featured-image-photographer -font-size-xs">Foto: istockphoto</div>                            </div>
        

<header class="entry-header -critical-hide has-featured-image">
    <div class="gc -entry-header">
        
        <!--
    C-SOCIAL-LINK
-->

<div class="c-social-link">
    <ul>
        <li>
            <a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.privataaffarer.se/rusning-till-obligationsfonder/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-facebook"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=https://www.privataaffarer.se/rusning-till-obligationsfonder/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-twitter"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social email" href="mailto:">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-email"></use>
                </svg>
            </a>
        </li>
        <li class="hidden-mobile">
            <a class="social print" href="javascript:window.print();">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#printer"></use>
                </svg>
            </a>
        </li>
    </ul>
</div>                    <p class="preamble">
                                        <strong class="sub-headline">
                            Fonder                        </strong>
                        Svenskarna gjorde nettoinsättningar i fonder om 3,1 miljarder kronor i februari, då den samlade fondförmögenheten i Sverige ökade med 145 miljarder, till 4.375 miljarder kronor vid månadsskiftet.            </p>
    </div>
</header>
        <section class="entry-add">
            <div class="gc -maximize">
                <div class="g-12 desktop-ad">
                    <div data-slot-name-number="1"  data-post-id="post-129105"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp1" data-fusion-layout="seagal_topp1"></div>                </div>
                <div class="mobile-ad">
                    <div data-slot-name-number="1"  data-post-id="post-129105"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp1" data-fusion-layout="seagal_m_topp1"></div>                </div>
            </div>
        </section>
    
    <section class="entry-content "   is_article_for_plg_subscribers=""  is_article_for_paf_subscribers=""   >
        <div class="gc -entry">
            

<p>Det skriver branschorganisationen Fondbolagens förening i ett pressmeddelande.</p>
<p>Långa räntefonder var, med 4,4 miljarder kronor, den fondkategori som attraherade mest kapital på nettobasis i februari. Inom denna kategori stod företagsobligationsfonder för 1,5 miljarder.</p>
<p>Därpå följde aktiefonder, som såg nettoinsättningar om 3,5 miljarder kronor. Placerare rörde sig däremot bort från korta räntefonder, som noterade ett nettoutflöde om 4,8 miljarder. Blandfonder hade nettoinflöde om 0,3 miljarder kronor och hedgefonder nettoutflöde om 0,4 miljarder.</p>
<p>”Börsuppgången fortsatte under månaden och med det nysparandet i fonder. De aktiva spararna valde i hög grad smalare fondtyper, till exempel branschfonder. Samtidigt fortsätter den övergripande trenden mot säkrare fondplaceringar med stort inflöde i långa räntefonder”, säger Gustav Sjöholm, sparekonom på Fondbolagens förening.</p>
<p>Inom aktiekategorin stod branschfonder (+3,0 miljarder) för de största nettoinsättningarna under månaden. Därpå följde ”andra marknader” (+2,1 miljarder), Asien (+1,2) och global (+1,1).</p>
<p>Största nettoutflöden noterades för Sverigefonder (-1,6 miljarder kronor), Europafonder (-1,2), Nordenfonder (-0,6) och Japanfonder (-0,4).</p>
<p>Vid februari månads utgång var 2.568 miljarder kronor, eller 59 procent, av den samlade fondförmögenheten i Sverige (4.375 miljarder) placerad i aktiefonder, enligt Fondbolagens förening.</p>
        </div>
    </section>

<!--    --><!--    --><!---->
<!--    --><!--    --><!---->
<!--    --><div class="data-post-data"
        id="data-post-129105"
        data-post-id="129105"
        data-post-url="https://www.privataaffarer.se/rusning-till-obligationsfonder/"
        data-post-path="/rusning-till-obligationsfonder/"
        data-post-title="Småsparare rusar till obligationsfonder"
        data-post-author=""
        data-post-published="2019-03-11T10:45:03+00:00"
        data-post-modified="2019-03-11T10:46:09+00:00"
        data-post-categories="Fonder, Nyheter"
        data-post-image="https://pafeassetsprod.blob.core.windows.net/editorial/2018/06/trader-coffee-cup-graphs-istock.jpg"
        data-post-description="Men flykt från Sverigefonder"
        data-post-promotion="false"
        data-post-campaign_id=""
        data-post-campaign_name=""
        data-post-client_id=""
        data-post-client_name=""
        data-post-article_id=""
        data-post-advert_id=""
        data-post-word_count="206"
        data-post-img_count="0">
    </div><script type="application/ld+json">
    {"@context":"http:\/\/schema.org\/","@type":"Article","image":"https:\/\/pafeassetsprod.blob.core.windows.net\/editorial\/2018\/06\/trader-coffee-cup-graphs-istock.jpg","name":"Sm\u00e5sparare rusar till obligationsfonder","headLine":"Sm\u00e5sparare rusar till obligationsfonder","datePublished":"2019-03-11T10:45:03+00:00","description":"Men flykt fr\u00e5n Sverigefonder","author":"","dateModified":"2019-03-11T10:46:09+00:00","publisher":{"@type":"Organization","name":"Privata Aff\u00e4rer"},"mainEntityOfPage":"https:\/\/www.privataaffarer.se\/rusning-till-obligationsfonder\/"}</script>
<!--    --><!---->
<!--    --><!---->
<!--    --><!---->
<!--    <div class="c-infinite-scroll"></div>-->
<!--    Todo get single footer template-->
    
<footer class="entry-footer single-p-footer -critical-hide ">
	<div class="gc -entry">
		<div class="footer-container article-meta-group">
            <div class="author">
                                    <h5 class="alterative-author">Direkt Fonder</h5>
                                                </div>
			                <div class="g-12">
                    <div class="newsletter-box">
                        
                        <h5 class="newsletter-box-title">Privata Affärers nyhetsbrev - nyheter direkt i din inkorg gratis</h5>
                        <span class="newsletter-success-msg"></span>
                        <div class="newsletter-input-group">
                            <input type="email" class="form-control newsletter-email" placeholder="Skriv in din e-postadress">
                            <input type="submit" name="" value="Skicka" class="newsletter-submit" data-nonce="c881a671ac" data-random="1552297664.0819">
                        </div>
                            <p class="privacy">
                                I och med att du tecknar en gratis prenumeration på våra nyhetsbrev godkänner du de <a href="https://www.privataaffarer.se/nhbvillkor">allmänna villkoren</a>. Mer information om hur vi använder dina personuppgifter och dina rättigheter finns <a href="https://bonniermag.se/dataskydd/">här</a>.                            </p>
                        <span class="newsletter-validation-msg"></span>
                    </div>

                </div>
                        <!--
    C-SOCIAL-LINK
-->

<div class="c-social-link">
    <ul>
        <li>
            <a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.privataaffarer.se/rusning-till-obligationsfonder/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-facebook"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=https://www.privataaffarer.se/rusning-till-obligationsfonder/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-twitter"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social email" href="mailto:">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-email"></use>
                </svg>
            </a>
        </li>
        <li class="hidden-mobile">
            <a class="social print" href="javascript:window.print();">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#printer"></use>
                </svg>
            </a>
        </li>
    </ul>
</div>        </div>
    </div>
</footer>
</article>
<div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="2"  data-post-id="post-129009"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp2" data-fusion-layout="seagal_topp2"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="2"  data-post-id="post-129009"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp2" data-fusion-layout="seagal_m_topp2"></div></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-91495 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/hernhag-ledsen-graf-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-91495 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/hernhag-ledsen-graf-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-91495 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/hernhag-ledsen-graf-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/hernhag-valj-ratt-overreaktion-att-agera-pa/"><div class="teaser-image -image-focus-left-center -has-background-image-91495"></div><div class="teaser-text"><div class="teaser-label">Krönika</div><span class="teaser-header js-clamp" data-clamp="3" >Hernhag: Välj rätt överreaktion att agera på</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-92620 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/bors-buy-hold-sell-wooden-sign-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-92620 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/bors-buy-hold-sell-wooden-sign-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-92620 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/bors-buy-hold-sell-wooden-sign-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/har-ar-mandagens-farska-aktieanalyser-4/"><div class="teaser-image -image-focus-left-center -has-background-image-92620"><div class="teaser-photographer -font-size-xs">Foto: istockphoto</div></div><div class="teaser-text"><div class="teaser-label">Analyser</div><span class="teaser-header js-clamp" data-clamp="3" >Här är måndagens färska aktieanalyser</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-94018 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/nasdaq-stockholm-vagglogga-fredrik-sandberg-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-94018 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/nasdaq-stockholm-vagglogga-fredrik-sandberg-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-94018 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/nasdaq-stockholm-vagglogga-fredrik-sandberg-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/stockholmsborsen-tgm"><div class="teaser-image -image-focus-center-center -has-background-image-94018"></div><div class="teaser-text"><div class="teaser-label">Börsen</div><span class="teaser-header js-clamp" data-clamp="3" >Börsen strax över nollstrecket</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-129104 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/03/boeing-737-max-jason-redmond-ap-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-129104 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/03/boeing-737-max-jason-redmond-ap-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-129104 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/03/boeing-737-max-jason-redmond-ap-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/boeings-aktie-faller-efter-flygkraschen/"><div class="teaser-image -image-focus-center-center -has-background-image-129104"></div><div class="teaser-text"><div class="teaser-label">Aktier</div><span class="teaser-header js-clamp" data-clamp="3" >Boeings aktie faller efter flygkraschen</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-103734 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/09/turkiet-erdogan-ap.jpg); } @media only screen and (min-width:768px) { .-has-background-image-103734 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/09/turkiet-erdogan-ap.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-103734 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/09/turkiet-erdogan-ap.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/turkiet-pa-vag-in-i-recession/"><div class="teaser-image -image-focus-center-center -has-background-image-103734"><div class="teaser-photographer -font-size-xs">Foto: AP/TT</div></div><div class="teaser-text"><div class="teaser-label">Turkiet</div><span class="teaser-header js-clamp" data-clamp="3" >Turkiet på väg in i recession</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-98696 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/swedish-match-detalj-dosa-janerik-henriksson-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-98696 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/08/swedish-match-detalj-dosa-janerik-henriksson-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-98696 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/08/swedish-match-detalj-dosa-janerik-henriksson-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/di-swedish-match-hogt-varderad-pa-goda-grunder/"><div class="teaser-image -image-focus-center-center -has-background-image-98696"></div><div class="teaser-text"><div class="teaser-label">Aktietips</div><span class="teaser-header js-clamp" data-clamp="3" >DI: Swedish Match högt värderad på goda grunder</span><span class="teaser-intro js-clamp" data-clamp="3">Tidningen rekommenderar köp</span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-92193 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/bors-buy-hold-sell-dice-white-istock-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-92193 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/bors-buy-hold-sell-dice-white-istock-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-92193 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/bors-buy-hold-sell-dice-white-istock-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/tre-heta-koptips-9/"><div class="teaser-image -image-focus-center-center -has-background-image-92193"></div><div class="teaser-text"><div class="teaser-label">Aktietips</div><span class="teaser-header js-clamp" data-clamp="3" >Tre heta köptips</span><span class="teaser-intro js-clamp" data-clamp="3">Och tre aktier du kan avvakta med</span></div></a> </div><div class="g-12 paf-desktop-ad -show-desktop"><iframe src="https://www.laikabook.se/ib/banner_new.aspx" width="100%" height="225" border="0" 
frameborder="0" scrolling="no"></iframe>
</div><div class="g-6 data-grid-teaser"><style>.-has-background-image-105735 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/09/bopriser-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-105735 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/09/bopriser-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-105735 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/09/bopriser-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/seb-boprisindikatorn-oforandrad-i-mars/"><div class="teaser-image -image-focus-center-center -has-background-image-105735"><div class="teaser-photographer -font-size-xs">Foto: istockphoto</div></div><div class="teaser-text"><div class="teaser-label">Bopriser</div><span class="teaser-header js-clamp" data-clamp="3" >SEB: Boprisindikatorn oförändrad i mars</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-12 paf-desktop-ad -hidden-desktop"><iframe src="https://www.laikabook.se/ib/banner_new.aspx" width="100%" height="225" border="0" 
frameborder="0" scrolling="no"></iframe>
</div><div class="g-6 data-grid-teaser"><style>.-has-background-image-97060 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/07/nya-sedlar-anders-wiklund-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-97060 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/07/nya-sedlar-anders-wiklund-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-97060 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/07/nya-sedlar-anders-wiklund-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/bud-pa-acando-med-rejal-premie/"><div class="teaser-image -image-focus-center-center -has-background-image-97060"><div class="teaser-photographer -font-size-xs">Foto: Anders Wiklund/TT</div></div><div class="teaser-text"><div class="teaser-label">Bud</div><span class="teaser-header js-clamp" data-clamp="3" >Bud på Acando med rejäl premie</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="3"  data-post-id="post-129005"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp3" data-fusion-layout="seagal_topp3"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="3"  data-post-id="post-129005"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp3" data-fusion-layout="seagal_m_topp3"></div></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-119555 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/01/bostadsvisning-fredrik-sandberg-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-119555 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/01/bostadsvisning-fredrik-sandberg-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-119555 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/01/bostadsvisning-fredrik-sandberg-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/fler-maklare-raknar-med-stigande-bopriser/"><div class="teaser-image -image-focus-center-center -has-background-image-119555"><div class="teaser-photographer -font-size-xs">Foto: Fredrik Sandberg/TT</div></div><div class="teaser-text"><div class="teaser-label">Bostad</div><span class="teaser-header js-clamp" data-clamp="3" >Fler mäklare räknar med stigande bopriser</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-92000 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/bors-shenzhen-stock-exchange-istock-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-92000 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/bors-shenzhen-stock-exchange-istock-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-92000 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/bors-shenzhen-stock-exchange-istock-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/asienborser-tgm"><div class="teaser-image -image-focus-center-center -has-background-image-92000"></div><div class="teaser-text"><div class="teaser-label">Asien</div><span class="teaser-header js-clamp" data-clamp="3" >Rekyl uppåt i Asien</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-120961 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/01/falkeblad-kurser-rk.jpg); } @media only screen and (min-width:768px) { .-has-background-image-120961 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/01/falkeblad-kurser-rk.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-120961 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/01/falkeblad-kurser-rk.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/sa-hittar-du-basta-aktiestrategin-for-dig/"><div class="teaser-image -image-focus-center-center -has-background-image-120961"></div><div class="teaser-text"><div class="teaser-label">PA-skolan</div><span class="teaser-header js-clamp" data-clamp="3" >Så hittar du bästa aktiestrategin för dig</span><span class="teaser-intro js-clamp" data-clamp="3">Lördag 16 mars i Stockholm</span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-118618 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/12/bolan-fredrik-sandberg-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-118618 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/12/bolan-fredrik-sandberg-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-118618 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/12/bolan-fredrik-sandberg-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/snittrantorna-pa-bolan-rorde-sig-kraftigt-i-februari/"><div class="teaser-image  -has-background-image-118618"></div><div class="teaser-text"><div class="teaser-label">Bolån</div><span class="teaser-header js-clamp" data-clamp="3" >Snitträntorna på bolån rörde sig kraftigt i februari</span><span class="teaser-intro js-clamp" data-clamp="3">Här är bankerna där räntan steg mest</span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-101980 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/elpriset-fredrik-sandberg-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-101980 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/08/elpriset-fredrik-sandberg-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-101980 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/08/elpriset-fredrik-sandberg-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/rakna-med-hogre-elpris-an-normalt-aven-i-var/"><div class="teaser-image -image-focus-center-center -has-background-image-101980"><div class="teaser-photographer -font-size-xs">Foto: Fredrik Sandberg/TT</div></div><div class="teaser-text"><div class="teaser-label">Elpriset</div><span class="teaser-header js-clamp" data-clamp="3" >Räkna med högre elpris än normalt även i vår</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-90491 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/byline-hernhag-reddish-bg-istock-graph-morgan-ekner-istock-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-90491 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/byline-hernhag-reddish-bg-istock-graph-morgan-ekner-istock-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-90491 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/byline-hernhag-reddish-bg-istock-graph-morgan-ekner-istock-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/hernhag-tva-aktier-att-kopa-pa-ett-ars-sikt/"><div class="teaser-image -image-focus-center-center -has-background-image-90491"><div class="teaser-photographer -font-size-xs">Foto: Morgan Ekner/istockphoto</div></div><div class="teaser-text"><div class="teaser-label">Chatt</div><span class="teaser-header js-clamp" data-clamp="3" >Hernhag: Två aktier att köpa på ett års sikt</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-90481 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/bors-wall-street-sign-horiz-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-90481 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/bors-wall-street-sign-horiz-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-90481 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/bors-wall-street-sign-horiz-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/wall-street-tgm"><div class="teaser-image -image-focus-center-center -has-background-image-90481"><div class="teaser-photographer -font-size-xs">Foto: AP/TT</div></div><div class="teaser-text"><div class="teaser-label">Wall Street</div><span class="teaser-header js-clamp" data-clamp="3" >Wall Street: Nedåt efter jobbrapport</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="4"  data-post-id="post-128931"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp4" data-fusion-layout="seagal_topp4"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="4"  data-post-id="post-128931"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp4" data-fusion-layout="seagal_m_topp4"></div></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-128384 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/03/aker-bp-olja-hakon-mosvold-larsen-ntb-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-128384 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/03/aker-bp-olja-hakon-mosvold-larsen-ntb-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-128384 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/03/aker-bp-olja-hakon-mosvold-larsen-ntb-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/norska-oljefonden-slutar-investera-i-oljebolag/"><div class="teaser-image -image-focus-center-center -has-background-image-128384"><div class="teaser-photographer -font-size-xs">Foto: Håkon Mosvold Larsen/NTB/TT</div></div><div class="teaser-text"><div class="teaser-label">Fonder</div><span class="teaser-header js-clamp" data-clamp="3" >Norska Oljefonden slutar investera i oljebolag</span><span class="teaser-intro js-clamp" data-clamp="3">Oljebolag backar på börsen</span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-91910 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/sell-buy-hold-concept-istockphoto.jpg); } @media only screen and (min-width:768px) { .-has-background-image-91910 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/sell-buy-hold-concept-istockphoto.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-91910 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/sell-buy-hold-concept-istockphoto.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/affarsvarlden-salj-forskningsbolaget/"><div class="teaser-image -image-focus-center-center -has-background-image-91910"><div class="teaser-photographer -font-size-xs">Foto: istockphoto</div></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >Affärsvärlden: Sälj forskningsbolaget</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-107778 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/10/trading-direkt-generic.jpg); } @media only screen and (min-width:768px) { .-has-background-image-107778 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/10/trading-direkt-generic.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-107778 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/10/trading-direkt-generic.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/trading-direkt-historisk-lagsta-niva-pa-kronan-mot-dollarn/"><div class="teaser-image -image-focus-center-center -has-background-image-107778"></div><div class="teaser-text"><div class="teaser-label">8/3</div><span class="teaser-header js-clamp" data-clamp="3" >Trading Direkt: Historisk lägsta nivå på kronan mot dollarn</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-128898 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/03/kvinna-sparar-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-128898 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/03/kvinna-sparar-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-128898 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/03/kvinna-sparar-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/kvinnors-sparande-en-arslon-mindre-an-mans/"><div class="teaser-image -image-focus-center-center -has-background-image-128898"><div class="teaser-photographer -font-size-xs">Foto: istock</div></div><div class="teaser-text"><div class="teaser-label">Sparande</div><span class="teaser-header js-clamp" data-clamp="3" >Kvinnors sparande en årslön mindre än mäns</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-114126 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/11/riksbanken-entre-magnus-hjalmarson-neideman-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-114126 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/11/riksbanken-entre-magnus-hjalmarson-neideman-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-114126 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/11/riksbanken-entre-magnus-hjalmarson-neideman-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/nordea-oforandrad-ranta-aret-ut/"><div class="teaser-image -image-focus-center-center -has-background-image-114126"></div><div class="teaser-text"><div class="teaser-label">Räntan</div><span class="teaser-header js-clamp" data-clamp="3" >Nordea: Oförändrad ränta året ut</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-121963 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/01/norwegian-737-nose-closeup-vidar-ruud-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-121963 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/01/norwegian-737-nose-closeup-vidar-ruud-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-121963 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/01/norwegian-737-nose-closeup-vidar-ruud-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/morgan-stanley-hojer-norwegian/"><div class="teaser-image -image-focus-center-center -has-background-image-121963"></div><div class="teaser-text"><div class="teaser-label">Analys</div><span class="teaser-header js-clamp" data-clamp="3" >Morgan Stanley höjer Norwegian</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-118517 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/12/maria-landeborn-allis-nettreus-svd-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-118517 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/12/maria-landeborn-allis-nettreus-svd-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-118517 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/12/maria-landeborn-allis-nettreus-svd-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/danske-bank-mer-potential-i-aktier-trots-urstark-bors/"><div class="teaser-image  -has-background-image-118517"><div class="teaser-photographer -font-size-xs">Foto: Allis Nettréus/SvD/tT</div></div><div class="teaser-text"><div class="teaser-label">Börsen</div><span class="teaser-header js-clamp" data-clamp="3" >Danske Bank: Mer potential i aktier trots urstark börs</span><span class="teaser-intro js-clamp" data-clamp="3">"Bästa månaden på mer än 30 år"</span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><!--Error: The ad template panorama5 is missing! You've got 5 seconds... and 3 are up. --></div><div class="g-12 mobile-ad"><!--Error: The ad template m_panorama5 is missing! You've got 5 seconds... and 3 are up. --></div><div class="g-4 data-grid-teaser"><style>.-has-background-image-123730 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/02/swedish-flags-waving-silhouette-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-123730 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/02/swedish-flags-waving-silhouette-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-123730 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/02/swedish-flags-waving-silhouette-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/sverigefonder-upp-nastan-20-procent-sedan-arsskiftet/"><div class="teaser-image -image-focus-center-center -has-background-image-123730"></div><div class="teaser-text"><div class="teaser-label">Fonder</div><span class="teaser-header js-clamp" data-clamp="3" >Sverigefonder: Stora skillnader i utveckling sedan årsskiftet</span><span class="teaser-intro js-clamp" data-clamp="3">Skiljer över 10 procentenheter mellan bästa och sämsta</span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-128677 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/03/welcome-to-sweden-istockphoto.jpg); } @media only screen and (min-width:768px) { .-has-background-image-128677 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/03/welcome-to-sweden-istockphoto.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-128677 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/03/welcome-to-sweden-istockphoto.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/fa-erbjuder-besoksforsakringar/"><div class="teaser-image -image-focus-center-center -has-background-image-128677"></div><div class="teaser-text"><div class="teaser-label">Försäkring</div><span class="teaser-header js-clamp" data-clamp="3" >Få försäkringsbolag erbjuder besöksförsäkringar</span><span class="teaser-intro js-clamp" data-clamp="3">Dyrt försäkra äldre resenärer</span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-91112 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/fingerprint-skylt-bjorn-larsson-rosvall-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-91112 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/fingerprint-skylt-bjorn-larsson-rosvall-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-91112 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/fingerprint-skylt-bjorn-larsson-rosvall-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/brittisk-fond-fortsatter-att-oka-i-fingerprint/"><div class="teaser-image -image-focus-center-center -has-background-image-91112"><div class="teaser-photographer -font-size-xs">Foto: Björn Larsson Rosvall/TT</div></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >Brittisk fond fortsätter att öka i Fingerprint</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-102170 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/09/kinabors-upp-istockphoto.jpg); } @media only screen and (min-width:768px) { .-has-background-image-102170 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/09/kinabors-upp-istockphoto.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-102170 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/09/kinabors-upp-istockphoto.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/kinas-stimulanser-pressar-upp-shanghai-borsen/"><div class="teaser-image  -has-background-image-102170"><div class="teaser-photographer -font-size-xs">Foto: istockphoto</div></div><div class="teaser-text"><div class="teaser-label">Kina</div><span class="teaser-header js-clamp" data-clamp="3" >Analytiker: Shanghaibörsen ska upp minst 10 procent till</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-119963 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/01/trader-buy-arrow-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-119963 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/01/trader-buy-arrow-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-119963 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/01/trader-buy-arrow-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/tva-heta-koptips-9/"><div class="teaser-image -image-focus-center-center -has-background-image-119963"></div><div class="teaser-text"><div class="teaser-label">Aktietips</div><span class="teaser-header js-clamp" data-clamp="3" >Två heta köptips</span><span class="teaser-intro js-clamp" data-clamp="3">Och två aktier du kan vara utan</span></div></a> </div>

        </main>
    </div>

        </div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="p-footer -critical-hide">
    <div class="footer-content-wrapper">
        <div class="footer-inner-wrapper">
            <div class="row">
                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-contact-us">
                        <h2>
                            <strong>KONTAKTA OSS</strong>
                        </h2>
                        <p>
                            Privata Affärer                            <br>
                            105 44 Stockholm                             <br>
                            Tel. kundtjänst: 08-454 95 07                             <br>
                            Tel. växel: 08-736 53 00                             <br>
                            red@privataaffarer.se                             <br>
                            support@privataaffarer.se                        </p>


                    </div>

                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-about-paf">
                        <h2>
                            <strong>OM PRIVATAAFFARER.SE</strong>
                        </h2>
                        <p>
                            <strong>Chefredaktör och ansvarig utgivare: </strong>
                            Per Hammarlund                             <br>
                            <strong>Nyhetschef/webbansvarig och stf ansvarig utgivare: </strong>
                            Magnus Gustavsson                             <br>
                            <strong>Art Director: </strong>
                            Jens Dagergren                        </p>
                    </div>
                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-kundservice">
                       <h2><strong>DATASKYDD</strong></h2>
<p>Mer information om hur vi använder dina personuppgifter  finns på <a href="http://Bonniermag.se/dataskydd" target="_blank" rel="noopener">Bonniermag.se/dataskydd</a></p>
<p>Vill du komma i kontakt med Bonnier Magazines &amp; Brands dataskyddsombud? Mejla Pontus Kindblad på <a class="m_-7511213391383950867gmail-in-post-link m_-7511213391383950867gmail-in-post-link-content" href="mailto:dataskyddsombud@mag.bonnier.se" target="_blank" rel="noopener"><span class="m_-7511213391383950867gmail-s1">dataskyddsombud@mag.<wbr />bonnier.se</span></a></p>
<p>Vi använder cookies. Läs mer här: <a class="gdpr-link" href="http://bonniermag.se/cookiepolicy" target="_blank" rel="noopener">Bonniermag.se/cookiepolicy</a></p>
                    </div>
                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-term">
                        <h2>
                            <strong>Villkor</strong>
                        </h2>

                        <p>Aktieinformationen är fördröjd 15 min och levereras av<br />
<a href="http://www.millistream.com/" target="_blank" rel="noopener">Millistream AB</a>.</p>
<p>Fondinformation levereras och uppdateras dagligen av <a href="http://www.morningstar.se/" target="_blank" rel="noopener">Morningstar Sweden AB</a>.</p>
<p>Fullständiga villkor för sajten hittar du <a href="/statiska-sidor/allmanna-villkor">här</a>.</p>
                    </div>
                </div>
            </div>
        </div>


    </div>
</div>
        </footer>

    </div>
    </div>


</div>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/seagal-plugin-ads/assets/bmbAds.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bmbBurt = {"burttags":"BI_PersonalFinance","burtcloudkeys":"5OVBTCKPM4LL, INS8GFMRVMI1","burtdemographicprovider":"","burtdomain":"privataaffarer.se","burtscript":"https:\/\/m.burt.io\/p\/privataaffarer-se.js","burtkey":"BINKQSYR38BG","burtkeyname":"privataaffarer.se","category":"privataaffarer Sm\u00e5sparare rusar till obligationsfonder","sitetype":"editorial","nativedata":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/seagal-plugin-burt/dist/bmbBurt.js?ver=4.9.5'></script>

<figure class=" cache-svg-sprite">
	<img src="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-graphics-seagal-sprite.svg" alt="SVG Grafik" title="SVG Grafik">
</figure>

<figure class=" cache-svg-sprite">
	<img src="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg" alt="SVG Ikoner" title="SVG Ikoner">
</figure>

<script>
	SEAGAL.fn.trigger('onSeagalReady');
</script>


</body>
</html>

