<!DOCTYPE html>
<html lang="sv-SE" class="no-touch no-js">
<head>
        <!-- Preload font -->
    <link rel="preload" as="font" crossorigin="anonymous" href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/privataaffarer/fonts/system_san_francisco_text_bold-webfont.woff2" />
    <link rel="preload" as="font" crossorigin="anonymous" href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/privataaffarer/fonts/system_san_francisco_text_regular-webfont.woff2" />
    <link rel="preload" as="font" crossorigin="anonymous" href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/privataaffarer/fonts/HelveticaNeue.woff2" />
    <link rel="preload" as="font" crossorigin="anonymous" href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/privataaffarer/fonts/GuardianEgyp-Semibold.woff" />

    <link href="https://www.googletagmanager.com/gtm.js?id=GTM-T5B4P8L" rel="preload" as="script">
    <link rel="dns-prefetch" href="https://www.googletagmanager.com/" >
    <link rel="dns-prefetch" href="https://www.google-analytics.com" >

    <!--
    If a page needs to make connections to many third-party domains, preconnecting all of them is counterproductive.
    The preconnect hint is best used for only the most critical connections.
    For all the rest, use <link rel=dns-prefetch>
    -->
    <link rel="preconnect" href="https://cached-images.btdmtech.se">
    <link rel="preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="https://cloudflare.com">
    <link rel="dns-prefetch" href="https://fonts.googleapis.com">


    <!-- Google Tag Manager -->
    <script>
        dataLayer = [];
    </script>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-T5B4P8L');</script>
    <!-- End Google Tag Manager -->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>



    <meta charset="UTF-8">
<meta name="description" content="Men 75-punktershöjning inte aktuellt">
<meta name="author" content="Privata Affärer">
<meta name="HandheldFriendly" content="true">
<meta name=“referrer” content=“always”>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.privataaffarer.se/xmlrpc.php">

    <meta property="fb:app_id" content="390014964862997">
    <meta property="og:url" content="https://www.privataaffarer.se/ppwell-hojningar-med-50-punkter-pa-bordet-kommande-moten/" />
    <meta property="og:description" content="Men 75-punktershöjning inte aktuellt" />
    <meta property="og:title" content="Powell: Höjningar med 50 punkter på bordet kommande möten" />
    <meta property="og:type" content="article" />
    <meta property="article:author" content="admin@niteco.se "/>
    <meta property="og:image" content="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/03/powell-bister-reuters-tt.jpg" />
    <meta property="og:image:type" content="image/jpg" />
    <meta property="og:image:width" content="480" />
    <meta property="og:image:height" content="320" />
    <meta property="lp.article:section" content="Nyheter"/>
    <meta property="lp:channel" content="web"/>
    <meta property="lp.article:published_time" content="2022-05-04T21:59:04+00:00" />
    <meta property="lp.article:modified_time" content="2022-05-04T23:37:42+00:00"/>

    <meta name="twitter:card" content="summary" />
    <meta name="twitter:title" content="Powell: Höjningar med 50 punkter på bordet kommande möten" />
    <meta name="twitter:description" content="Men 75-punktershöjning inte aktuellt" />
    <meta name="twitter:image" content="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/03/powell-bister-reuters-tt.jpg" />
    <style>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</style>    <script>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</script>


    <noscript>
        <!-- - - Delivering responsibly - - -->
        <link href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/privataaffarer/css/seagal-fallback.min.css?1650960856v13" rel="stylesheet">
    </noscript>


    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    <link rel="stylesheet" href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/css/seagal-print.min.css?1650960856v13" type="text/css" media="print" />

    <!--
  <script src=""></script>
-->


    <script async src="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/js/ads.js"></script>

    <title>Powell: Höjningar med 50 punkter på bordet kommande möten</title>
<link rel='dns-prefetch' href='//assets.bonad.io' />
<link rel='dns-prefetch' href='//ads.rubiconproject.com' />
<link rel='dns-prefetch' href='//bmbstatic.blob.core.windows.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Privata Affärer &raquo; flöde" href="https://www.privataaffarer.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Privata Affärer &raquo; kommentarsflöde" href="https://www.privataaffarer.se/comments/feed/" />
<link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='search-with-azure' href='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/public/css/azure-search-public.css?ver=1.1.1' type='text/css' media='all' /><link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='parent-style' href='https://www.privataaffarer.se/wp-content/themes/seagal-editorial/style.css?ver=4.9.8' type='text/css' media='all' /><script type='text/javascript'>
/* <![CDATA[ */
var paf_global = {"template_directory":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-paf\/","site_url":"https:\/\/www.privataaffarer.se","ajax_nonce":"33db5071cc","ajaxurl":"https:\/\/www.privataaffarer.se\/wp-admin\/admin-ajax.php","paththeme":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-editorial","ajax_loader_url":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-paf\/images\/ajax-loader@2x.gif","smoothScroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' defer="defer" src='https://www.privataaffarer.se/wp-content/plugins/seagal-plugin-dfp/assets/showAds.js?ver=4.9.8'></script>
<script type='text/javascript' defer="defer" src='https://assets.bonad.io/bundles/bau-noprebid.js'></script>
<script type='text/javascript' src='https://ads.rubiconproject.com/prebid/12954_Privata_affarer.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfpUrl = "https:\/\/bmbstatic.blob.core.windows.net\/dfp-seagal\/";
var bamUrl = "https:\/\/bam.bonad.io\/?url=www.privataaffarer.se\/ppwell-hojningar-med-50-punkter-pa-bordet-kommande-moten\/&pageType=article";
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://bmbstatic.blob.core.windows.net/dfp-seagal/bmbDfpUtils.js?ver=1651700406'></script>
<script type='text/javascript' defer="defer" src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/lib/purl.js?ver=4.9.8'></script>
<script type='text/javascript' defer="defer" src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/lib/jquery.twbsPagination.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var azure_search_results_ajax_obj = {"search_base_url":"https:\/\/.search.windows.net","search_api_version":"2015-02-28","index_name":"articles","search_key":"","nonce":"98dfde710f"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/public/js/azure-search-public.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.privataaffarer.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.privataaffarer.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.privataaffarer.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fed höjer räntan med 0,50 procentenheter' href='https://www.privataaffarer.se/fed-hojer-rantan-med-050-procentenheter/' />
<link rel="canonical" href="https://www.privataaffarer.se/ppwell-hojningar-med-50-punkter-pa-bordet-kommande-moten/" />
<link rel='shortlink' href='https://www.privataaffarer.se/?p=302777' />
<link rel="alternate" type="application/json+oembed" href="https://www.privataaffarer.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.privataaffarer.se%2Fppwell-hojningar-med-50-punkter-pa-bordet-kommande-moten%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.privataaffarer.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.privataaffarer.se%2Fppwell-hojningar-med-50-punkter-pa-bordet-kommande-moten%2F&#038;format=xml" />
<script type="text/javascript">
           var ajaxurl = "https://www.privataaffarer.se/wp-admin/admin-ajax.php";
         </script>    
    <script>

        window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.customMedia = {
            '--small':  '(min-width: 0px)',
            '--medium': '(min-width: 480px)',
            '--large':  '(min-width: 1024px)',
            '--xlarge': '(min-width: 1440px)',
        };

    </script>

    <link rel="icon" href="/wp-content/themes/seagal-paf/assets/images/favicon-16x16.png" sizes="16x16">
    <link rel="icon" href="/wp-content/themes/seagal-paf/assets/images/favicon-32x32.png" sizes="32x32">
    <link rel="apple-touch-icon" href="/wp-content/themes/seagal-paf/assets/images/apple-touch-icon.png">
    <link rel="android-touch-icon" sizes="192x192" href="/wp-content/themes/seagal-paf/assets/images/android-chrome-192x192.png">
    <link rel="android-touch-icon" sizes="256x256" href="/wp-content/themes/seagal-paf/assets/images/android-chrome-256x256.png">

    <script type="text/javascript">
        var _elqQ = _elqQ || [];
        _elqQ.push(['elqSetSiteId', '355424421']);
        _elqQ.push(['elqTrackPageView', window.location.href]);(function() {
            function async_load() {
                var s = document.createElement('script'); s.type = 'text/javascript';
                s.async = true; s.src = '//img.en25.com/i/elqCfg.min.js';
                var x = document.getElementsByTagName('script')[0];
                x.parentNode.insertBefore(s, x);
            }
            if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false);
            else if (window.attachEvent) window.attachEvent('onload', async_load);
        })();
    </script>
</head>

<body class="post-template-default single single-post postid-302777 single-format-standard c-grid seagal privataaffarer  group-blog no-sidebar seg-edt"    data-site-namespace="privataaffarer"
    data-page-type="post"
    data-site-type="editorial"
                data-page-term-name=""
        data-site-title="Privata Affärer"
    data-search="wp"
>


    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T5B4P8L"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->





<script>
    // Load Google fonts
    SEAGAL.initial.loadGoogleFONTS();
    // Load SVG Sprites, xhr.
    // (i -> not suported in iOs 7 and older Androids)
    //SEAGAL.initial.loadSvgSprites(SEAGAL_PRESET.path.svg.icons,'SVG Ikoner');
    //SEAGAL.initial.loadSvgSprites(SEAGAL_PRESET.path.svg.graphics, 'SVG Grafik');
</script>

    <div class="desktop-ad" style="padding: 0!important;">
        <div data-slot-name-number="1" data-slot-name="rich_media" class="bam-ad-slot"></div>
    </div>
    <div class="mobile-ad" style="padding: 0!important;">
        <div data-slot-name-number="1" data-slot-name="mob_rich_media" class="bam-ad-slot"></div>
    </div>
    
<div id="mob_rich_media_premium-wrapper" class="p-fullpage-ad -font-family-regular" style="display: none;">
    <div class="p-fullpage-ad-header -font-size-s">
        <span unselectable="on">ANNONS</span>
        <span class="close-button" onclick="SEAGAL.partials.fullpageAd.hideAdContainer()" unselectable="on">
            STÄNG
            <svg role="img" title="close" class="close svg-icon ">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#close"></use>
            </svg>
        </span>
    </div>
    <div class="g-12 desktop-ad" id="fullpage-ad-container-desktop">
        <div data-slot-name-number="1"  data-post-id="post-302777"  data-slot-name="rich_media_premium" class="bam-ad-slot"  data-fusion-id="richmedia1" data-fusion-layout="seagal_richmedia1"></div>    </div>
    <div class="g-12 mobile-ad" id="fullpage-ad-container-mobile">
        <div data-slot-name-number="1"  data-post-id="post-302777"  data-slot-name="mob_rich_media_premium" class="bam-ad-slot"  data-fusion-id="m_richmedia1" data-fusion-layout="seagal_m_richmedia1"></div>    </div>
</div>
<div id="page" class="site paf-old paf-new">
    <div class="p-main-side-ad left-ad-column">
    <div class="g-12 desktop-ad side-ad-content">
        <div data-slot-name="outsider" class="bam-ad-slot" data-slot-name-number-targeting="1" id=""></div>
    </div>    
</div>

<div class="p-main-side-ad right-ad-column">
    <div class="g-12 desktop-ad side-ad-content">
        <div data-slot-name="outsider" class="bam-ad-slot" data-slot-name-number-targeting="1" id=""></div>
    </div>    
</div>

    <div class="main-container">
        <header id="masthead" class="site-header" role="banner">
            <!--
	P-HEADER
-->


<div class="p-header paf-old">
    <div class="section-wrapper header">
        <div id="p-header-author-carousel" class="header-item -img-slider -hidden-tablet -hidden-mobile">

                                                                <div class="article-teaser -item -hidden-tablet -show-desktop">

                      <picture>
                          <source media="(max-width: 767px)"
                                  sizes="1px"
                      srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w"/>
                          <source media="(min-width: 768px)"
                          srcset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2022/04/karusellpuff-malmo-vt22.png&of=png"/>

                          <img class="img-redirect-link" data-href="https://www.privataaffarer.se/stora-placeringskvallen-i-malmo-9-maj/"
                                      src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2022/04/karusellpuff-malmo-vt22.png&of=png" alt="Privata Affarer" title="Privata Affarer" width="350" height="120"/>
                      </picture>
                                            </div>
                                    <div class="article-teaser -item -hidden-tablet -show-desktop">

                      <picture>
                          <source media="(max-width: 767px)"
                                  sizes="1px"
                      srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w"/>
                          <source media="(min-width: 768px)"
                          srcset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/karusellpuff-nyhetsbrev.png&of=png"/>

                          <img class="img-redirect-link" data-href="https://www.privataaffarer.se/nyhetsbrev"
                                      src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/karusellpuff-nyhetsbrev.png&of=png" alt="Privata Affarer" title="Privata Affarer" width="350" height="120"/>
                      </picture>
                                            </div>
                                    <div class="article-teaser -item -hidden-tablet -show-desktop">

                      <picture>
                          <source media="(max-width: 767px)"
                                  sizes="1px"
                      srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w"/>
                          <source media="(min-width: 768px)"
                          srcset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/04/karusellpren.png&of=png"/>

                          <img class="img-redirect-link" data-href="https://www.privataaffarer.se/prenumerera/"
                                      src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/04/karusellpren.png&of=png" alt="Privata Affarer" title="Privata Affarer" width="350" height="120"/>
                      </picture>
                                            </div>
                                    <div class="article-teaser -item -hidden-tablet -show-desktop">

                      <picture>
                          <source media="(max-width: 767px)"
                                  sizes="1px"
                      srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w"/>
                          <source media="(min-width: 768px)"
                          srcset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/06/karusellpuff-workshops.png&of=png"/>

                          <img class="img-redirect-link" data-href="https://www.privataaffarer.se/taskolan"
                                      src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/06/karusellpuff-workshops.png&of=png" alt="Privata Affarer" title="Privata Affarer" width="350" height="120"/>
                      </picture>
                                            </div>
                                    </div>

        <div class="header-item -logo">
                        <a href="https://www.privataaffarer.se">
                <img src="https://www.privataaffarer.se/wp-content/themes/seagal-paf/assets/images/Logo_PA_292_lastpx.png" alt="PrivataAffarer" title="PrivataAffarer" class="logo-img" width="200" height="94" />
            </a>
        </div>

        <div class="header-item -img -hidden-tablet -hidden-mobile first-banner">
            <a href="https://www.privataaffarer.se/placeringsguiden-nummer-4-2022">

              <picture>
                  <source media="(max-width: 767px)"
                          sizes="1px"
              srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w"/>
                  <source media="(min-width: 768px)"
                          sizes="300px"
                          srcset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2022/04/magasinspuffpg0422.png&of=png"/>
                          <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2022/04/magasinspuffpg0422.png&of=png" alt="banner1" title="banner1" width="180" height="120" class=""/>
              </picture>

            </a>
        </div>

        <div class="header-item -img second-banner">
            <a href="https://www.privataaffarer.se/privata-affarer-nummer-5-2022">
                <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2022/04/magasinspuffpa0522.png&of=png" alt="banner2" title="banner2" width="180" height="120" class= "lazyload"/>
            </a>
        </div>
    </div>

    <!--
	P-NAVIGATION
-->


<div class="p-header-navigation -compact ">
    <div class="header-bottom  ">
        <div class="header-content-wrapper -primary-color">
            <div class="header-inner-wrapper row">
                <div class="col-md-1">
                    <a class="header-icon header-menu">
                        <svg role="img" title="hamburger" class="hamburger svg-icon">
                            <use version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/svg/svg-icons-seagal-sprite.svg#hamburger"></use>
                        </svg>
                    </a>
                </div>

                <div class="col-md-8">
                    
                    <ul class="header-content">
                        
                                                                                                                    <li class="menu-item  has-submenu  fold">
                                                                        <a class="menu-item-1 -font-size-xs" target="" href="https://www.privataaffarer.se"
                                        title="Start">Start</a>
                                                                    </li>
                                                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-2 -font-size-xs" target="" href="#"
                                        title="Portföljer/ticker">Portföljer/ticker</a>
                                    <ul class="sub-menu"><li class="-font-size-xs "><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer">Mina portföljer</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer/my-securities">Min ticker</a></li></ul>                                </li>
                                                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-3 -font-size-xs" target="" href=""
                                        title="Aktier/fonder">Aktier/fonder</a>
                                    <ul class="sub-menu"><li class="-font-size-xs "><a href="https://www.privataaffarer.se/portfoljen">Aktieportföljen</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/borsguiden/aktiekurser">Aktiekurser</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/borsguiden/analyser">Aktieanalyser</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/borsguiden/etf">ETF:er</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/pgpremium">Placeringsguidens portföljer</a></li><li class="-font-size-xs "><a href="http://www.privataaffarer.se/borsguiden">Börsnyheter</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a></li><li class="-font-size-xs "><a href="http://www.privataaffarer.se/chattar/">Aktiechattar</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/stock-widgets/veckans-handelser">Kommande veckans händelser</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Bolagskalender</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/borsguiden/insiders">Insiders</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/borsguiden/fonder">Fondnyheter</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/borsguiden/fonder/sok-fond">Sök fonder</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                                </li>
                                                                        <li class="menu-logo">
                                                                                        <a href="https://www.privataaffarer.se" class="header-logo">
                                                <img src="https://www.privataaffarer.se/wp-content/themes/seagal-paf/assets/images/Logo_PA_292_lastpx.png" alt="PrivataAffarer" title="PrivataAffarer" class="logo-img" width="65" height="31"/>
                                                                                        </a>
                                        </li>
                                                                                                    <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-4 -font-size-xs" target="" href="http://%20"
                                        title="Kurser/Analysbrev">Kurser/Analysbrev</a>
                                    <ul class="sub-menu"><li class="-font-size-xs "><a href="https://www.privataaffarer.se/utdelare">Analysbrev: Hernhags utdelare</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/taskolan">TA-skolan</a></li></ul>                                </li>
                                                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-5 -font-size-xs" target="" href="http://%20"
                                        title="Böcker/vin">Böcker/vin</a>
                                    <ul class="sub-menu"><li class="-font-size-xs "><a href="https://www.privataaffarer.se/bokhandel">Bokhandel</a></li><li class="-font-size-xs "><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>                                </li>
                                                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-6 -font-size-xs" target="" href="http://%20"
                                        title="Event">Event</a>
                                    <ul class="sub-menu"><li class="-font-size-xs "><a href="https://www.privataaffarer.se/event">Event</a></li></ul>                                </li>
                                                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-7 -font-size-xs" target="" href=""
                                        title="Om oss">Om oss</a>
                                    <ul class="sub-menu"><li class="-font-size-xs "><a href="https://www.privataaffarer.se/tidningsarkivet">Läs tidningarna online</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/kontakta-oss/">Kontakta oss</a></li><li class="-font-size-xs "><a href="https://kundservice.bonniernewslifestyle.se/?brand=bt_paf">Kundtjänst prenumeration</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/prenumerera/">Prenumerera på Privata Affärer och Placeringsguiden</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/medarbetare">Medarbetare</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/nyhetsbrev">Gratis nyhetsbrev</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/privatannons">Beställ privatannons</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/annonsera/">Annonsera</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/utgivningsplan/">Utgivningsplan</a></li><li class="-font-size-xs "><a href="https://affarspanelen.se/">Vår panel</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                                </li>
                                                                            </ul>
                </div>

                <div class="col-md-1">
                                                                                </div>

                <div class="col-md-1">
                                    </div>
            </div>
                                </div>
    </div>
</div>

    <!-- SEARCH BAR -->
    <div class="search_bar_nav clearfix">
        <!--
	C-SEARCH-BAR
-->
<div class="p-search-bar search_section">
    <div class="search_form">
        <form class="clear" role="search" action="https://www.privataaffarer.se/sok" method="get" id="paf-search-form">
            <div class="search_input">
                <div class="input_form">
                    <div class="textfield">
                        <input name="q" type="text" value=""  />
                    </div>
                    <input name="search_button_front" type="button" value="" />
                </div>
            </div>
            <div class="search_filter">
                <div class="radio">
                    <input id="vardepaper" type="radio" name="c" value="securities" checked>
                    <label for="vardepaper">Värdepapper</label>
                    <input id="articles" type="radio" name="c" value="articles" >
                    <label for="articles">Artiklar</label>
                </div>
            </div>
            <input type="hidden" name="i" id="ps" value="10" />
        </form>
    </div>
</div>
        <!--
	C-LOGIN
-->
<div class="p-login login_section">
    <div class="loggin_container logged_in">
        <div class="stock_marquee_container -critical-hide">
            <div id="stock_marquee" class="scroll-img owl-carousel owl-theme js-stock-portfolio-carousel">
               
            </div>
        </div>
        <div class="login_btns">
            <a href="https://www.privataaffarer.se/edit-profile" class="button profile">Inställningar</a>

            <a href="https://www.privataaffarer.se/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.privataaffarer.se%2Fppwell-hojningar-med-50-punkter-pa-bordet-kommande-moten%2F&amp;_wpnonce=a5cf4ce0a9" class="button logout">Logga ut</a>
        </div>
    </div>
    <div class="loggin_container no_login">
        <span class="register_here">Följ dina aktier och fonder gratis. Bli medlem här</span>
        <div class="login_btns">
            <a href="https://www.privataaffarer.se/register" class="button register">Bli medlem</a>
            <a href="https://www.privataaffarer.se/login?redirect_to=/ppwell-hojningar-med-50-punkter-pa-bordet-kommande-moten/" class="button login">Logga in</a>
        </div>
    </div>
</div>    </div>

    <!--
	P-TOP-CAROUSEL
-->

</div>
        </header>

        
<div class="p-side-menu -critical-hide">
    <div class="sidemenu-overlay"></div>
    <div class="sidemenu-container">
        <div class="sidemenu_content">
            <div class="input-wrapper">
                <form role="search" method="get" class="search-form" action="https://www.privataaffarer.se/" data-search-component="sidemenu">
                    <!-- THIS FEATURE HAS BEEN DISABLED -->                </form>

                <div class="c-spinner">
  <div class="circle1"></div>
  <div class="circle2"></div>
  <div class="circle3"></div>
</div>
                <ul class="search-results"></ul>
            </div>

            <div class="menu-primary-content">
                                    <ul class="side-menu sidemenu-login-section">
    <!--
    <li class="side-menu-item  has-submenu  fold">
        <a target="" href="#" title="Aktier/fonder">Level 1</a>
        <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
            <svg role="img" title="icon" >
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
            </svg>
        </a>
        <ul class="side-sub-menu dropdown-side-menu">
            <li class="side-sub-menu-item sidemenu-submenu">
                <a target="" href="#" title="Aktier/fonder">Level 2</a>
                <a class="icon-wrapper" component="sideMenu" data-target=".sidemenu-submenu__items">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                <ul class="sidemenu-submenu__items">
                    <li class="sidemenu-submenu__item"><a href="http://paf.local/stock-widgets/veckans-handelser">Level 2</a></li>
                    <li class="sidemenu-submenu__item"><a href="http://paf.local/stock-widgets/dagens-handelser">Level 2</a></li>
                </ul>
            </li>
            <li class="side-sub-menu-item"><a href="http://paf.local/stock-widgets/dagens-handelser">Dagens händelser</a></li>
            <li class="side-sub-menu-item"><a href="http://paf.local/borsguiden/fonder/fonder-topplistor">Fonder Topplistor</a></li>
            <li class="side-sub-menu-item sidemenu-submenu">
                <a target="" href="#" title="Aktier/fonder">Level 2</a>
                <a class="icon-wrapper" component="sideMenu" data-target=".sidemenu-submenu__items">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                <ul class="sidemenu-submenu__items">
                    <li class="sidemenu-submenu__item"><a href="http://paf.local/stock-widgets/veckans-handelser">Level 2</a></li>
                    <li class="sidemenu-submenu__item"><a href="http://paf.local/stock-widgets/dagens-handelser">Level 2</a></li>
                </ul>
            </li>
        </ul>
    </li>
    -->
            <li class="side-menu-item   fold">
            <a target="" href="https://www.privataaffarer.se">Start</a>
                        
        </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="#">Portföljer/ticker</a>
                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                        <ul class="side-sub-menu dropdown-side-menu"><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer">Mina portföljer</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer/my-securities">Min ticker</a></li></ul>
        </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="">Aktier/fonder</a>
                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                        <ul class="side-sub-menu dropdown-side-menu"><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/portfoljen">Aktieportföljen</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/borsguiden/aktiekurser">Aktiekurser</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/borsguiden/analyser">Aktieanalyser</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/borsguiden/etf">ETF:er</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/pgpremium">Placeringsguidens portföljer</a></li><li class="side-sub-menu-item  "><a href="http://www.privataaffarer.se/borsguiden">Börsnyheter</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a></li><li class="side-sub-menu-item  "><a href="http://www.privataaffarer.se/chattar/">Aktiechattar</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/stock-widgets/veckans-handelser">Kommande veckans händelser</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Bolagskalender</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/borsguiden/insiders">Insiders</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/borsguiden/fonder">Fondnyheter</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/borsguiden/fonder/sok-fond">Sök fonder</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>
        </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="http://%20">Kurser/Analysbrev</a>
                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                        <ul class="side-sub-menu dropdown-side-menu"><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/utdelare">Analysbrev: Hernhags utdelare</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/taskolan">TA-skolan</a></li></ul>
        </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="http://%20">Böcker/vin</a>
                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                        <ul class="side-sub-menu dropdown-side-menu"><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/bokhandel">Bokhandel</a></li><li class="side-sub-menu-item  "><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>
        </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="http://%20">Event</a>
                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                        <ul class="side-sub-menu dropdown-side-menu"><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/event">Event</a></li></ul>
        </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="">Om oss</a>
                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                        <ul class="side-sub-menu dropdown-side-menu"><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/tidningsarkivet">Läs tidningarna online</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/kontakta-oss/">Kontakta oss</a></li><li class="side-sub-menu-item  "><a href="https://kundservice.bonniernewslifestyle.se/?brand=bt_paf">Kundtjänst prenumeration</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/prenumerera/">Prenumerera på Privata Affärer och Placeringsguiden</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/medarbetare">Medarbetare</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/nyhetsbrev">Gratis nyhetsbrev</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/privatannons">Beställ privatannons</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/annonsera/">Annonsera</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/utgivningsplan/">Utgivningsplan</a></li><li class="side-sub-menu-item  "><a href="https://affarspanelen.se/">Vår panel</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>
        </li>
    
    <!-- Logout -->
    <li class="side-menu-item -logged-in fold">
        <a href="https://www.privataaffarer.se/edit-profile">Inställningar</a>
    </li>
    <li class="side-menu-item -logged-in fold">
        <span class="link-logged-out">s://www.privataaffarer.se/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.privataaffarer.se&amp;_wpnonce=a5cf4ce0a9</span>
    </li>

    <!-- Login -->
    <li class="side-menu-item -no-login fold">
        <a href="https://www.privataaffarer.se/register">Bli medlem</a>
    </li>
    <li class="side-menu-item -no-login fold">
        <a href="https://www.privataaffarer.se/login?redirect_to=/aspocompin-taloudellinen-tiedottaminen-ja-yhtiokokous-vuonna-2020-1568886300">Logga in</a>
    </li>
</ul>
                            </div>

            <div class="sidemenu_social-list">
                <div class="p-social-buttons">
    
    
    
    
</div>
            </div>
        </div>

        <div class="sidemenu_footer">
            <div class="side_group-icon">
                <svg role="img" title="bonnier mag" class="bonnier-mag svg-icon">
                                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-paf/assets/svg/svg-logos-bonnier.svg#bonnier-mag"></use>

                </svg>
                <svg role="img" title="cookies" class="cookies svg-icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-graphics-seagal-sprite.svg#cookies"></use>
                </svg>
            </div>

            <p class="paragraf -font-size-xs">&copy; Bonnier Magazines &amp; Brands AB, 105 44 Stockholm</p>
            <p class="paragraf -font-size-xs">Telefon: 08-736 53 00</p>
        </div>
    </div>
</div>

        <div id="content" class="site-content ">

            <div class="p-info-modal">
    <div class="info-modal gc -entry">
        <span class="modal-title -font-family-bold"></span>
        <p class="modal-text -font-family-c"></p>
        <button class="c-button p-info-modal-okay-button -font-size-s -font-family-bold" style="display: none">Stäng</button>
        <div class="c-spinner">
  <div class="circle1"></div>
  <div class="circle2"></div>
  <div class="circle3"></div>
</div>    </div>
</div>
            <div class="p-fullpage-overlay"></div>
    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">

        
<article id="post-302777" class="t-single post-302777 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter" post_id="302777" native-ad-article-url="">
    
                            <div class="gc -maximize">
                <div class="featured-image-body -magazine-style">
                    
                    <picture>
                        <source media="(min-width: 75rem)" srcset="https://cached-images.btdmtech.se/paf-e/s6/?p=/2021/03/powell-bister-reuters-tt.jpg">
                        <source media="(min-width: 62rem)" srcset="https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/03/powell-bister-reuters-tt.jpg">
                        <source media="(min-width: 48rem)" srcset="https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/03/powell-bister-reuters-tt.jpg">
                        <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/03/powell-bister-reuters-tt.jpg" alt="powell-bister-reuters-tt" title="Powell: Höjningar med 50 punkter på bordet kommande möten" />
                    </picture>

                                            <div class="featured-image-text-wrapper">
                            <div class="gc entry-container -entry-header">
                                <h1 class="entry-title">Powell: Höjningar med 50 punkter på bordet kommande möten</h1>                                <h6 class="published-date">Publicerad 2022-05-04 21:59</h6>
                            </div>
                        </div>
                                    </div>

                <div class="featured-image-photographer -font-size-xs">Foto: Reuters</div>                            </div>
        


<header class="entry-header -critical-hide has-featured-image" itemprop="articleHeader">

    <div class="gc -entry-header">
        
        <!--
    C-SOCIAL-LINK
-->

<div class="c-social-link">
    <ul>
        <li>
            <a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.privataaffarer.se/ppwell-hojningar-med-50-punkter-pa-bordet-kommande-moten/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-facebook"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=https://www.privataaffarer.se/ppwell-hojningar-med-50-punkter-pa-bordet-kommande-moten/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-twitter"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social email" href="mailto:?subject=Delat från Privata Affärer&amp;body=Hej!%0D Här är en intressant artikel från Privata Affärer:%0Dhttps://www.privataaffarer.se/ppwell-hojningar-med-50-punkter-pa-bordet-kommande-moten/">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-email"></use>
                </svg>
            </a>
        </li>
        <li class="hidden-mobile">
            <a class="social print" href="javascript:window.print();">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#printer"></use>
                </svg>
            </a>
        </li>
    </ul>
</div>
                    <p class="preamble">
                                        <strong class="sub-headline">
                            Fed                        </strong>
                        Inflationen är mycket för hög och Fed förstår de svårigheter det medför för USA:s folk och agerar skyndsamt för att föra ner den. Det sade Fed-chefen Jerome Powell vid en presskonferens efter räntebeskedet tidigare på onsdagen.            </p>

    </div>
</header>
        <section class="entry-add">
            <div class="gc -maximize">
                <div class="g-12 desktop-ad">
                    <div data-slot-name-number="1"  data-post-id="post-302777"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp1" data-fusion-layout="seagal_topp1"></div>                </div>
                <div class="mobile-ad">
                    <div data-slot-name-number="1"  data-post-id="post-302777"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp1" data-fusion-layout="seagal_m_topp1"></div>                </div>
            </div>
        </section>
    
    <section class="entry-content "   itemprop="articleBody" >
                            <div class="paywall-gradient-overlay"></div>
            <div class="gc -entry">
                

<p>”Vi har både de verktyg vi behöver och den beslutsamhet som krävs för att återställa prisstabilitet för amerikanska familjer och företag”, sade han</p>
<p>”Ekonomin och landet har gåt igenom mycket de senaste två åren och har visat sig uthålliga. Det är avgörande att vi kan föra ner inflationen om vi ska få en uthållig period med starka arbetsmarknadsförhållanden som gynnar alla”, fortsatte Fedchefen.</p>
<p>Powell konstaterade att arbetsmarknaden är ”extremt stram” och att pristrycket sprider sig i ekonomin. Ytterligare räntehöjningar med 50 punkter ligger på bordet vid kommande möten, besluten kommer att fattas möte för möte i enlighet med inkommande data och hur utsikterna för ekonomin utvecklas.</p>
<p>Han tillade att Fed kommer att behöva vara smidiga (nimble) och verka för att inte öka osäkerheten runt dess åtgärder. USA-ekonomin är dock mycket stark och kan hantera högre räntor.</p>
<p>Fedchefen ser framför sig en väg att dämpa inflationen utan att orsaka en recession. Utbud och efterfrågan kan komma tillbaka i balans och löneökningstakten kommer att dämpas. Han ser därmed en god chans för en mjuk landning för USA-ekonomin.</p>
<p>Powell tillade att det inte förefaller som att en nedgång i ekonomin är nära förestående, men läget kan bli utmanande och det kommer inte att bli lätt att få till en mjuklandning för ekonomin.</p>
<p>Han sade vidare att räntehöjningar med 75 punkter inte är något som Fed aktivt överväger nu, om utvecklingen går som väntat kommer dock höjningar med 50 punkter ligga på bordet vid de kommande två mötena.</p>
<p>Räntan ska höjas ”skyndsamt” mot ett brett intervall av möjliga nivåer för vad som är neutral ränta. Powell ser dock ingen tydlig röd linje för vad som är en neutral ränta, men Fed kommer inte att tveka att gå över neutral nivå om det skulle krävas.</p>
<div class="desktop-ad"><div data-slot-name-number="2" data-post-id="post-302777" data-slot-name="panorama" class="bam-ad-slot" data-fusion-id="topp2" data-fusion-layout="seagal_topp2"></div></div>
<div class="mobile-ad"><div data-slot-name-number="2" data-post-id="post-302777" data-slot-name="mob" class="bam-ad-slot" data-fusion-id="m_topp2" data-fusion-layout="seagal_m_topp2"></div></div>
<p>Han sade också att Fed inte ser några starka bevis på att inflationspsykologin har förändrats. Inflationsförväntningarna på kort sikt är ganska höga, men det syns ingen löne-/prisspiral ännu.</p>
<p>Powell påpekade också att det är Feds jobb att säkerställa att den höga inflationen inte biter sig fast. Höjda räntor kommer inte att bli trevligt, men det behövs för att återställa prisstabilitet. Han upprepade att det definitivt är möjligt att Fed kommer att behöva föra upp räntan till restriktiva nivåer, om det skulle behövas skulle Fed inte tveka och de är absolut redo att göra det.</p>
<p>På en fråga om varför Fed väntar till den 1 juni med att låta balansräkningen minska, i stället för att inleda neddragningen redan i maj, svarade Powell att det är ”inget magiskt” över just den 1 juni, det var bara det datum som FOMC valde.</p>
<p> </p>
            </div>
                </section>
    


    <!--    -->    <!--    -->    <!---->
    <!--    -->    <!--    -->    <!---->
    <!--    --><div class="data-post-data"
        id="data-post-302777"
        data-post-id="302777"
        data-post-url="https://www.privataaffarer.se/ppwell-hojningar-med-50-punkter-pa-bordet-kommande-moten/"
        data-post-path="/ppwell-hojningar-med-50-punkter-pa-bordet-kommande-moten/"
        data-post-title="Powell: Höjningar med 50 punkter på bordet kommande möten Men 75-punktershöjning inte aktuellt"
        data-post-author="admin@niteco.se"
        data-post-published="2022-05-04T21:59:04+00:00"
        data-post-modified="2022-05-04T23:37:42+00:00"
        data-post-categories="Nyheter"
        data-post-tags=""
        data-post-image="https://pafeassetsprod.blob.core.windows.net/editorial/2021/03/powell-bister-reuters-tt.jpg"
        data-post-description="Men 75-punktershöjning inte aktuellt"
        data-post-promotion="false"
        data-post-campaign_id=""
        data-post-campaign_name=""
        data-post-client_id=""
        data-post-client_name=""
        data-post-article_id=""
        data-post-advert_id=""
        data-post-word_count="519"
        data-post-img_count="0"
        data-post-premium-type="0">
    </div><script type="application/ld+json">
    {"@context":"https:\/\/schema.org\/","@type":"Article","image":"https:\/\/pafeassetsprod.blob.core.windows.net\/editorial\/2021\/03\/powell-bister-reuters-tt.jpg","name":"Powell: H\u00f6jningar med 50 punkter p\u00e5 bordet kommande m\u00f6ten","headLine":"Powell: H\u00f6jningar med 50 punkter p\u00e5 bordet kommande m\u00f6ten","datePublished":"2022-05-04T21:59:04+00:00","description":"Men 75-punktersh\u00f6jning inte aktuellt","author":"admin@niteco.se","dateModified":"2022-05-04T23:37:42+00:00","publisher":{"@type":"Organization","name":"Privata Aff\u00e4rer"},"mainEntityOfPage":"https:\/\/www.privataaffarer.se\/ppwell-hojningar-med-50-punkter-pa-bordet-kommande-moten\/"}</script>
    <!--    -->    <!---->
    <!--    -->    <!---->
    <!--    -->    <!---->
    <!--    <div class="c-infinite-scroll"></div>-->
    <!--    Todo get single footer template-->
    
<footer class="entry-footer single-p-footer -critical-hide ">
	<div class="gc -entry">
		<div class="footer-container article-meta-group">
                        <div class="author">
                                    <h5 class="alterative-author"><b>Av:</b> Direkt</h5>
                                                </div>
            
                            <div class="g-12 comment instapaper_ignore">
                    <div class="newsletter-box">
                        
                        <h5 class="newsletter-box-title">Privata Affärers nyhetsbrev - nyheter direkt i din inkorg gratis</h5>
                        <span class="newsletter-success-msg"></span>
                        <div class="newsletter-input-group">
                            <input type="email" class="form-control newsletter-email" placeholder="Skriv in din e-postadress">
                            <input type="submit" name="" value="Skicka" class="newsletter-submit" data-nonce="f8c4135b9f" data-random="1651700406.3539">
                        </div>
                            <p class="privacy">
                                Privata Affärer är en del av Bonnier News. Bonnier News AB är personuppgiftsansvarig. I och med att du tecknar en gratis prenumeration på våra nyhetsbrev bekräftar du att du läst <a href="https://privacy.bonniernews.se/personuppgiftspolicy">Bonnier News AB:s personuppgiftspolicy.</a>Genom att klicka på skicka godkänner du dessutom de <a href="https://www.privataaffarer.se/allmanna-villkor-nyhetsbrev">allmänna villkoren</a>.                              </p>
                        <span class="newsletter-validation-msg"></span>
                    </div>

                </div>
            
            <!--
    C-SOCIAL-LINK
-->

<div class="c-social-link">
    <ul>
        <li>
            <a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.privataaffarer.se/ppwell-hojningar-med-50-punkter-pa-bordet-kommande-moten/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-facebook"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=https://www.privataaffarer.se/ppwell-hojningar-med-50-punkter-pa-bordet-kommande-moten/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-twitter"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social email" href="mailto:?subject=Delat från Privata Affärer&amp;body=Hej!%0D Här är en intressant artikel från Privata Affärer:%0Dhttps://www.privataaffarer.se/ppwell-hojningar-med-50-punkter-pa-bordet-kommande-moten/">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-email"></use>
                </svg>
            </a>
        </li>
        <li class="hidden-mobile">
            <a class="social print" href="javascript:window.print();">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#printer"></use>
                </svg>
            </a>
        </li>
    </ul>
</div>
        </div>
    </div>
</footer>
</article>
<div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="2"  data-post-id="post-"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp2" data-fusion-layout="seagal_topp2"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="2"  data-post-id="post-"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp2" data-fusion-layout="seagal_m_topp2"></div></div><div class="g-12 data-grid-teaser paf-ad-native-article-teaser comment" aria-hidden="true"><div class="p-native-bar -sticky-bar"></div></div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/ppwell-hojningar-med-50-punkter-pa-bordet-kommande-moten/"><div class="teaser-image -image-focus-left-center -has-background-image-239078 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/03/powell-bister-reuters-tt.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/03/powell-bister-reuters-tt.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/03/powell-bister-reuters-tt.jpg"></div><div class="teaser-text"><div class="teaser-label">Fed</div><span class="teaser-header js-clamp" data-clamp="3" >Powell: Höjningar med 50 punkter på bordet kommande möten</span><span class="teaser-intro js-clamp" data-clamp="3">Men 75-punktershöjning inte aktuellt</span></div></a> </div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/fed-hojer-rantan-med-050-procentenheter/"><div class="teaser-image -image-focus-center-center -has-background-image-274263 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/11/fed-dice-shutter.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/11/fed-dice-shutter.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/11/fed-dice-shutter.jpg"><div class="teaser-photographer -font-size-xs">Foto: Copyright (c) 2016 macgyverhh/Shutterstock.  No use without permission.</div></div><div class="teaser-text"><div class="teaser-label">Fed</div><span class="teaser-header js-clamp" data-clamp="3" >Fed höjer räntan med 0,50 procentenheter</span><span class="teaser-intro js-clamp" data-clamp="3">Största enskilda höjningen på 20 år</span></div></a> </div><div class="g-4 data-grid-teaser paf-ad-teaser" ></div><div class="g-4 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/hemnet-fler-tror-pa-sjunkande-bopriser-an-stigande/"><div class="teaser-image -image-focus-right-center -has-background-image-241823 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/04/hemnet-mobil-oscar-barkenholm-hemnet.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/04/hemnet-mobil-oscar-barkenholm-hemnet.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/04/hemnet-mobil-oscar-barkenholm-hemnet.jpg"></div><div class="teaser-text"><div class="teaser-label">Bostad</div><span class="teaser-header js-clamp" data-clamp="3" >Hemnet: Fler tror på sjunkande bopriser än stigande</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/tgm-stockholmsborsen/"><div class="teaser-image -image-focus-center-center -has-background-image-94018 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/nasdaq-stockholm-vagglogga-fredrik-sandberg-tt.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/nasdaq-stockholm-vagglogga-fredrik-sandberg-tt.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/nasdaq-stockholm-vagglogga-fredrik-sandberg-tt.jpg"></div><div class="teaser-text"><div class="teaser-label">Stockholmsbörsen</div><span class="teaser-header js-clamp" data-clamp="3" >Nedåt på Stockholmsbörsen</span><span class="teaser-intro js-clamp" data-clamp="3">Skanska rasade efter rapport - Stillfront steg</span></div></a> </div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/chefsstrategen-ser-positiv-borsavkastning-resten-av-aret/"><div class="teaser-image -image-focus-right-center -has-background-image-246775 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/05/frank-oeland-danske-foto-landbrug-o-fodevarer.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/05/frank-oeland-danske-foto-landbrug-o-fodevarer.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/05/frank-oeland-danske-foto-landbrug-o-fodevarer.jpg"></div><div class="teaser-text"><div class="teaser-label">Börsen</div><span class="teaser-header js-clamp" data-clamp="3" >Chefsstrategen ser positiv börsavkastning resten av året</span><span class="teaser-intro js-clamp" data-clamp="3">Danske Bank behåller neutral vikt för aktier</span></div></a> </div><div class="g-4 data-grid-teaser paf-ad-teaser-2" ></div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/agera-nu-om-du-vill-kopa-fritidshus-till-sommaren/"><div class="teaser-image -image-focus-center-center -has-background-image-130543 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/03/fritidshus-norrtalje-hasse-holmberg-tt.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/03/fritidshus-norrtalje-hasse-holmberg-tt.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/03/fritidshus-norrtalje-hasse-holmberg-tt.jpg"><div class="teaser-photographer -font-size-xs">Foto: Hasse Holmberg/TT</div></div><div class="teaser-text"><div class="teaser-label">Bostad</div><span class="teaser-header js-clamp" data-clamp="3" >Agera nu om du vill köpa fritidshus till sommaren</span><span class="teaser-intro js-clamp" data-clamp="3">Håll ögonen på den växande "dolda marknaden"</span></div></a> </div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/hammarlund-utlanningar-tillbaka-pa-svenska-fritidshusmarknaden/"><div class="teaser-image -image-focus-left-center -has-background-image-191707 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/05/hammarlund-fritidshus.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2020/05/hammarlund-fritidshus.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2020/05/hammarlund-fritidshus.jpg"></div><div class="teaser-text"><div class="teaser-label">Krönika</div><span class="teaser-header js-clamp" data-clamp="3" >Hammarlund: Utlänningar tillbaka på svenska fritidshusmarknaden</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="3"  data-post-id="post-"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp3" data-fusion-layout="seagal_topp3"></div></div><div class="-hidden-desktop -hidden-tablet  -show-mobile g-6 mobile-ad"><div data-slot-name-number="3"  data-post-id="post-"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp3" data-fusion-layout="seagal_m_topp3"></div></div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/har-ar-onsdagens-aktierekar-10/"><div class="teaser-image -image-focus-center-center -has-background-image-118325 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/12/buy-sell-hold-pins-board-istock.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/12/buy-sell-hold-pins-board-istock.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/12/buy-sell-hold-pins-board-istock.jpg"><div class="teaser-photographer -font-size-xs">Foto: istockphoto</div></div><div class="teaser-text"><div class="teaser-label">Analyser</div><span class="teaser-header js-clamp" data-clamp="3" >Här är onsdagens aktierekar</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/nya-sanktioner-mot-ryssland/"><div class="teaser-image -image-focus-center-center -has-background-image-302615 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2022/05/russia-stop-shutter.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2022/05/russia-stop-shutter.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2022/05/russia-stop-shutter.jpg"></div><div class="teaser-text"><div class="teaser-label">Kriget</div><span class="teaser-header js-clamp" data-clamp="3" >EU föreslår nya sanktioner mot Ryssland</span><span class="teaser-intro js-clamp" data-clamp="3">Rysk olja ska fasas ut - Sberbank kastas ut från Swift</span></div></a> </div><div class="g-4 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/sbab-och-lansforsakringar-hojer-borantorna/"><div class="teaser-image -image-focus-center-center -has-background-image-195079 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/05/percent-house-shutterstock.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2020/05/percent-house-shutterstock.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2020/05/percent-house-shutterstock.jpg"></div><div class="teaser-text"><div class="teaser-label">Bolån</div><span class="teaser-header js-clamp" data-clamp="3" >SBAB och Länsförsäkringar höjer boräntorna</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/insiders-som-handlat-efter-rapporterna/"><div class="teaser-image -image-focus-center-center -has-background-image-288200 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2022/02/insider-sign-man-shutter.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2022/02/insider-sign-man-shutter.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2022/02/insider-sign-man-shutter.jpg"></div><div class="teaser-text"><div class="teaser-label">Aktier</div><span class="teaser-header js-clamp" data-clamp="3" >Insiders som handlat efter rapporterna</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser paf-ad-teaser-3" ></div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/musk-twitter-kan-komma-tillbaka-till-borsen/"><div class="teaser-image -image-focus-center-center -has-background-image-97821 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/07/twitter-istockphoto.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/07/twitter-istockphoto.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/07/twitter-istockphoto.jpg"><div class="teaser-photographer -font-size-xs">Foto: istockphoto</div></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >Musk: Twitter kan komma tillbaka till börsen</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/hogre-vinst-an-vantat-for-skanska/"><div class="teaser-image -image-focus-center-center -has-background-image-164892 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/11/skanska-mark-large-shutterstock.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/11/skanska-mark-large-shutterstock.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/11/skanska-mark-large-shutterstock.jpg"></div><div class="teaser-text"><div class="teaser-label">Rapport</div><span class="teaser-header js-clamp" data-clamp="3" >Högre vinst än väntat för Skanska</span><span class="teaser-intro js-clamp" data-clamp="3">Men bolaget ser försämrade utsikter på flera områden</span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="4"  data-post-id="post-"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp4" data-fusion-layout="seagal_topp4"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="4"  data-post-id="post-"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp4" data-fusion-layout="seagal_m_topp4"></div></div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/lagre-vinst-for-scandi-standard/"><div class="teaser-image -image-focus-center-center -has-background-image-268948 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/10/chicken-large-lemons-shutter.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/10/chicken-large-lemons-shutter.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/10/chicken-large-lemons-shutter.jpg"><div class="teaser-photographer -font-size-xs">Foto: Copyright (c) 2019 AS Food studio/Shutterstock.  No use without permission.</div></div><div class="teaser-text"><div class="teaser-label">Rapport</div><span class="teaser-header js-clamp" data-clamp="3" >Lägre vinst för Scandi Standard</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/negativ-tillvaxt-for-stillfront/"><div class="teaser-image -image-focus-center-center -has-background-image-255784 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/07/stillfront-good-game-big-farm-mobile-harvest.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/07/stillfront-good-game-big-farm-mobile-harvest.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/07/stillfront-good-game-big-farm-mobile-harvest.jpg"></div><div class="teaser-text"><div class="teaser-label">Rapport</div><span class="teaser-header js-clamp" data-clamp="3" >Negativ tillväxt för Stillfront</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/seb-marknaden-spar-allt-snabbare-rantehojningar/"><div class="teaser-image -image-focus-center-center -has-background-image-266631 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/09/riksbanken-skylt-jonas-ekstromer-tt.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/09/riksbanken-skylt-jonas-ekstromer-tt.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/09/riksbanken-skylt-jonas-ekstromer-tt.jpg"><div class="teaser-photographer -font-size-xs">Foto: Jonas Ekstromer</div></div><div class="teaser-text"><div class="teaser-label">Riksbanken</div><span class="teaser-header js-clamp" data-clamp="3" >SEB: Marknaden spår allt snabbare räntehöjningar</span><span class="teaser-intro js-clamp" data-clamp="3">"Riksbankens reporänta 1,63 procent i november"</span></div></a> </div><div class="g-4 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/swedbank-lyfter-halsovardssektorn-i-nya-strategin/"><div class="teaser-image -image-focus-center-center -has-background-image-110765 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/10/swedbank-storlogga-tomas-oneborg-svd-tt.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/10/swedbank-storlogga-tomas-oneborg-svd-tt.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/10/swedbank-storlogga-tomas-oneborg-svd-tt.jpg"><div class="teaser-photographer -font-size-xs">Foto: Tomas Oneborg/SvD/TT</div></div><div class="teaser-text"><div class="teaser-label">Placera</div><span class="teaser-header js-clamp" data-clamp="3" >Swedbank lyfter hälsovårdssektorn i nya strategin</span><span class="teaser-intro js-clamp" data-clamp="3">Behåller aktieövervikten för USA</span></div></a> </div><div class="g-4 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/handelsbanken-hojer-borantorna/"><div class="teaser-image -image-focus-center-center -has-background-image-214917 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/10/handelsbanken-fasad-shutterstock.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2020/10/handelsbanken-fasad-shutterstock.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2020/10/handelsbanken-fasad-shutterstock.jpg"></div><div class="teaser-text"><div class="teaser-label">Bolån</div><span class="teaser-header js-clamp" data-clamp="3" >Handelsbanken höjer boräntorna</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/skv-nytt-rekord-igen-for-digitala-deklarationer/"><div class="teaser-image -image-focus-center-center -has-background-image-130131 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/03/deklarera-2019-fialotta-bratt-skatteverket.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/03/deklarera-2019-fialotta-bratt-skatteverket.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/03/deklarera-2019-fialotta-bratt-skatteverket.jpg"></div><div class="teaser-text"><div class="teaser-label">Deklarationen</div><span class="teaser-header js-clamp" data-clamp="3" >SKV: Nytt rekord igen för digitala deklarationer</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/forvaltaren-faktorerna-som-kan-forbattra-borssentimentet/"><div class="teaser-image -image-focus-center-center -has-background-image-302362 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2022/05/peter-nelson-carnegie.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2022/05/peter-nelson-carnegie.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2022/05/peter-nelson-carnegie.jpg"></div><div class="teaser-text"><div class="teaser-label">Börsen</div><span class="teaser-header js-clamp" data-clamp="3" >Förvaltaren: Faktorerna som kan förbättra börssentimentet</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><!--Error: The ad template panorama5 is missing! You've got 5 seconds... and 3 are up. --></div><div class="g-12 mobile-ad"><!--Error: The ad template m_panorama5 is missing! You've got 5 seconds... and 3 are up. --></div><div class="g-4 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/afv-teckna-inte-arctic-blue-beverages/"><div class="teaser-image -image-focus-center-center -has-background-image-302441 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2022/05/arctic-blue-tonic-pressbild.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2022/05/arctic-blue-tonic-pressbild.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2022/05/arctic-blue-tonic-pressbild.jpg"></div><div class="teaser-text"><div class="teaser-label">Notering</div><span class="teaser-header js-clamp" data-clamp="3" >AFV: Teckna inte Arctic Blue Beverages</span><span class="teaser-intro js-clamp" data-clamp="3">Finns risk för ytterligare finansieringsbehov</span></div></a> </div><div class="g-4 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/dnb-plockar-in-yara-i-portfoljen/"><div class="teaser-image -image-focus-center-center -has-background-image-252824 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/06/yara-shutter.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/06/yara-shutter.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/06/yara-shutter.jpg"></div><div class="teaser-text"><div class="teaser-label">Aktier</div><span class="teaser-header js-clamp" data-clamp="3" >DNB plockar in Yara i portföljen</span><span class="teaser-intro js-clamp" data-clamp="3">Kastar ut Norsk Hydro</span></div></a> </div><div class="g-4 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/regeringen-vill-justera-det-foreslagna-reseavdraget/"><div class="teaser-image -image-focus-center-center -has-background-image-302427 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2022/05/bilar-stockholm.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2022/05/bilar-stockholm.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2022/05/bilar-stockholm.jpg"><div class="teaser-photographer -font-size-xs">Foto: Copyright (c) 2017 Michael715/Shutterstock.  No use without permission.</div></div><div class="teaser-text"><div class="teaser-label">Skatt</div><span class="teaser-header js-clamp" data-clamp="3" >Regeringen vill justera det föreslagna reseavdraget</span><span class="teaser-intro js-clamp" data-clamp="3">Avståndsgränsen och kilometersatsen föreslås höjas</span></div></a> </div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/borsens-vd-om-mandagens-blixtkrasch/"><div class="teaser-image -image-focus-center-center -has-background-image-302395 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2022/05/fredrik-ekstrom-nasdaq-trading-direkt.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2022/05/fredrik-ekstrom-nasdaq-trading-direkt.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2022/05/fredrik-ekstrom-nasdaq-trading-direkt.jpg"></div><div class="teaser-text"><div class="teaser-label">5/3</div><span class="teaser-header js-clamp" data-clamp="3" >Börsens vd om måndagens blixtkrasch</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/vattenfall-rakna-med-fortsatt-turbulens-pa-elmarknaden/"><div class="teaser-image -image-focus-center-center -has-background-image-263137 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/08/elkontakt-shutter.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/08/elkontakt-shutter.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/08/elkontakt-shutter.jpg"><div class="teaser-photographer -font-size-xs">Foto: Copyright (c) 2018 goffkein.pro/Shutterstock.  No use without permission.</div></div><div class="teaser-text"><div class="teaser-label">Elpriset</div><span class="teaser-header js-clamp" data-clamp="3" >Vattenfall: Räkna med fortsatt turbulens på elmarknaden</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><script type="text/javascript">
    var loaded_post = '302777,302764,302636,251255,302676,302651,302645,302564,302613,302583,302531,302515,302538,302542,302520,302389,302411,302369,302439,302360,302431,302375,302425,302390,302356';
</script>
<style>
    .post-template-default.single #page.site,
    #native_article_ajax .t-single {
        overflow: inherit;
    }
    #native_article_ajax .t-single .-sticky-bar {
        top: 40px;
        position: sticky;
        will-change: min-height;
        z-index: 9999;
        overflow: hidden;
    }
</style>


        </main>
    </div>

        </div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="p-footer -critical-hide">
    <div class="footer-content-wrapper">
        <div class="footer-inner-wrapper">
            <div class="row">
                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-contact-us">
                        <h2>
                            <strong>KONTAKTA OSS</strong>
                        </h2>
                        <p>
                            Privata Affärer                            <br>
                            105 44 Stockholm                             <br>
                            Tel. kundtjänst: 08-454 95 07                             <br>
                            Tel. växel: 08-736 53 00                             <br>
                            red@privataaffarer.se                             <br>
                            support@privataaffarer.se                        </p>


                    </div>

                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-about-paf">
                        <h2>
                            <strong>OM PRIVATAAFFARER.SE</strong>
                        </h2>
                        <p>
                            <strong>Chefredaktör och ansvarig utgivare: </strong>
                            Per Hammarlund                             <br>
                            <strong>Nyhetschef/webbansvarig och stf ansvarig utgivare: </strong>
                            Magnus Gustavsson                             <br>
                            <strong>Art Director: </strong>
                            Jens Dagergren                        </p>
                    </div>
                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-kundservice">
                       <h2><strong>DATASKYDD</strong></h2>
<p>Privata Affärer är en del av Bonnier News (org.nr. 559080-0917). Bonnier News AB är personuppgiftsansvarig. </p>
<p>Mer information om hur vi använder personuppgifter finns <a href="https://privacy.bonniernews.se/personuppgiftspolicy" target="_blank" rel="noopener">här.</a></p>
<p>Vill du komma i kontakt med dataskyddsombudet? Mejla <a href="mailto:dataskydd.bmb@bonniernews.se">dataskydd.bmb@bonniernews.se</a></p>
<p>Vi använder cookies. Läs mer <a class="gdpr-link" href="https://privacy.bonniernews.se/cookiepolicy" target="_blank" rel="noopener">här.</a></p>
                    </div>
                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-term">
                        <h2>
                            <strong>Villkor</strong>
                        </h2>

                        <p>Aktieinformationen är fördröjd 15 min och levereras av<br />
<a href="http://www.millistream.com/" target="_blank" rel="noopener">Millistream AB</a>.</p>
<p>Fondinformation levereras och uppdateras dagligen av <a href="http://www.morningstar.se/" target="_blank" rel="noopener">Morningstar Sweden AB</a>.</p>
<p>Betalningsvillkor för betalningar via Klarna hittar du <a href="https://www.klarna.com/se/villkor/" target="_blank" rel="noopener">här</a>.</p>
                    </div>
                </div>
            </div>
        </div>


    </div>
</div>
        </footer>

    </div>
    </div>


</div>
<script type='text/javascript' defer="defer" src='https://www.privataaffarer.se/wp-content/plugins/seagal-plugin-ads/assets/bmbAds.js?ver=4.9.8'></script>

<!--
<figure class=" cache-svg-sprite">
	<img src="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-graphics-seagal-sprite.svg" alt="SVG Grafik" title="SVG Grafik">
</figure>

<figure class=" cache-svg-sprite">
	<img src="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg" alt="SVG Ikoner" title="SVG Ikoner">
</figure>
-->

<script>
	SEAGAL.fn.trigger('onSeagalReady');
</script>

<!--Start Cookie Script--> <script type="text/javascript" charset="UTF-8" src="//cookie-script.com/s/8c370ebf9fc1d2f0127faf0dfbea4524.js"></script> <!--End Cookie Script-->

</body>
</html>

