<!DOCTYPE html>
<html lang="sv-SE" class="no-touch no-js">
<head>
<meta charset="UTF-8">
<meta name="description" content="Placeringstips och råd om aktier, fonder, sparande och privatekonomi">
<meta name="author" content="Privata Affärer">
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.privataaffarer.se/xmlrpc.php">


    <meta property="og:url" content="https://www.privataaffarer.se/nu-ska-musks-tweet-myndighetsgranskas/" />
    <meta property="og:description" content="" />
    <meta property="og:title" content="Nu ska Musks tweet myndighetsgranskas" />
    <meta property="og:type" content="article" />
    <meta property="article:author" content=" "/>
    <meta property="og:image" content="https://pafeassetsprod.blob.core.windows.net/editorial/2018/08/elon-musk-pk-kiichiro-sato-ap-tt.jpg" />
    <meta property="og:image:type" content="image/jpg" />
    <meta property="og:image:width" content="700" />
    <meta property="og:image:height" content="468" />
    <meta property="lp.article:section" content="Börsguiden, Nyheter"/>
    <meta property="lp:channel" content="web"/>
    <meta property="lp.article:published_time" content="2018-08-09T07:45:31+00:00" />
    <meta property="lp.article:modified_time" content="2018-08-09T07:45:31+00:00"/>

    <meta name="twitter:card" content="summary" />
    <meta name="twitter:title" content="Nu ska Musks tweet myndighetsgranskas" />
    <meta name="twitter:description" content="" />
    <meta name="twitter:image" content="https://pafeassetsprod.blob.core.windows.net/editorial/2018/08/elon-musk-pk-kiichiro-sato-ap-tt.jpg" />



<style>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</style><script>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</script>


<noscript>
    <!-- - - Delivering responsibly - - -->
    <link href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/privataaffarer/css/seagal-fallback.min.css?1533788851" rel="stylesheet">
</noscript>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<link rel="stylesheet" href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/css/seagal-print.min.css?1533788851" type="text/css" media="print" />

<!--
  <script src=""></script>
-->

<!-- Google Tag Manager -->
<script>
  dataLayer = [];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T5B4P8L');</script>
<!-- End Google Tag Manager -->


<!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M5BD5K4');</script>
<!-- End Google Tag Manager -->



<script async src="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/js/ads.js"></script>

<title>Nu ska Musks tweet myndighetsgranskas</title>
<link rel='dns-prefetch' href='//assets.bonad.io' />
<link rel='dns-prefetch' href='//bmbstatic.blob.core.windows.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Privata Affärer &raquo; flöde" href="https://www.privataaffarer.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Privata Affärer &raquo; kommentarsflöde" href="https://www.privataaffarer.se/comments/feed/" />
<link rel='stylesheet' id='search-with-azure-css'  href='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/public/css/azure-search-public.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.privataaffarer.se/wp-content/themes/seagal-editorial/style.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var paf_global = {"template_directory":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-paf\/","site_url":"https:\/\/www.privataaffarer.se","ajax_nonce":"2474a77070","ajaxurl":"https:\/\/www.privataaffarer.se\/wp-admin\/admin-ajax.php","paththeme":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-editorial","ajax_loader_url":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-paf\/images\/ajax-loader@2x.gif","smoothScroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://assets.bonad.io/bundles/bau-noprebid.js?ver=1533793838'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfpUrl = "https:\/\/bmbstatic.blob.core.windows.net\/dfp-seagal\/";
var bamUrl = "https:\/\/bam.bonad.io\/?url=www.privataaffarer.se\/nu-ska-musks-tweet-myndighetsgranskas\/&pageType=article";
/* ]]> */
</script>
<script type='text/javascript' src='https://bmbstatic.blob.core.windows.net/dfp-seagal/bmbDfpUtils.js?ver=1533793838'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/lib/purl.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/lib/jquery.twbsPagination.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var azure_search_results_ajax_obj = {"search_base_url":"https:\/\/.search.windows.net","search_api_version":"2015-02-28","index_name":"articles","search_key":"","nonce":"9114607491"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/public/js/azure-search-public.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='https://www.privataaffarer.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.privataaffarer.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.privataaffarer.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rollén har halverat innehavet i Hexagon' href='https://www.privataaffarer.se/rollen-har-halverat-innehavet-i-hexagon/' />
<link rel="canonical" href="https://www.privataaffarer.se/nu-ska-musks-tweet-myndighetsgranskas/" />
<link rel='shortlink' href='https://www.privataaffarer.se/?p=99104' />
<link rel="alternate" type="application/json+oembed" href="https://www.privataaffarer.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.privataaffarer.se%2Fnu-ska-musks-tweet-myndighetsgranskas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.privataaffarer.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.privataaffarer.se%2Fnu-ska-musks-tweet-myndighetsgranskas%2F&#038;format=xml" />
<script type="text/javascript">
           var ajaxurl = "https://www.privataaffarer.se/wp-admin/admin-ajax.php";
         </script>
<script>

window.lazySizesConfig = window.lazySizesConfig || {};
window.lazySizesConfig.customMedia = {
    '--small':  '(min-width: 0px)',
    '--medium': '(min-width: 480px)',
    '--large':  '(min-width: 1024px)',
    '--xlarge': '(min-width: 1440px)',
};

</script>

<link rel="icon" href="/wp-content/themes/seagal-paf/assets/images/favicon-16x16.png" sizes="16x16">
<link rel="icon" href="/wp-content/themes/seagal-paf/assets/images/favicon-32x32.png" sizes="32x32">
<link rel="apple-touch-icon" href="/wp-content/themes/seagal-paf/assets/images/apple-touch-icon.png">
<link rel="android-touch-icon" sizes="192x192" href="/wp-content/themes/seagal-paf/assets/images/android-chrome-192x192.png">
<link rel="android-touch-icon" sizes="256x256" href="/wp-content/themes/seagal-paf/assets/images/android-chrome-256x256.png">

</head>

<body class="post-template-default single single-post postid-99104 single-format-standard c-grid seagal privataaffarer  group-blog no-sidebar seg-edt"    data-site-namespace="privataaffarer"
    data-page-type="post"
    data-site-type="editorial"
                 data-page-term-name=""
        data-site-title="Privata Affärer"
    data-search="wp"
>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-54DLT2G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5BD5K4"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->




<script>
  // Load Google fonts
  SEAGAL.initial.loadGoogleFONTS();
  // Load SVG Sprites, xhr.
  // (i -> not suported in iOs 7 and older Androids)
  //SEAGAL.initial.loadSvgSprites(SEAGAL_PRESET.path.svg.icons,'SVG Ikoner');
  //SEAGAL.initial.loadSvgSprites(SEAGAL_PRESET.path.svg.graphics, 'SVG Grafik');
</script>


<div id="mob_rich_media_premium-wrapper" class="p-fullpage-ad -font-family-regular" style="display: none;">
    <div class="p-fullpage-ad-header -font-size-s">
        <span unselectable="on">ANNONS</span>
        <span class="close-button" onclick="SEAGAL.partials.fullpageAd.hideAdContainer()" unselectable="on">
            STÄNG
            <svg role="img" title="close" class="close svg-icon ">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#close"></use>
            </svg>
        </span>
    </div>
    <div class="g-12 desktop-ad" id="fullpage-ad-container-desktop">
        <div data-slot-name-number="1"  data-post-id="post-99104"  data-slot-name="rich_media_premium" class="bam-ad-slot"  data-fusion-id="richmedia1" data-fusion-layout="seagal_richmedia1"></div>    </div>
    <div class="g-12 mobile-ad" id="fullpage-ad-container-mobile">
        <div data-slot-name-number="1"  data-post-id="post-99104"  data-slot-name="mob_rich_media_premium" class="bam-ad-slot"  data-fusion-id="m_richmedia1" data-fusion-layout="seagal_m_richmedia1"></div>    </div>
</div><div id="page" class="site paf-old paf-new">
    <div class="main-container">
        <header id="masthead" class="site-header" role="banner">
            <!--
	P-HEADER
-->


<div class="p-header paf-old">
    <div class="section-wrapper header">
        <div id="p-header-author-carousel" class="header-item -img-slider -hidden-tablet -hidden-mobile">

                                                                <div class="article-teaser -item">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/articles/2018/03/29/upplev-det-fascinerande-sydafrik/" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/puff-resor-sydafrika-ht18.png&of=png" alt=""/>
                    </div>
                                    <div class="article-teaser -item">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/articles/2018/04/10/fargstarka-indien-med-privata-affarer/" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/karusellpuff-indien.png&of=png" alt=""/>
                    </div>
                                    <div class="article-teaser -item">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/folj-med-oss-till-vietnam/" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/karusellpuffvietnam.png&of=png" alt=""/>
                    </div>
                                    <div class="article-teaser -item">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/articles/2018/03/27/folj-med-privata-affarer-pa-en-exklusiv-resa-till-new-york/" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/karusellpuff-lasarresa-new-y-ny-ht-18.jpg" alt=""/>
                    </div>
                                    </div>

        <div class="header-item -logo">
                        <a href="https://www.privataaffarer.se">
                <img src="https://www.privataaffarer.se/wp-content/themes/seagal-paf/assets/images/Logo_PA_292_lastpx.png" alt="" class="logo-img" />
            </a>
        </div>

        <div class="header-item -img -hidden-tablet -hidden-mobile">
            <a href="https://www.privataaffarer.se/nytt-nummer-pg0618">
                <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/magasinspuff-120x180-pg-0618.png&of=png" alt="" />
            </a>
        </div>

        <div class="header-item -img">
            <a href="https://www.privataaffarer.se/privata-affarer-nummer-8-ute-nu/">
                <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/07/magasinspuff-120x180-pa0818-0618.png&of=png" alt="" />
            </a>
        </div>
    </div>

    <!--
	P-NAVIGATION
-->


<div class="p-header-navigation -compact ">
    <div class="header-bottom  ">
        <div class="header-content-wrapper -primary-color">
            <div class="header-inner-wrapper row">
                <div class="col-md-1">
                    <a class="header-icon header-menu">
                        <svg role="img" title="hamburger" class="hamburger svg-icon">
                            <use version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/svg/svg-icons-seagal-sprite.svg#hamburger"></use>
                        </svg>
                    </a>
                </div>

                <div class="col-md-8">
                    
                    <ul class="header-content">

                                                                                    <li class="menu-item   fold">
                                                                        <a class="menu-item-1 -font-size-xs" target="" href="https://www.privataaffarer.se"
                                        title="Start">Start</a>
                                                                    </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-2 -font-size-xs" target="" href="#"
                                        title="Portföljer/ticker">Portföljer/ticker</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer">Mina portföljer</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer/my-securities">Min ticker</a></li></ul>                                </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-3 -font-size-xs" target="" href=""
                                        title="Aktier/fonder">Aktier/fonder</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/aktiekurser">Aktiekurser</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/etf">ETF:er</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/analyser">Aktieanalyser</a></li><li class="-font-size-xs"><a href="http://www.privataaffarer.se/borsguiden">Börsnyheter</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a></li><li class="-font-size-xs"><a href="http://www.privataaffarer.se/chattar">Aktiechattar</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Bolagskalender</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/insiders">Insiders</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/fonder">Fondnyheter</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/fonder/sok-fond">Sök fonder</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/fonder/fonder-topplistor">Fondtoppen</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                                </li>
                                                                        <li class="menu-logo">
                                                                                        <a href="https://www.privataaffarer.se" class="header-logo">
                                                <img src="https://www.privataaffarer.se/wp-content/themes/seagal-paf/assets/images/Logo_PA_292_lastpx.png" alt="" class="logo-img" />
                                                                                        </a>
                                        </li>
                                                                    <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-4 -font-size-xs" target="" href="http://%20"
                                        title="Kurser/Analysbrev">Kurser/Analysbrev</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="http://www.privataaffarer.se/paskolan">PA-skolan</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/taskolan">TA-skolan</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/micro">Analysbrevet Micro</a></li></ul>                                </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-5 -font-size-xs" target="" href="http://%20"
                                        title="Böcker/Prylar">Böcker/Prylar</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/butik">Smarta och prisvärda prylar</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/hernhagkavastu">Hernhags bok: Bli rik och fri med aktier</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/greenblatt">En liten bok som slår aktiemarknaden</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/wennstam">Boken "Du & Dina Pengar"</a></li></ul>                                </li>
                                                                <li class="menu-item no-hove has-submenu  fold">
                                                                        <a class="menu-item-6 -font-size-xs" target="" href=""
                                        title="Event/Resor">Event/Resor</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/event">Event</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/articles/2018/03/29/upplev-det-fascinerande-sydafrik/">Läsarresa Sydafrika</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/articles/2018/03/27/folj-med-privata-affarer-pa-en-exklusiv-resa-till-new-york/">Läsarresa New York</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/articles/2018/04/10/fargstarka-indien-med-privata-affarer/">Läsarresa Indien</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/folj-med-oss-till-vietnam/">Läsarresa Vietnam</a></li></ul>                                </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-7 -font-size-xs" target="" href=""
                                        title="Om oss">Om oss</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/tidningsarkivet">Läs tidningarna online</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/kontakta-oss/">Kontakta oss</a></li><li class="-font-size-xs"><a href="http://kundservice.bonniertidskrifter.se/?productcode=paf">Kundtjänst prenumeration</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/medarbetare">Medarbetare</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/prenumerera/">Prenumerera</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/nyhetsbrev">Gratis nyhetsbrev</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/privatannons">Beställ privatannons</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/annonsera/">Annonsera</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/utgivningsplan/">Utgivningsplan</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/losnummer/">Köp lösnummer</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/ekonomipanelen">Vår panel</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                                </li>
                                                                            </ul>
                </div>

                <div class="col-md-1">
                                                                                </div>

                <div class="col-md-1">
                                    </div>
            </div>
                                </div>
    </div>
</div>

    <!-- SEARCH BAR -->
    <div class="search_bar_nav clearfix">
        <!--
	C-SEARCH-BAR
-->
<div class="p-search-bar search_section">
    <div class="search_form">
        <form class="clear" role="search" action="https://www.privataaffarer.se/systemsidor/sok" method="get" id="paf-search-form">
            <div class="search_input">
                <div class="input_form">
                    <div class="textfield">
                        <input name="q" type="text" value=""  />
                    </div>
                    <input name="search_button_front" type="button" value="" />
                </div>
            </div>
            <div class="search_filter">
                <div class="radio">
                    <input id="vardepaper" type="radio" name="c" value="securities" checked>
                    <label for="vardepaper">Värdepapper</label>
                    <input id="articles" type="radio" name="c" value="articles" >
                    <label for="articles">Artiklar</label>
                </div>
            </div>
            <input type="hidden" name="i" id="ps" value="10" />
        </form>
    </div>
</div>
        <!--
	C-LOGIN
-->
<div class="p-login login_section">
    <div class="loggin_container logged_in">
        <div class="stock_marquee_container -critical-hide">
            <div id="stock_marquee" class="scroll-img owl-carousel owl-theme js-stock-portfolio-carousel">
               
            </div>
        </div>
        <div class="login_btns">
            <a href="https://www.privataaffarer.se/edit-profile" class="button profile">Inställningar</a>

            <a href="https://www.privataaffarer.se/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.privataaffarer.se%2Fnu-ska-musks-tweet-myndighetsgranskas%2F&amp;_wpnonce=0b38425735" class="button logout">Logga ut</a>
        </div>
    </div>
    <div class="loggin_container no_login">
        <span class="register_here">Följ dina aktier och fonder gratis. Bli medlem här</span>
        <div class="login_btns">
            <a href="https://www.privataaffarer.se/register" class="button register">Bli medlem</a>
            <a href="https://www.privataaffarer.se/login?redirect_to=/nu-ska-musks-tweet-myndighetsgranskas/" class="button login">Logga in</a>
        </div>
    </div>
</div>    </div>

    <!--
	P-TOP-CAROUSEL
-->

</div>
        </header>

        
<div class="p-side-menu -critical-hide">
    <div class="sidemenu-overlay"></div>
    <div class="sidemenu-container">
        <div class="sidemenu_content">
            <div class="input-wrapper">
                <form role="search" method="get" class="search-form" action="https://www.privataaffarer.se/" data-search-component="sidemenu">
                    <!-- THIS FEATURE HAS BEEN DISABLED -->                </form>

                <div class="c-spinner">
  <div class="circle1"></div>
  <div class="circle2"></div>
  <div class="circle3"></div>
</div>
                <ul class="search-results"></ul>
            </div>

            <div class="menu-primary-content">
                                    <ul class="side-menu sidemenu-login-section">
            <li class="side-menu-item   fold">
            <a target="" href="https://www.privataaffarer.se">Start</a>
                                </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="#">Portföljer/ticker</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer">Mina portföljer</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer/my-securities">Min ticker</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="">Aktier/fonder</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/aktiekurser">Aktiekurser</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/etf">ETF:er</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/analyser">Aktieanalyser</a></li><li class="side-sub-menu-item"><a href="http://www.privataaffarer.se/borsguiden">Börsnyheter</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a></li><li class="side-sub-menu-item"><a href="http://www.privataaffarer.se/chattar">Aktiechattar</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Bolagskalender</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/insiders">Insiders</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/fonder">Fondnyheter</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/fonder/sok-fond">Sök fonder</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/fonder/fonder-topplistor">Fondtoppen</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="http://%20">Kurser/Analysbrev</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="http://www.privataaffarer.se/paskolan">PA-skolan</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/taskolan">TA-skolan</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/micro">Analysbrevet Micro</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="http://%20">Böcker/Prylar</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/butik">Smarta och prisvärda prylar</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/hernhagkavastu">Hernhags bok: Bli rik och fri med aktier</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/greenblatt">En liten bok som slår aktiemarknaden</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/wennstam">Boken "Du & Dina Pengar"</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hove has-submenu  fold">
            <a target="" href="">Event/Resor</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/event">Event</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/articles/2018/03/29/upplev-det-fascinerande-sydafrik/">Läsarresa Sydafrika</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/articles/2018/03/27/folj-med-privata-affarer-pa-en-exklusiv-resa-till-new-york/">Läsarresa New York</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/articles/2018/04/10/fargstarka-indien-med-privata-affarer/">Läsarresa Indien</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/folj-med-oss-till-vietnam/">Läsarresa Vietnam</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="">Om oss</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/tidningsarkivet">Läs tidningarna online</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/kontakta-oss/">Kontakta oss</a></li><li class="side-sub-menu-item"><a href="http://kundservice.bonniertidskrifter.se/?productcode=paf">Kundtjänst prenumeration</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/medarbetare">Medarbetare</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/prenumerera/">Prenumerera</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/nyhetsbrev">Gratis nyhetsbrev</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/privatannons">Beställ privatannons</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/annonsera/">Annonsera</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/utgivningsplan/">Utgivningsplan</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/losnummer/">Köp lösnummer</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/ekonomipanelen">Vår panel</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
    
    <!-- Logout -->
    <li class="side-menu-item -logged-in fold">
        <a href="https://www.privataaffarer.se/edit-profile">Inställningar</a>
    </li>
    <li class="side-menu-item -logged-in fold">
        <a href="https://www.privataaffarer.se/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.privataaffarer.se&amp;_wpnonce=0b38425735">Logga ut</a>
    </li>

    <!-- Login -->
    <li class="side-menu-item -no-login fold">
        <a href="https://www.privataaffarer.se/register">Bli medlem</a>
    </li>
    <li class="side-menu-item -no-login fold">
        <a href="https://www.privataaffarer.se/login?redirect_to=/taggar/leovegas/">Logga in</a>
    </li>
</ul>
                            </div>
            
            <div class="sidemenu_social-list">
                <div class="p-social-buttons">
    
    
    
    
</div>
            </div>
        </div>

        <div class="sidemenu_footer">
            <div class="side_group-icon">
                <svg role="img" title="bonnier mag" class="bonnier-mag svg-icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-paf/assets/svg/generated/svg-logos-sprite.svg#bonnier-mag"></use>
                </svg>
                <svg role="img" title="cookies" class="cookies svg-icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-graphics-seagal-sprite.svg#cookies"></use>
                </svg>
            </div>

            <p class="paragraf -font-size-xs">&copy; Bonnier Magazines &amp; Brands AB, 105 44 Stockholm</p>
            <p class="paragraf -font-size-xs">Telefon: 08-736 53 00</p>
        </div>
    </div>
</div>
        <div id="content" class="site-content ">

    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">

        
<article id="post-99104" class="t-single post-99104 post type-post status-publish format-standard has-post-thumbnail hentry category-aktier category-nyheter tag-elon-musk tag-tesla1">

            <div class="gc -maximize">
            <div class="featured-image-body -magazine-style">
                
                <picture>
                    <source media="(min-width: 75rem)" srcset="https://cached-images.btdmtech.se/paf-e/s6/?p=/2018/08/elon-musk-pk-kiichiro-sato-ap-tt.jpg">
                    <source media="(min-width: 62rem)" srcset="https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/08/elon-musk-pk-kiichiro-sato-ap-tt.jpg">
                    <source media="(min-width: 48rem)" srcset="https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/08/elon-musk-pk-kiichiro-sato-ap-tt.jpg">
                    <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/elon-musk-pk-kiichiro-sato-ap-tt.jpg" alt="" />
                </picture>

                                    <div class="featured-image-text-wrapper">
                        <div class="gc entry-container -entry-header">
                            <h1 class="entry-title">Nu ska Musks tweet myndighetsgranskas</h1>                            <h6 class="published-date">Publicerad 2018-08-09 07:45</h6>
                        </div>
                    </div>
                            </div>

            <div class="featured-image-photographer -font-size-xs">Foto: Kiichiro Sato /AP-TT</div>                    </div>

<header class="entry-header -critical-hide has-featured-image">
    <div class="gc -entry-header">
        
        <!--
    C-SOCIAL-LINK
-->

<div class="c-social-link">
    <ul>
        <li>
            <a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.privataaffarer.se/nu-ska-musks-tweet-myndighetsgranskas/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-facebook"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=https://www.privataaffarer.se/nu-ska-musks-tweet-myndighetsgranskas/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-twitter"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social email" href="mailto:">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-email"></use>
                </svg>
            </a>
        </li>
        <li class="hidden-mobile">
            <a class="social print" href="javascript:window.print();">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#printer"></use>
                </svg>
            </a>
        </li>
    </ul>
</div>                    <p class="preamble">
                                        <strong class="sub-headline">
                            Aktie                        </strong>
                        Den amerikanska finansmarknadsmyndigheten SEC (Securities and Exchange Commission) kommer undersöka bakgrunden till Tesla-vd:n Elon Musks tweets häromdagen. Det skriver Wall Street Journal med hänvisning till källor.            </p>
    </div>
</header>
        <section class="entry-add">
            <div class="gc -maximize">
                <div class="g-12 desktop-ad">
                    <div data-slot-name-number="1"  data-post-id="post-99104"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp1" data-fusion-layout="seagal_topp1"></div>                </div>
                <div class="mobile-ad">
                    <div data-slot-name-number="1"  data-post-id="post-99104"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp1" data-fusion-layout="seagal_m_topp1"></div>                </div>
            </div>
        </section>
    
    <section class="entry-content  ">
        <div class="gc -entry">
            
<p>
        </p>
<div class="article_block right article_factbox">
            <div class="article_quote cf">
                <div class="inlineContainer">
                    <div class="relatedArticles cf module">
                        <div class="inner">
                                                            <div class="factbox-container-title">Läs också:</div>
                            
                            
                                                            <div class="factbox-container-more-description"><p><a href="https://www.privataaffarer.se/twitterinlagg-handelsstoppade-tesla/" class=" in-post-link in-post-link-content">Utköpsplanerna möts med skepsis</a></p></div>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
        
<p>Från myndighetshåll vill man veta om vd:n var ärlig när han i tisdags twittrade att han säkrat finansiering för vad som skulle bli det största bolagsutköpet från någon börs om det förverkligas.</p>
<p>Det är dock oklart om det ännu startats en formell utredning mot Elon Musk, enligt tidningen.</p>
<p>Om SEC skulle anse att utlåtandet från Elon Musk var missledande eller falskt kommer det eventuellt inledas en formell utredning, heter det vidare i artikeln.</p>
<p>”Överväger att köpa ut Tesla vid 420 dollar. Finansiering säkrad”, skrev Elon Musk i tisdagens tweet.</p>
<p><strong>Har diskuterat med Softbank</strong></p>
<p>Enligt Bloomberg News ska Elon Musk ha talat med japanska Softbank angående en potentiell investering i Tesla.</p>
<p>Enligt uppgift ska samtal mellan Elon Musk och Softbanks grundare Masayoshi Son ha ägt rum redan i april 2017 angående möjligheten att köpa ut Tesla från börsen.</p>
<p>Softbank har tidigare investerat i bolag som Uber och General Motors. Enligt källor till Financial Times anser dock Softbank att Tesla är övervärderat.</p>
        </div>
    </section>

<!--    --><!--    --><!---->
<!--    --><!--    --><!---->
<!--    --><div class="data-post-data"
        id="data-post-99104"
        data-post-id="99104"
        data-post-url="https://www.privataaffarer.se/nu-ska-musks-tweet-myndighetsgranskas/"
        data-post-path="/nu-ska-musks-tweet-myndighetsgranskas/"
        data-post-title="Nu ska Musks tweet myndighetsgranskas"
        data-post-author=""
        data-post-published="2018-08-09T07:45:31+00:00"
        data-post-modified="2018-08-09T07:45:31+00:00"
        data-post-categories="Börsguiden, Nyheter"
        data-post-image="https://pafeassetsprod.blob.core.windows.net/editorial/2018/08/elon-musk-pk-kiichiro-sato-ap-tt.jpg"
        data-post-description="Från myndighetshåll vill man veta om vd:n var ärlig när han i tisdags twittrade att han säkrat finansiering för vad som skulle bli det största bolagsutköpet från någon börs om det förverkligas. Det är dock oklart om det ännu startats en formell utredning mot Elon Musk, enligt tidningen. Om SEC skulle anse att utlåtandet från [&hellip;]"
        data-post-promotion="false"
        data-post-campaign_id=""
        data-post-campaign_name=""
        data-post-client_id=""
        data-post-client_name=""
        data-post-article_id=""
        data-post-advert_id=""
        data-post-word_count="228"
        data-post-img_count="0">
    </div><script type="application/ld+json">
    {"@context":"http:\/\/schema.org\/","@type":"Article","image":"https:\/\/pafeassetsprod.blob.core.windows.net\/editorial\/2018\/08\/elon-musk-pk-kiichiro-sato-ap-tt.jpg","name":"Nu ska Musks tweet myndighetsgranskas","headLine":"Nu ska Musks tweet myndighetsgranskas","datePublished":"2018-08-09T07:45:31+00:00","description":"Fr\u00e5n myndighetsh\u00e5ll vill man veta om vd:n var \u00e4rlig n\u00e4r han i tisdags twittrade att han s\u00e4krat finansiering f\u00f6r vad som skulle bli det st\u00f6rsta bolagsutk\u00f6pet fr\u00e5n n\u00e5gon b\u00f6rs om det f\u00f6rverkligas. Det \u00e4r dock oklart om det \u00e4nnu startats en formell utredning mot Elon Musk, enligt tidningen. Om SEC skulle anse att utl\u00e5tandet fr\u00e5n [&hellip;]","author":"","dateModified":"2018-08-09T07:45:31+00:00","publisher":{"@type":"Organization","name":"Privata Aff\u00e4rer"},"mainEntityOfPage":"https:\/\/www.privataaffarer.se\/nu-ska-musks-tweet-myndighetsgranskas\/"}</script>
<!--    --><!---->
<!--    --><!---->
<!--    --><!---->
<!--    <div class="c-infinite-scroll"></div>-->
<!--    Todo get single footer template-->
    
<footer class="entry-footer single-p-footer -critical-hide ">
	<div class="gc -entry">
		<div class="footer-container article-meta-group">
            <div class="author">
                                    <h5 class="alterative-author">Direkt</h5>
                                                                <div class="tags">
                                <span class="tags-label">Tags: </span>
                                                                        <a href="https://www.privataaffarer.se/taggar/elon-musk/" title="Elon Musk">Elon Musk</a>,                                                                             <a href="https://www.privataaffarer.se/taggar/tesla1/" title="tesla">tesla</a>                                                                </div>
                                    </div>
            <!--
    C-SOCIAL-LINK
-->

<div class="c-social-link">
    <ul>
        <li>
            <a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.privataaffarer.se/nu-ska-musks-tweet-myndighetsgranskas/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-facebook"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=https://www.privataaffarer.se/nu-ska-musks-tweet-myndighetsgranskas/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-twitter"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social email" href="mailto:">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-email"></use>
                </svg>
            </a>
        </li>
        <li class="hidden-mobile">
            <a class="social print" href="javascript:window.print();">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#printer"></use>
                </svg>
            </a>
        </li>
    </ul>
</div>        </div>
    </div>
</footer>
</article>
<div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="2"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp2" data-fusion-layout="seagal_topp2"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="2"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp2" data-fusion-layout="seagal_m_topp2"></div></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-99100 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/ola-rollen-tomas-oneborg-tt-svd.jpg); } @media only screen and (min-width:768px) { .-has-background-image-99100 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/08/ola-rollen-tomas-oneborg-tt-svd.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-99100 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/08/ola-rollen-tomas-oneborg-tt-svd.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/rollen-har-halverat-innehavet-i-hexagon/"><div class="teaser-image -image-focus-right-center -has-background-image-99100"></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >Rollén har halverat innehavet i Hexagon</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-99108 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/elon-musk-pk-kiichiro-sato-ap-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-99108 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/08/elon-musk-pk-kiichiro-sato-ap-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-99108 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/08/elon-musk-pk-kiichiro-sato-ap-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/nu-ska-musks-tweet-myndighetsgranskas/"><div class="teaser-image -image-focus-right-center -has-background-image-99108"></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >Nu ska Musks tweet myndighetsgranskas</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-90481 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/bors-wall-street-sign-horiz-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-90481 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/bors-wall-street-sign-horiz-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-90481 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/bors-wall-street-sign-horiz-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/wall-street-tgm"><div class="teaser-image -image-focus-center-center -has-background-image-90481"><div class="teaser-photographer -font-size-xs">Foto: AP/TT</div></div><div class="teaser-text"><div class="teaser-label">Börsen</div><span class="teaser-header js-clamp" data-clamp="3" >Små rörelser på Wall Street</span><span class="teaser-intro js-clamp" data-clamp="3">Rekyl i Tesla</span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-99004 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/bostad-mynt-500dring-fredrik-sandberg-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-99004 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/08/bostad-mynt-500dring-fredrik-sandberg-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-99004 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/08/bostad-mynt-500dring-fredrik-sandberg-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/pa-40-bostadsrik"><div class="teaser-image -image-focus-center-center -has-background-image-99004"></div><div class="teaser-text"><div class="teaser-label">Bostadsklippen</div><span class="teaser-header js-clamp" data-clamp="3" >Bostäderna har gjort oss rika</span><span class="teaser-intro js-clamp" data-clamp="3">Privata Affärer 40 år. </span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-98929 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/hovding-deployed-close-up-pressbild-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-98929 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/08/hovding-deployed-close-up-pressbild-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-98929 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/08/hovding-deployed-close-up-pressbild-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/hovding-en-huvudsakligen-bra-chansaktie/"><div class="teaser-image -image-focus-center-center -has-background-image-98929"></div><div class="teaser-text"><div class="teaser-label">Kommentar</div><span class="teaser-header js-clamp" data-clamp="3" >"Hövding en huvudsakligen bra chansaktie"</span><span class="teaser-intro js-clamp" data-clamp="3">Okej chansaktie för den som tror på konceptet.</span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-98940 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/elon-musk-evan-vucci-ap-tt-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-98940 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/08/elon-musk-evan-vucci-ap-tt-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-98940 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/08/elon-musk-evan-vucci-ap-tt-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/twitterinlagg-handelsstoppade-tesla/"><div class="teaser-image -image-focus-center-center -has-background-image-98940"></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >Musks avnoteringsplaner möts med skepsis</span><span class="teaser-intro js-clamp" data-clamp="3">Teslachefen i nytt blåsväder.</span></div></a> </div><div class="g-6 data-grid-teaser paf-ad-teaser" ></div><div class="g-12 paf-desktop-ad -show-desktop"><iframe src="https://www.laikabook.se/ib/banner_new.aspx" width="100%" height="225" border="0" 
frameborder="0" scrolling="no"></iframe></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-99051 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/denmark-flags-istock-mag-5b6ae7bfaffc8.jpg); } @media only screen and (min-width:768px) { .-has-background-image-99051 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/08/denmark-flags-istock-mag-5b6ae7bfaffc8.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-99051 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/08/denmark-flags-istock-mag-5b6ae7bfaffc8.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/annu-en-dansk-vinstvarning/"><div class="teaser-image -image-focus-center-center -has-background-image-99051"></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >Ännu en dansk vinstvarning</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-12 paf-desktop-ad -hidden-desktop"><iframe src="https://www.laikabook.se/ib/banner_new.aspx" width="100%" height="225" border="0" 
frameborder="0" scrolling="no"></iframe></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-98901 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/zero-percent-numbers-background-business-istock-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-98901 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/08/zero-percent-numbers-background-business-istock-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-98901 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/08/zero-percent-numbers-background-business-istock-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/spar-priskrig-for-indexfonder/"><div class="teaser-image -image-focus-left-center -has-background-image-98901"></div><div class="teaser-text"><div class="teaser-label">Fonder</div><span class="teaser-header js-clamp" data-clamp="3" >Spår priskrig för indexfonder</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="3"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp3" data-fusion-layout="seagal_topp3"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="3"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp3" data-fusion-layout="seagal_m_topp3"></div></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-98854 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/crystal-ball-forex-symbols-istock-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-98854 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/08/crystal-ball-forex-symbols-istock-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-98854 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/08/crystal-ball-forex-symbols-istock-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/sa-blir-din-privatekonomi-i-framtiden/"><div class="teaser-image -image-focus-center-center -has-background-image-98854"></div><div class="teaser-text"><div class="teaser-label">Ekonomi</div><span class="teaser-header js-clamp" data-clamp="3" >Så blir din privatekonomi i framtiden</span><span class="teaser-intro js-clamp" data-clamp="3">Privata Affärer fyller 40 år.</span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-98832 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/mitteregger-rk-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-98832 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/08/mitteregger-rk-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-98832 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/08/mitteregger-rk-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/mitteregger-gar-in-i-bioarctic/"><div class="teaser-image -image-focus-center-top -has-background-image-98832"></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >Mitteregger går in i Bioarctic</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-98825 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/wheat-field-istock-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-98825 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/08/wheat-field-istock-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-98825 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/08/wheat-field-istock-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/jordbruksravaror-lockar-investerare/"><div class="teaser-image -image-focus-center-center -has-background-image-98825"></div><div class="teaser-text"><div class="teaser-label">Råvaror</div><span class="teaser-header js-clamp" data-clamp="3" >Jordbruksråvaror lockar investerare</span><span class="teaser-intro js-clamp" data-clamp="3">Extremvädret ger inflöden på rekordnivåer.</span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-92865 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/genre-visning-skylt-henrik-montgomery-tt-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-92865 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/genre-visning-skylt-henrik-montgomery-tt-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-92865 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/genre-visning-skylt-henrik-montgomery-tt-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/farre-tror-pa-sjunkande-bopriser/"><div class="teaser-image -image-focus-center-center -has-background-image-92865"></div><div class="teaser-text"><div class="teaser-label">Bostad</div><span class="teaser-header js-clamp" data-clamp="3" >Färre tror på sjunkande bopriser</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-98701 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/borsen-blurry-screen-2000-anders-wiklund-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-98701 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/08/borsen-blurry-screen-2000-anders-wiklund-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-98701 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/08/borsen-blurry-screen-2000-anders-wiklund-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/aktierna-som-gett-mest-de-senaste-40-aren/"><div class="teaser-image  -has-background-image-98701"></div><div class="teaser-text"><div class="teaser-label">Aktierna</div><span class="teaser-header js-clamp" data-clamp="3" >Aktierna som gett mest de senaste 40 åren</span><span class="teaser-intro js-clamp" data-clamp="3">Privata Affärer 40 år</span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-98655 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/hm-hernhag-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-98655 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/08/hm-hernhag-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-98655 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/08/hm-hernhag-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/hernhag-dags-for-hm-att-tala-klarsprak/"><div class="teaser-image -image-focus-right-center -has-background-image-98655"></div><div class="teaser-text"><div class="teaser-label">Krönika</div><span class="teaser-header js-clamp" data-clamp="3" >Hernhag: Dags för H&M att tala klarspråk</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-93664 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/buy-dice-hand-business-man-istock-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-93664 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/buy-dice-hand-business-man-istock-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-93664 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/buy-dice-hand-business-man-istock-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/insiders-i-koptagen/"><div class="teaser-image -image-focus-center-center -has-background-image-93664"></div><div class="teaser-text"><div class="teaser-label">Insiders</div><span class="teaser-header js-clamp" data-clamp="3" >Insiders i köptagen</span><span class="teaser-intro js-clamp" data-clamp="3">Collector är "månadens insideraktie"</span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="4"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp4" data-fusion-layout="seagal_topp4"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="4"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp4" data-fusion-layout="seagal_m_topp4"></div></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-98051 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/07/tech-apps-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-98051 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/07/tech-apps-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-98051 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/07/tech-apps-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/deutsche-bank-fortfarande-positiva-till-tech-bolagen/"><div class="teaser-image -image-focus-center-center -has-background-image-98051"></div><div class="teaser-text"><div class="teaser-label">Sektor</div><span class="teaser-header js-clamp" data-clamp="3" >Deutsche Bank fortfarande positiva till tech-bolagen</span><span class="teaser-intro js-clamp" data-clamp="3">Gedigna rapporter och lägre värderingar lockar.</span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-98696 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/swedish-match-detalj-dosa-janerik-henriksson-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-98696 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/08/swedish-match-detalj-dosa-janerik-henriksson-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-98696 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/08/swedish-match-detalj-dosa-janerik-henriksson-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/tre-faktorer-som-gor-swedish-match-kopvard/"><div class="teaser-image -image-focus-center-center -has-background-image-98696"></div><div class="teaser-text"><div class="teaser-label">Analys</div><span class="teaser-header js-clamp" data-clamp="3" >Tre faktorer som gör Swedish Match köpvärd</span><span class="teaser-intro js-clamp" data-clamp="3">Goldman Sachs höjer rekommendationen. </span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-98573 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/stock-traders-pointing-pen-istock-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-98573 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/08/stock-traders-pointing-pen-istock-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-98573 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/08/stock-traders-pointing-pen-istock-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/nordea-sa-ska-du-placera-just-nu/"><div class="teaser-image  -has-background-image-98573"></div><div class="teaser-text"><span class="teaser-header js-clamp" data-clamp="3" >Nordea: Så ska du placera just nu</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-98311 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/erik-wennstam-portratt-mats-pettersson.jpg); } @media only screen and (min-width:768px) { .-has-background-image-98311 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/08/erik-wennstam-portratt-mats-pettersson.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-98311 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/08/erik-wennstam-portratt-mats-pettersson.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/forfattaren-sa-starker-du-ditt-ekonomiska-sjalvfortroende/"><div class="teaser-image  -has-background-image-98311"></div><div class="teaser-text"><div class="teaser-label">Privatekonomi</div><span class="teaser-header js-clamp" data-clamp="3" >Författaren: Så stärker du ditt ekonomiska självförtroende</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-90491 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/byline-hernhag-reddish-bg-istock-graph-morgan-ekner-istock-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-90491 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/byline-hernhag-reddish-bg-istock-graph-morgan-ekner-istock-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-90491 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/byline-hernhag-reddish-bg-istock-graph-morgan-ekner-istock-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/hernhag-tre-favoritaktier-for-langsiktiga/"><div class="teaser-image -image-focus-center-center -has-background-image-90491"></div><div class="teaser-text"><div class="teaser-label">Aktiechatt</div><span class="teaser-header js-clamp" data-clamp="3" >Hernhag: Tre favoritaktier för långsiktiga</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-98253 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/leovegas-iposkylt-pressbild-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-98253 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/08/leovegas-iposkylt-pressbild-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-98253 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/08/leovegas-iposkylt-pressbild-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/leo-vegas-lyfter-efter-insiderkop/"><div class="teaser-image -image-focus-center-center -has-background-image-98253"></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >Flera insiderköp i Leo Vegas</span><span class="teaser-intro js-clamp" data-clamp="3">Aktien bland fredagens vinnare.</span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-96293 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/07/mtg-tomas-oneborg-svd-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-96293 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/07/mtg-tomas-oneborg-svd-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-96293 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/07/mtg-tomas-oneborg-svd-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/da-delar-kinnevik-ut-mtg-aktierna/"><div class="teaser-image -image-focus-center-center -has-background-image-96293"><div class="teaser-photographer -font-size-xs">Foto: Tomas Oneborg/SvD/TT</div></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >Då delar Kinnevik ut MTG-aktierna</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><!--Error: The ad template panorama5 is missing! You've got 5 seconds... and 3 are up. --></div><div class="g-12 mobile-ad"><!--Error: The ad template m_panorama5 is missing! You've got 5 seconds... and 3 are up. --></div><div class="g-4 data-grid-teaser"><style>.-has-background-image-98442 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/hammarlund-sedlar-pa-tt-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-98442 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/08/hammarlund-sedlar-pa-tt-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-98442 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/08/hammarlund-sedlar-pa-tt-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/chefredaktoren-sa-far-du-sa-hog-pension-som-mojligt/"><div class="teaser-image -image-focus-left-top -has-background-image-98442"></div><div class="teaser-text"><div class="teaser-label">Krönika</div><span class="teaser-header js-clamp" data-clamp="3" >Chefredaktören: Så får du så hög pension som möjligt</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-98446 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/zero-percent-business-man-istock-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-98446 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/08/zero-percent-business-man-istock-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-98446 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/08/zero-percent-business-man-istock-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/amerikansk-fondjatte-lanserar-gratisfonder/"><div class="teaser-image -image-focus-center-center -has-background-image-98446"></div><div class="teaser-text"><div class="teaser-label">Fonder</div><span class="teaser-header js-clamp" data-clamp="3" >Amerikansk fondjätte lanserar ”gratisfonder”</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-98470 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/green-savings-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-98470 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/08/green-savings-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-98470 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/08/green-savings-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/gront-sparande-kan-fa-skattefordelar/"><div class="teaser-image -image-focus-right-center -has-background-image-98470"></div><div class="teaser-text"><div class="teaser-label">Spara</div><span class="teaser-header js-clamp" data-clamp="3" >Grönt sparande kan få skattefördelar</span><span class="teaser-intro js-clamp" data-clamp="3">Regeringen tillsätter en utredning. </span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-98439 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/faangover-wall-street-richard-drew-ap-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-98439 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/08/faangover-wall-street-richard-drew-ap-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-98439 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/08/faangover-wall-street-richard-drew-ap-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/faangover-bra-for-europeiska-aktier/"><div class="teaser-image -image-focus-center-center -has-background-image-98439"></div><div class="teaser-text"><div class="teaser-label">Aktier</div><span class="teaser-header js-clamp" data-clamp="3" >"Faangover" bra för europeiska aktier</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-98417 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/mekonomen-pressbild-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-98417 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/08/mekonomen-pressbild-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-98417 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/08/mekonomen-pressbild-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/intressant-aktie-trots-kursrally/"><div class="teaser-image -image-focus-right-top -has-background-image-98417"></div><div class="teaser-text"><div class="teaser-label">Analys</div><span class="teaser-header js-clamp" data-clamp="3" >"Intressant aktie trots kursrally"</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div>

        </main>
    </div>

        </div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="p-footer -critical-hide">
    <div class="footer-content-wrapper">
        <div class="footer-inner-wrapper">
            <div class="row">
                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-contact-us">
                        <h2>
                            <strong>KONTAKTA OSS</strong>
                        </h2>
                        <p>
                            Privata Affärer                            <br>
                            105 44 Stockholm                             <br>
                            Tel. kundtjänst: 08-454 95 07                             <br>
                            Tel. växel: 08-736 53 00                             <br>
                            red@privataaffarer.se                             <br>
                            support@privataaffarer.se                        </p>


                    </div>

                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-about-paf">
                        <h2>
                            <strong>OM PRIVATAAFFARER.SE</strong>
                        </h2>
                        <p>
                            <strong>Chefredaktör och ansvarig utgivare: </strong>
                            Per Hammarlund                             <br>
                            <strong>Nyhetschef/webbansvarig och stf ansvarig utgivare: </strong>
                            Magnus Gustavsson                             <br>
                            <strong>Art Director: </strong>
                            Jens Dagergren                        </p>
                    </div>
                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-kundservice">
                       <h2><strong>PERSONUPPGIFTER/COOKIES</strong></h2>
<p>Mer information om hur vi använder dina  personuppgifter och om dina rättigheter finns  på <a href="http://Bonniermag.se/dataskyddspolicy" target="_blank" rel="noopener">Bonniermag.se/dataskyddspolicy</a></p>
<p>Vi använder cookies för att underlätta för dig att använda vår hemsida. Läs mer här: <a class="gdpr-link" href="http://bonniermag.se/cookiepolicy" target="_blank" rel="noopener">Bonniermag.se/cookiepolicy</a></p>
                    </div>
                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-term">
                        <h2>
                            <strong>Villkor</strong>
                        </h2>

                        <p>Aktieinformationen är fördröjd 15 min och levereras av<br />
<a href="http://www.millistream.com/" target="_blank" rel="noopener">Millistream AB</a>.<br />
Fondinformation levereras och uppdateras dagligen av <a href="http://www.morningstar.se/" target="_blank" rel="noopener">Morningstar Sweden AB</a>.</p>
<p>Fullständiga villkor för sajten hittar du <a href="/statiska-sidor/allmanna-villkor">här</a>.</p>
                    </div>
                </div>
            </div>
        </div>


    </div>
</div>
        </footer>

    </div>
    <div class="p-side-ad">
    <div data-slot-name="outsider" class="bam-ad-slot"></div>
</div>
</div>


</div>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"99104"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/themes/seagal-paf/includes/widgets/popular-widget/js/pop-widget.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/seagal-plugin-ads/assets/bmbAds.js?ver=4.9.5'></script>

<figure class=" cache-svg-sprite">
	<img src="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-graphics-seagal-sprite.svg" alt="SVG Grafik" title="SVG Grafik">
</figure>

<figure class=" cache-svg-sprite">
	<img src="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg" alt="SVG Ikoner" title="SVG Ikoner">
</figure>

<script>
	SEAGAL.fn.trigger('onSeagalReady');
</script>


</body>
</html>

