<!DOCTYPE html>
<html lang="sv-SE" class="no-touch no-js">
<head>
<meta charset="UTF-8">
<meta name="description" content="Placeringstips och råd om aktier, fonder, sparande och privatekonomi">
<meta name="author" content="Privata Affärer">
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.privataaffarer.se/xmlrpc.php">


    <meta property="og:url" content="https://www.privataaffarer.se/hernhag-darfor-ska-du-inte-teckna-traton/" />
    <meta property="og:description" content="Brett teckningsintervall bara ett av problemen" />
    <meta property="og:title" content="Hernhag: Därför ska du inte teckna Traton" />
    <meta property="og:type" content="article" />
    <meta property="article:author" content=" "/>
    <meta property="og:image" content="https://pafeassetsprod.blob.core.windows.net/editorial/2019/06/scania-pressbild.jpg" />
    <meta property="og:image:type" content="image/jpg" />
    <meta property="og:image:width" content="700" />
    <meta property="og:image:height" content="468" />
    <meta property="lp.article:section" content="Börsguiden, Noteringar, Nyheter"/>
    <meta property="lp:channel" content="web"/>
    <meta property="lp.article:published_time" content="2019-06-19T00:01:25+00:00" />
    <meta property="lp.article:modified_time" content="2019-06-18T17:27:53+00:00"/>

    <meta name="twitter:card" content="summary" />
    <meta name="twitter:title" content="Hernhag: Därför ska du inte teckna Traton" />
    <meta name="twitter:description" content="Brett teckningsintervall bara ett av problemen" />
    <meta name="twitter:image" content="https://pafeassetsprod.blob.core.windows.net/editorial/2019/06/scania-pressbild.jpg" />



<style>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</style><script>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</script>


<noscript>
    <!-- - - Delivering responsibly - - -->
    <link href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/privataaffarer/css/seagal-fallback.min.css?1560757214" rel="stylesheet">
</noscript>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<link rel="stylesheet" href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/css/seagal-print.min.css?1560757214" type="text/css" media="print" />

<!--
  <script src=""></script>
-->

<!-- Google Tag Manager -->
<script>
  dataLayer = [];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T5B4P8L');</script>
<!-- End Google Tag Manager -->


<!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M5BD5K4');</script>
<!-- End Google Tag Manager -->



<script async src="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/js/ads.js"></script>

<title>Hernhag: Därför ska du inte teckna Traton</title>
<link rel='dns-prefetch' href='//m.burt.io' />
<link rel='dns-prefetch' href='//assets.bonad.io' />
<link rel='dns-prefetch' href='//bmbstatic.blob.core.windows.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Privata Affärer &raquo; flöde" href="https://www.privataaffarer.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Privata Affärer &raquo; kommentarsflöde" href="https://www.privataaffarer.se/comments/feed/" />
<link rel='stylesheet' id='search-with-azure-css'  href='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/public/css/azure-search-public.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.privataaffarer.se/wp-content/themes/seagal-editorial/style.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var paf_global = {"template_directory":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-paf\/","site_url":"https:\/\/www.privataaffarer.se","ajax_nonce":"25f1a059d8","ajaxurl":"https:\/\/www.privataaffarer.se\/wp-admin\/admin-ajax.php","paththeme":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-editorial","ajax_loader_url":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-paf\/images\/ajax-loader@2x.gif","smoothScroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://m.burt.io/p/privataaffarer-se.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/seagal-plugin-dfp/assets/showAds.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://assets.bonad.io/bundles/bau-full.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfpUrl = "https:\/\/bmbstatic.blob.core.windows.net\/dfp-seagal\/";
var bamUrl = "https:\/\/bam.bonad.io\/?url=www.privataaffarer.se\/hernhag-darfor-ska-du-inte-teckna-traton\/&pageType=article";
/* ]]> */
</script>
<script type='text/javascript' src='https://bmbstatic.blob.core.windows.net/dfp-seagal/bmbDfpUtils.js?ver=1560895467'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/lib/purl.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/lib/jquery.twbsPagination.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var azure_search_results_ajax_obj = {"search_base_url":"https:\/\/.search.windows.net","search_api_version":"2015-02-28","index_name":"articles","search_key":"","nonce":"9d5665e8b0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/public/js/azure-search-public.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='https://www.privataaffarer.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.privataaffarer.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.privataaffarer.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Draghi gav rejält lyft på Stockholmsbörsen' href='https://www.privataaffarer.se/stockholmsborsen-tgm' />
<link rel="canonical" href="https://www.privataaffarer.se/hernhag-darfor-ska-du-inte-teckna-traton/" />
<link rel='shortlink' href='https://www.privataaffarer.se/?p=144055' />
<link rel="alternate" type="application/json+oembed" href="https://www.privataaffarer.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.privataaffarer.se%2Fhernhag-darfor-ska-du-inte-teckna-traton%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.privataaffarer.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.privataaffarer.se%2Fhernhag-darfor-ska-du-inte-teckna-traton%2F&#038;format=xml" />
<script type="text/javascript">
           var ajaxurl = "https://www.privataaffarer.se/wp-admin/admin-ajax.php";
         </script>
<script>

window.lazySizesConfig = window.lazySizesConfig || {};
window.lazySizesConfig.customMedia = {
    '--small':  '(min-width: 0px)',
    '--medium': '(min-width: 480px)',
    '--large':  '(min-width: 1024px)',
    '--xlarge': '(min-width: 1440px)',
};

</script>

<link rel="icon" href="/wp-content/themes/seagal-paf/assets/images/favicon-16x16.png" sizes="16x16">
<link rel="icon" href="/wp-content/themes/seagal-paf/assets/images/favicon-32x32.png" sizes="32x32">
<link rel="apple-touch-icon" href="/wp-content/themes/seagal-paf/assets/images/apple-touch-icon.png">
<link rel="android-touch-icon" sizes="192x192" href="/wp-content/themes/seagal-paf/assets/images/android-chrome-192x192.png">
<link rel="android-touch-icon" sizes="256x256" href="/wp-content/themes/seagal-paf/assets/images/android-chrome-256x256.png">



<script type="text/javascript">
    var _elqQ = _elqQ || [];
    _elqQ.push(['elqSetSiteId', '355424421']);
    _elqQ.push(['elqTrackPageView']);

    (function () {
        function async_load() {
            var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
            s.src = '//img06.en25.com/i/elqCfg.min.js';
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        async_load();
    })();
</script>

</head>

<body class="post-template-default single single-post postid-144055 single-format-standard c-grid seagal privataaffarer  group-blog no-sidebar seg-edt"    data-site-namespace="privataaffarer"
    data-page-type="post"
    data-site-type="editorial"
                 data-page-term-name=""
        data-site-title="Privata Affärer"
    data-search="wp"
>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-54DLT2G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5BD5K4"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->




<script>
  // Load Google fonts
  SEAGAL.initial.loadGoogleFONTS();
  // Load SVG Sprites, xhr.
  // (i -> not suported in iOs 7 and older Androids)
  //SEAGAL.initial.loadSvgSprites(SEAGAL_PRESET.path.svg.icons,'SVG Ikoner');
  //SEAGAL.initial.loadSvgSprites(SEAGAL_PRESET.path.svg.graphics, 'SVG Grafik');
</script>

    <div class="desktop-ad" style="padding: 0!important;">
        <div data-slot-name-number="1" data-slot-name="rich_media" class="bam-ad-slot"></div>
    </div>
    <div class="mobile-ad" style="padding: 0!important;">
        <div data-slot-name-number="1" data-slot-name="mob_rich_media" class="bam-ad-slot"></div>
    </div>
    
<div id="mob_rich_media_premium-wrapper" class="p-fullpage-ad -font-family-regular" style="display: none;">
    <div class="p-fullpage-ad-header -font-size-s">
        <span unselectable="on">ANNONS</span>
        <span class="close-button" onclick="SEAGAL.partials.fullpageAd.hideAdContainer()" unselectable="on">
            STÄNG
            <svg role="img" title="close" class="close svg-icon ">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#close"></use>
            </svg>
        </span>
    </div>
    <div class="g-12 desktop-ad" id="fullpage-ad-container-desktop">
        <div data-slot-name-number="1"  data-post-id="post-144055"  data-slot-name="rich_media_premium" class="bam-ad-slot"  data-fusion-id="richmedia1" data-fusion-layout="seagal_richmedia1"></div>    </div>
    <div class="g-12 mobile-ad" id="fullpage-ad-container-mobile">
        <div data-slot-name-number="1"  data-post-id="post-144055"  data-slot-name="mob_rich_media_premium" class="bam-ad-slot"  data-fusion-id="m_richmedia1" data-fusion-layout="seagal_m_richmedia1"></div>    </div>
</div>
<div id="page" class="site paf-old paf-new">
    <div class="p-main-side-ad left-ad-column">
    <div class="g-12 desktop-ad side-ad-content">
        <div data-slot-name="outsider" class="bam-ad-slot" data-slot-name-number-targeting="1" id=""></div>
    </div>    
</div>

<div class="p-main-side-ad right-ad-column">
    <div class="g-12 desktop-ad side-ad-content">
        <div data-slot-name="outsider" class="bam-ad-slot" data-slot-name-number-targeting="1" id=""></div>
    </div>    
</div>

    <div class="main-container">
        <header id="masthead" class="site-header" role="banner">
            <!--
	P-HEADER
-->


<div class="p-header paf-old">
    <div class="section-wrapper header">
        <div id="p-header-author-carousel" class="header-item -img-slider -hidden-tablet -hidden-mobile">

                                                                <div class="article-teaser -item -hidden-tablet -show-desktop">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/att-lyckas-med-aktiesparande-ny-bok-av-hernhag-och-sterner/" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/05/karusellpuff-marcus-gul-korrad.png&of=png" alt=""/>
                    </div>
                                    <div class="article-teaser -item -hidden-tablet -show-desktop">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/nyhetsbrev" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/karusellpuff-nyhetsbrev.png&of=png" alt=""/>
                    </div>
                                    <div class="article-teaser -item -hidden-tablet -show-desktop">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/paskolan" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/06/poddpuff-pa-skolan-ny2.png&of=png" alt=""/>
                    </div>
                                    <div class="article-teaser -item -hidden-tablet -show-desktop">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/missa-inte-populara-lasarresan-till-peking/" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/06/karusellpuff-peking-ny.png&of=png" alt=""/>
                    </div>
                                    </div>

        <div class="header-item -logo">
                        <a href="https://www.privataaffarer.se">
                <img src="https://www.privataaffarer.se/wp-content/themes/seagal-paf/assets/images/Logo_PA_292_lastpx.png" alt="" class="logo-img" />
            </a>
        </div>

        <div class="header-item -img -hidden-tablet -hidden-mobile first-banner">
            <a href="https://www.privataaffarer.se/placeringsguiden-nummer-6-7-2019-ute-nu">
                <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/06/magasinspuff_pg6719.png&of=png" alt="" />
            </a>
        </div>

        <div class="header-item -img second-banner">
            <a href="https://www.privataaffarer.se/privata-affarer-nummer-6-2019">
                <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/05/magasinspuff_pa.png&of=png" alt="" />
            </a>
        </div>
    </div>

    <!--
	P-NAVIGATION
-->


<div class="p-header-navigation -compact ">
    <div class="header-bottom  ">
        <div class="header-content-wrapper -primary-color">
            <div class="header-inner-wrapper row">
                <div class="col-md-1">
                    <a class="header-icon header-menu">
                        <svg role="img" title="hamburger" class="hamburger svg-icon">
                            <use version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/svg/svg-icons-seagal-sprite.svg#hamburger"></use>
                        </svg>
                    </a>
                </div>

                <div class="col-md-8">
                    
                    <ul class="header-content">

                                                                                    <li class="menu-item   fold">
                                                                        <a class="menu-item-1 -font-size-xs" target="" href="https://www.privataaffarer.se"
                                        title="Start">Start</a>
                                                                    </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-2 -font-size-xs" target="" href="#"
                                        title="Portföljer/ticker">Portföljer/ticker</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer">Mina portföljer</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer/my-securities">Min ticker</a></li></ul>                                </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-3 -font-size-xs" target="" href=""
                                        title="Aktier/fonder">Aktier/fonder</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/aktiekurser">Aktiekurser</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/etf">ETF:er</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/analyser">Aktieanalyser</a></li><li class="-font-size-xs"><a href="http://www.privataaffarer.se/borsguiden">Börsnyheter</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a></li><li class="-font-size-xs"><a href="http://www.privataaffarer.se/chattar/">Aktiechattar</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/stock-widgets/veckans-handelser">Kommande veckans händelser</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Bolagskalender</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/insiders">Insiders</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/fonder">Fondnyheter</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/fonder/sok-fond">Sök fonder</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/fonder/fonder-topplistor">Fondtoppen</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                                </li>
                                                                        <li class="menu-logo">
                                                                                        <a href="https://www.privataaffarer.se" class="header-logo">
                                                <img src="https://www.privataaffarer.se/wp-content/themes/seagal-paf/assets/images/Logo_PA_292_lastpx.png" alt="" class="logo-img" />
                                                                                        </a>
                                        </li>
                                                                    <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-4 -font-size-xs" target="" href="http://%20"
                                        title="Kurser/Analysbrev">Kurser/Analysbrev</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="http://www.privataaffarer.se/paskolan">PA-skolan</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/taskolan">TA-skolan</a></li></ul>                                </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-5 -font-size-xs" target="" href="http://%20"
                                        title="Böcker/Prylar">Böcker/Prylar</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/bokhandel">Bokhandel</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/att-lyckas-med-aktiesparande-ny-bok-av-hernhag-och-sterner/">Hernhags nya bok: Att lyckas med aktiesparande</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/guld-och-grona-skogar-investera-klimatsmart-och-bli-rik/">Bok: Investera klimatsmart och bli rik</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/den-enkla-vagen-lyckas-med-aktier/">Hernhag: Den enkla vägen att lyckas med aktier</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/bli-rik-pa-aktieutdelning/">Hernhag: Bli rik på aktieutdelning</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/hernhagkavastu">Hernhags bok: Bli rik och fri med aktier</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/legendarens-152-basta-ekonomirad/">Bok: Anderssons 152 bästa ekonomiråd</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/butik">Smarta och prisvärda prylar</a></li><li class="-font-size-xs"><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>                                </li>
                                                                <li class="menu-item no-hove has-submenu  fold">
                                                                        <a class="menu-item-6 -font-size-xs" target="" href=""
                                        title="Event/Resor">Event/Resor</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/evenemang">Event</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/missa-inte-populara-lasarresan-till-peking/">Läsarresa Peking mars/april 2020</a></li><li class="-font-size-xs"><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>                                </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-7 -font-size-xs" target="" href=""
                                        title="Om oss">Om oss</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/tidningsarkivet">Läs tidningarna online</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/kontakta-oss/">Kontakta oss</a></li><li class="-font-size-xs"><a href="http://kundservice.bonniertidskrifter.se/?productcode=paf">Kundtjänst prenumeration</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/prenumerera/">Prenumerera</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/medarbetare">Medarbetare</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/nyhetsbrev">Gratis nyhetsbrev</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/privatannons">Beställ privatannons</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/annonsera/">Annonsera</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/utgivningsplan/">Utgivningsplan</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/ekonomipanelen">Vår panel</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                                </li>
                                                                            </ul>
                </div>

                <div class="col-md-1">
                                                                                </div>

                <div class="col-md-1">
                                    </div>
            </div>
                                </div>
    </div>
</div>

    <!-- SEARCH BAR -->
    <div class="search_bar_nav clearfix">
        <!--
	C-SEARCH-BAR
-->
<div class="p-search-bar search_section">
    <div class="search_form">
        <form class="clear" role="search" action="https://www.privataaffarer.se/systemsidor/sok" method="get" id="paf-search-form">
            <div class="search_input">
                <div class="input_form">
                    <div class="textfield">
                        <input name="q" type="text" value=""  />
                    </div>
                    <input name="search_button_front" type="button" value="" />
                </div>
            </div>
            <div class="search_filter">
                <div class="radio">
                    <input id="vardepaper" type="radio" name="c" value="securities" checked>
                    <label for="vardepaper">Värdepapper</label>
                    <input id="articles" type="radio" name="c" value="articles" >
                    <label for="articles">Artiklar</label>
                </div>
            </div>
            <input type="hidden" name="i" id="ps" value="10" />
        </form>
    </div>
</div>
        <!--
	C-LOGIN
-->
<div class="p-login login_section">
    <div class="loggin_container logged_in">
        <div class="stock_marquee_container -critical-hide">
            <div id="stock_marquee" class="scroll-img owl-carousel owl-theme js-stock-portfolio-carousel">
               
            </div>
        </div>
        <div class="login_btns">
            <a href="https://www.privataaffarer.se/edit-profile" class="button profile">Inställningar</a>

            <a href="https://www.privataaffarer.se/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.privataaffarer.se%2Fhernhag-darfor-ska-du-inte-teckna-traton%2F&amp;_wpnonce=92158fbe11" class="button logout">Logga ut</a>
        </div>
    </div>
    <div class="loggin_container no_login">
        <span class="register_here">Följ dina aktier och fonder gratis. Bli medlem här</span>
        <div class="login_btns">
            <a href="https://www.privataaffarer.se/register" class="button register">Bli medlem</a>
            <a href="https://www.privataaffarer.se/login?redirect_to=/hernhag-darfor-ska-du-inte-teckna-traton/" class="button login">Logga in</a>
        </div>
    </div>
</div>    </div>

    <!--
	P-TOP-CAROUSEL
-->

</div>
        </header>

        
<div class="p-side-menu -critical-hide">
    <div class="sidemenu-overlay"></div>
    <div class="sidemenu-container">
        <div class="sidemenu_content">
            <div class="input-wrapper">
                <form role="search" method="get" class="search-form" action="https://www.privataaffarer.se/" data-search-component="sidemenu">
                    <!-- THIS FEATURE HAS BEEN DISABLED -->                </form>

                <div class="c-spinner">
  <div class="circle1"></div>
  <div class="circle2"></div>
  <div class="circle3"></div>
</div>
                <ul class="search-results"></ul>
            </div>

            <div class="menu-primary-content">
                                    <ul class="side-menu sidemenu-login-section">
            <li class="side-menu-item   fold">
            <a target="" href="https://www.privataaffarer.se">Start</a>
                                </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="#">Portföljer/ticker</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer">Mina portföljer</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer/my-securities">Min ticker</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="">Aktier/fonder</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/aktiekurser">Aktiekurser</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/etf">ETF:er</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/analyser">Aktieanalyser</a></li><li class="side-sub-menu-item"><a href="http://www.privataaffarer.se/borsguiden">Börsnyheter</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a></li><li class="side-sub-menu-item"><a href="http://www.privataaffarer.se/chattar/">Aktiechattar</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/stock-widgets/veckans-handelser">Kommande veckans händelser</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Bolagskalender</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/insiders">Insiders</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/fonder">Fondnyheter</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/fonder/sok-fond">Sök fonder</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/fonder/fonder-topplistor">Fondtoppen</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="http://%20">Kurser/Analysbrev</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="http://www.privataaffarer.se/paskolan">PA-skolan</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/taskolan">TA-skolan</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="http://%20">Böcker/Prylar</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/bokhandel">Bokhandel</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/att-lyckas-med-aktiesparande-ny-bok-av-hernhag-och-sterner/">Hernhags nya bok: Att lyckas med aktiesparande</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/guld-och-grona-skogar-investera-klimatsmart-och-bli-rik/">Bok: Investera klimatsmart och bli rik</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/den-enkla-vagen-lyckas-med-aktier/">Hernhag: Den enkla vägen att lyckas med aktier</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/bli-rik-pa-aktieutdelning/">Hernhag: Bli rik på aktieutdelning</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/hernhagkavastu">Hernhags bok: Bli rik och fri med aktier</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/legendarens-152-basta-ekonomirad/">Bok: Anderssons 152 bästa ekonomiråd</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/butik">Smarta och prisvärda prylar</a></li><li class="side-sub-menu-item"><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hove has-submenu  fold">
            <a target="" href="">Event/Resor</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/evenemang">Event</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/missa-inte-populara-lasarresan-till-peking/">Läsarresa Peking mars/april 2020</a></li><li class="side-sub-menu-item"><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="">Om oss</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/tidningsarkivet">Läs tidningarna online</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/kontakta-oss/">Kontakta oss</a></li><li class="side-sub-menu-item"><a href="http://kundservice.bonniertidskrifter.se/?productcode=paf">Kundtjänst prenumeration</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/prenumerera/">Prenumerera</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/medarbetare">Medarbetare</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/nyhetsbrev">Gratis nyhetsbrev</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/privatannons">Beställ privatannons</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/annonsera/">Annonsera</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/utgivningsplan/">Utgivningsplan</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/ekonomipanelen">Vår panel</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
    
    <!-- Logout -->
    <li class="side-menu-item -logged-in fold">
        <a href="https://www.privataaffarer.se/edit-profile">Inställningar</a>
    </li>
    <li class="side-menu-item -logged-in fold">
        <a href="https://www.privataaffarer.se/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.privataaffarer.se&amp;_wpnonce=92158fbe11">Logga ut</a>
    </li>

    <!-- Login -->
    <li class="side-menu-item -no-login fold">
        <a href="https://www.privataaffarer.se/register">Bli medlem</a>
    </li>
    <li class="side-menu-item -no-login fold">
        <a href="https://www.privataaffarer.se/login?redirect_to=/borsen-skf-konkurrenten-rasar-verkstad-i-botten-omxs30-04-1551866096">Logga in</a>
    </li>
</ul>
                            </div>
            
            <div class="sidemenu_social-list">
                <div class="p-social-buttons">
    
    
    
    
</div>
            </div>
        </div>

        <div class="sidemenu_footer">
            <div class="side_group-icon">
                <svg role="img" title="bonnier mag" class="bonnier-mag svg-icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-paf/assets/svg/generated/svg-logos-sprite.svg#bonnier-mag"></use>
                </svg>
                <svg role="img" title="cookies" class="cookies svg-icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-graphics-seagal-sprite.svg#cookies"></use>
                </svg>
            </div>

            <p class="paragraf -font-size-xs">&copy; Bonnier Magazines &amp; Brands AB, 105 44 Stockholm</p>
            <p class="paragraf -font-size-xs">Telefon: 08-736 53 00</p>
        </div>
    </div>
</div>
        <div id="content" class="site-content ">

    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">

        
<article id="post-144055" class="t-single post-144055 post type-post status-publish format-standard has-post-thumbnail hentry category-aktier category-noteringar category-nyheter tag-notering1 tag-Scania tag-traton" post_id="144055">

                <div class="gc -maximize">
                <div class="featured-image-body -magazine-style">
                    
                    <picture>
                        <source media="(min-width: 75rem)" srcset="https://cached-images.btdmtech.se/paf-e/s6/?p=/2019/06/scania-pressbild.jpg">
                        <source media="(min-width: 62rem)" srcset="https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/06/scania-pressbild.jpg">
                        <source media="(min-width: 48rem)" srcset="https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/06/scania-pressbild.jpg">
                        <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/06/scania-pressbild.jpg" alt="" />
                    </picture>

                                            <div class="featured-image-text-wrapper">
                            <div class="gc entry-container -entry-header">
                                <h1 class="entry-title">Hernhag: Därför ska du inte teckna Traton</h1>                                <h6 class="published-date">Publicerad 2019-06-19 00:01</h6>
                            </div>
                        </div>
                                    </div>

                <div class="featured-image-photographer -font-size-xs">Foto: Traton</div>                            </div>
        

<header class="entry-header -critical-hide has-featured-image">
    <div class="gc -entry-header">
        
        <!--
    C-SOCIAL-LINK
-->

<div class="c-social-link">
    <ul>
        <li>
            <a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.privataaffarer.se/hernhag-darfor-ska-du-inte-teckna-traton/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-facebook"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=https://www.privataaffarer.se/hernhag-darfor-ska-du-inte-teckna-traton/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-twitter"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social email" href="mailto:">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-email"></use>
                </svg>
            </a>
        </li>
        <li class="hidden-mobile">
            <a class="social print" href="javascript:window.print();">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#printer"></use>
                </svg>
            </a>
        </li>
    </ul>
</div>                    <p class="preamble">
                                        <strong class="sub-headline">
                            Notering                        </strong>
                        Volkswagens lastbilsbolag Traton, där bland annat Scania ingår, är på väg att noteras i Stockholm och Frankfurt. Men Tratons breda teckningsintervall och konjunkturkänslighet gör att det är lika bra att vänta till efter noteringen innan du eventuellt köper aktien.            </p>
    </div>
</header>
        <section class="entry-add">
            <div class="gc -maximize">
                <div class="g-12 desktop-ad">
                    <div data-slot-name-number="1"  data-post-id="post-144055"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp1" data-fusion-layout="seagal_topp1"></div>                </div>
                <div class="mobile-ad">
                    <div data-slot-name-number="1"  data-post-id="post-144055"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp1" data-fusion-layout="seagal_m_topp1"></div>                </div>
            </div>
        </section>
    
    <section class="entry-content "   is_article_for_plg_subscribers=""  is_article_for_paf_subscribers=""   >
        <div class="gc -entry">
            
<p>
        </p>
<div class="article_block right article_factbox">
            <div class="article_quote cf">
                <div class="inlineContainer">
                    <div class="relatedArticles cf module">
                        <div class="inner">
                                                            <div class="factbox-container-title">Noteringen i korthet:</div>
                            
                            
                                                            <div class="factbox-container-more-description">
<p>Börslista: Nasdaq Stockholm<br> Teckningskurs: 27-33 euro<br> Teckningstid: 17-27 juni<br> Första handelsdag: 28 juni<br> Tecknas via: SEB och 12 banker till, plus att åtminstone Avanza och Nordnet har anmälningsformulär.<br> Råd: Teckna ej.</p>
<p>Läs också:<br><a href="https://www.privataaffarer.se/amf-blir-ankarinvesterare-i-traton/" target="_blank" rel="noopener" class=" in-post-link in-post-link-content">AMF blir ankarinvesterare i Traton</a><br><a href="https://www.privataaffarer.se/da-noteras-traton/" target="_blank" rel="noopener" class=" in-post-link in-post-link-content">Då noteras Traton</a></p>
<p> </p>
<p> </p>
</div>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
        
<p>Scania är på väg att återkomma till börsen via en notering både i Sverige och Tyskland. Detta i form av bolaget Traton, som tidigare hette Volkswagen Truck &amp; Bus. I den koncernen ingår båda svenska Scania samt tyska MAN och VWCO. Verksamheten är tillverka lastvagnar och bussar och under 2018 steg antalet sålda fordon med 14 procent till rekordnivån 233 000 fordon, varav hälften i Europa.</p>
<p>Teckningskursen hamnar i intervallet 27 euro till 33 euro, vilket innebär du kan få köpa aktier till kursen 27 euro med det kan också i värsta fall bli ett 22 procent högre pris. Det vet du inte på förhand, vilket förstås är en nackdel.</p>
<p>Ankarinvesteraren AMF tecknar för 200 miljoner euro, vilket är 2,1 miljarder kr motsvarande 13 procent av aktierna i erbjudandet. Erbjudandet lär bli fulltecknat då så många som 13 internationella banker ska sälja in det till sina kunder. Det är nästan misstänksamt många banker.</p>
<div class="desktop-ad"><div data-slot-name-number="2" data-post-id="post-144055" data-slot-name="panorama" class="bam-ad-slot" data-fusion-id="topp2" data-fusion-layout="seagal_topp2"></div></div>
<div class="mobile-ad"><div data-slot-name-number="2" data-post-id="post-144055" data-slot-name="mob" class="bam-ad-slot" data-fusion-id="m_topp2" data-fusion-layout="seagal_m_topp2"></div></div>
<p>Huvudägaren Volkswagen säljer 50 miljoner aktier för totalt 16 miljarder kr om kursen hamnar i mitten av teckningsintervallet och ingen övertilldelningsoption används. Det är därmed 10 procent av Traton som är till salu och börsvärdet ser ut att runt 160 miljarder kr.</p>
<p>Det ska jämföras med 2018 års siffror där försäljningen steg med 6 procent till 276 miljarder kr medan det justerade rörelseresultatet ökade 13 procent till 17,6 miljarder kr. Även första kvartalet i år har Traton fortsatt att öka sina siffror.</p>
<p>Vinsten 2018 blev netto 24,50 kr per aktie. P/e-talet är därmed måttliga 13 och substansvärdet på 26,63 euro per aktie är strax under teckningsintervallet. Tratons värdering är även om vi räknar på de fyra senaste redovisade kvartalen klart högre än Volvos p/e-tal på ca 10.</p>
<p>Traton planerar expansion, ny generation lastbilar samt mer synergier. Å andra sidan är IHS Markits prognos för den för bolaget så viktiga europeiska marknaden en tillväxt på endast 0,6 procent om året 2018-2025.</p>
<p>Hade det bara varit kvalitetsbolaget Scania och till en fastställd teckningskurs hade det varit annorlunda. Tratons breda teckningsintervall och konjunkturkänslighet gör att det är lika bra att vänta till efter noteringen innan du eventuellt köper aktien.</p>
<p>Lite högre värdering än Volvo kan motiveras utifrån historiska prestationer, lite bättre soliditet och annat. Utifrån teckningskursen i euro och växelkursen är teckningsintervallet motsvarande 289-353 kr. Faller aktien en bit under 300 kr efter notering kan du överväga köpa Traton.</p>
        </div>
    </section>

<!--    --><!--    --><!---->
<!--    --><!--    --><!---->
<!--    --><div class="data-post-data"
        id="data-post-144055"
        data-post-id="144055"
        data-post-url="https://www.privataaffarer.se/hernhag-darfor-ska-du-inte-teckna-traton/"
        data-post-path="/hernhag-darfor-ska-du-inte-teckna-traton/"
        data-post-title="Hernhag: Därför ska du inte teckna Traton"
        data-post-author=""
        data-post-published="2019-06-19T00:01:25+00:00"
        data-post-modified="2019-06-18T17:27:53+00:00"
        data-post-categories="Börsguiden, Noteringar, Nyheter"
        data-post-image="https://pafeassetsprod.blob.core.windows.net/editorial/2019/06/scania-pressbild.jpg"
        data-post-description="Brett teckningsintervall bara ett av problemen"
        data-post-promotion="false"
        data-post-campaign_id=""
        data-post-campaign_name=""
        data-post-client_id=""
        data-post-client_name=""
        data-post-article_id=""
        data-post-advert_id=""
        data-post-word_count="594"
        data-post-img_count="0">
    </div><script type="application/ld+json">
    {"@context":"http:\/\/schema.org\/","@type":"Article","image":"https:\/\/pafeassetsprod.blob.core.windows.net\/editorial\/2019\/06\/scania-pressbild.jpg","name":"Hernhag: D\u00e4rf\u00f6r ska du inte teckna Traton","headLine":"Hernhag: D\u00e4rf\u00f6r ska du inte teckna Traton","datePublished":"2019-06-19T00:01:25+00:00","description":"Brett teckningsintervall bara ett av problemen","author":"","dateModified":"2019-06-18T17:27:53+00:00","publisher":{"@type":"Organization","name":"Privata Aff\u00e4rer"},"mainEntityOfPage":"https:\/\/www.privataaffarer.se\/hernhag-darfor-ska-du-inte-teckna-traton\/"}</script>
<!--    --><!---->
<!--    --><!---->
<!--    --><!---->
<!--    <div class="c-infinite-scroll"></div>-->
<!--    Todo get single footer template-->
    
<footer class="entry-footer single-p-footer -critical-hide ">
	<div class="gc -entry">
		<div class="footer-container article-meta-group">
            <div class="author">
                                            <h5 class="author-name">
                                Marcus Hernhag                                <span class="author-email -font-size-xs">
                                    <a title="Marcus Hernhag" href="mailto:marcus@hernhag.se">
                                    marcus@hernhag.se                                    </a>
                                </span>
                            </h5>                                                                        <div class="tags">
                                <span class="tags-label">Tags: </span>
                                                                        <a href="https://www.privataaffarer.se/taggar/notering1/" title="Notering">Notering</a>,                                                                             <a href="https://www.privataaffarer.se/taggar/Scania/" title="Scania">Scania</a>,                                                                             <a href="https://www.privataaffarer.se/taggar/traton/" title="Traton">Traton</a>                                                                </div>
                                    </div>
			                <div class="g-12">
                    <div class="newsletter-box">
                        
                        <h5 class="newsletter-box-title">Privata Affärers nyhetsbrev - nyheter direkt i din inkorg gratis</h5>
                        <span class="newsletter-success-msg"></span>
                        <div class="newsletter-input-group">
                            <input type="email" class="form-control newsletter-email" placeholder="Skriv in din e-postadress">
                            <input type="submit" name="" value="Skicka" class="newsletter-submit" data-nonce="0962e32032" data-random="1560895467.3049">
                        </div>
                            <p class="privacy">
                                I och med att du tecknar en gratis prenumeration på våra nyhetsbrev godkänner du de <a href="https://www.privataaffarer.se/nhbvillkor">allmänna villkoren</a>. Mer information om hur vi använder dina personuppgifter och dina rättigheter finns <a href="https://bonniermag.se/dataskydd/">här</a>.                            </p>
                        <span class="newsletter-validation-msg"></span>
                    </div>

                </div>
                        <!--
    C-SOCIAL-LINK
-->

<div class="c-social-link">
    <ul>
        <li>
            <a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.privataaffarer.se/hernhag-darfor-ska-du-inte-teckna-traton/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-facebook"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=https://www.privataaffarer.se/hernhag-darfor-ska-du-inte-teckna-traton/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-twitter"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social email" href="mailto:">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-email"></use>
                </svg>
            </a>
        </li>
        <li class="hidden-mobile">
            <a class="social print" href="javascript:window.print();">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#printer"></use>
                </svg>
            </a>
        </li>
    </ul>
</div>        </div>
    </div>
</footer>
</article>
<div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="2"  data-post-id="post-144060"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp2" data-fusion-layout="seagal_topp2"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="2"  data-post-id="post-144060"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp2" data-fusion-layout="seagal_m_topp2"></div></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-112396 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/11/jerome-powell-flag-susan-walsh-ap-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-112396 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/11/jerome-powell-flag-susan-walsh-ap-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-112396 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/11/jerome-powell-flag-susan-walsh-ap-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/uppgifter-vita-huset-har-undersokt-mojligheten-att-avsatta-fed-chefen/"><div class="teaser-image -image-focus-right-center -has-background-image-112396"></div><div class="teaser-text"><div class="teaser-label">Fed</div><span class="teaser-header js-clamp" data-clamp="3" >Uppgifter: Vita huset har undersökt möjligheten att avsätta Fed-chefen</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-92765 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/genre-percent-cubes-istock-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-92765 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/genre-percent-cubes-istock-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-92765 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/genre-percent-cubes-istock-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/nordea-riksbanken-kan-sanka-rantan-runt-arsskiftet/"><div class="teaser-image -image-focus-left-center -has-background-image-92765"></div><div class="teaser-text"><div class="teaser-label">Räntan</div><span class="teaser-header js-clamp" data-clamp="3" >Nordea: Riksbanken kan sänka räntan runt årsskiftet</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-94018 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/nasdaq-stockholm-vagglogga-fredrik-sandberg-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-94018 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/nasdaq-stockholm-vagglogga-fredrik-sandberg-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-94018 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/nasdaq-stockholm-vagglogga-fredrik-sandberg-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/stockholmsborsen-tgm"><div class="teaser-image -image-focus-center-center -has-background-image-94018"></div><div class="teaser-text"><div class="teaser-label">Börsen</div><span class="teaser-header js-clamp" data-clamp="3" >Draghi gav rejält lyft på Stockholmsbörsen</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-144044 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/06/trump-xi-andy-wong-ap.jpg); } @media only screen and (min-width:768px) { .-has-background-image-144044 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/06/trump-xi-andy-wong-ap.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-144044 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/06/trump-xi-andy-wong-ap.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/bekraftat-trump-och-xi-mots-pa-g20/"><div class="teaser-image -image-focus-center-center -has-background-image-144044"></div><div class="teaser-text"><div class="teaser-label">Handelskriget</div><span class="teaser-header js-clamp" data-clamp="3" >Bekräftat: Trump och Xi möts på G20</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-143982 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/06/gazprom-hk-st-petersburg-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-143982 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/06/gazprom-hk-st-petersburg-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-143982 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/06/gazprom-hk-st-petersburg-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/rekordutdelningar-ger-starka-rysslandsfonder/"><div class="teaser-image -image-focus-center-center -has-background-image-143982"><div class="teaser-photographer -font-size-xs">Foto: istockphoto</div></div><div class="teaser-text"><div class="teaser-label">Fonder</div><span class="teaser-header js-clamp" data-clamp="3" >Rekordutdelningar ger starka Rysslandsfonder</span><span class="teaser-intro js-clamp" data-clamp="3">”Ryska bolag på väg att dubbla utdelningarna”</span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-143955 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/06/draghi-arne-dedert-ap.jpg); } @media only screen and (min-width:768px) { .-has-background-image-143955 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/06/draghi-arne-dedert-ap.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-143955 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/06/draghi-arne-dedert-ap.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/draghi-lovar-nya-stimulanser-om-utsikterna-inte-forbattras/"><div class="teaser-image -image-focus-center-center -has-background-image-143955"></div><div class="teaser-text"><div class="teaser-label">ECB</div><span class="teaser-header js-clamp" data-clamp="3" >Draghi lovar nya stimulanser om utsikterna inte förbättras</span><span class="teaser-intro js-clamp" data-clamp="3">Marknaden räknar nu med räntesänkning</span></div></a> </div><div class="g-6 data-grid-teaser paf-ad-teaser" ></div><div class="g-12 paf-desktop-ad -show-desktop"><iframe src="https://www.laikabook.se/ib/banner_new.aspx" width="100%" height="225" border="0" 
frameborder="0" scrolling="no"></iframe>
</div><div class="g-6 data-grid-teaser"><style>.-has-background-image-115993 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/12/cannabis-plants-green-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-115993 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/12/cannabis-plants-green-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-115993 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/12/cannabis-plants-green-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/soffliggarfonden-kastar-ut-cannabisbolag/"><div class="teaser-image -image-focus-center-center -has-background-image-115993"></div><div class="teaser-text"><div class="teaser-label">Fonder</div><span class="teaser-header js-clamp" data-clamp="3" >"Soffliggarfonden" svartlistar cannabisbolag</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-12 paf-desktop-ad -hidden-desktop"><iframe src="https://www.laikabook.se/ib/banner_new.aspx" width="100%" height="225" border="0" 
frameborder="0" scrolling="no"></iframe>
</div><div class="g-6 data-grid-teaser"><style>.-has-background-image-143737 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/06/ninja-casino.jpg); } @media only screen and (min-width:768px) { .-has-background-image-143737 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/06/ninja-casino.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-143737 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/06/ninja-casino.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/seb-mycket-osaker-framtid-for-global-gaming-efter-indragen-licens/"><div class="teaser-image -image-focus-right-center -has-background-image-143737"></div><div class="teaser-text"><div class="teaser-label">Analys</div><span class="teaser-header js-clamp" data-clamp="3" >SEB: Mycket osäker framtid för Global Gaming efter indragen licens</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="3"  data-post-id="post-143998"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp3" data-fusion-layout="seagal_topp3"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="3"  data-post-id="post-143998"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp3" data-fusion-layout="seagal_m_topp3"></div></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-144000 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/06/airbnb-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-144000 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/06/airbnb-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-144000 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/06/airbnb-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/airbnb-pa-vag-ta-over-i-norgen/"><div class="teaser-image -image-focus-center-center -has-background-image-144000"><div class="teaser-photographer -font-size-xs">Foto: istockphoto</div></div><div class="teaser-text"><div class="teaser-label">Hotell</div><span class="teaser-header js-clamp" data-clamp="3" >Airbnb på väg ta över i Norge</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-107778 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/10/trading-direkt-generic.jpg); } @media only screen and (min-width:768px) { .-has-background-image-107778 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/10/trading-direkt-generic.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-107778 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/10/trading-direkt-generic.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/trading-direkt-teknisk-analys-pa-23-tittaronskemal/"><div class="teaser-image -image-focus-center-center -has-background-image-107778"></div><div class="teaser-text"><div class="teaser-label">18/6</div><span class="teaser-header js-clamp" data-clamp="3" >Trading Direkt: Teknisk analys på 23 tittarönskemål</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-143948 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/06/doctor-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-143948 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/06/doctor-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-143948 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/06/doctor-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/carnegie-ser-stor-uppsida-i-ghp/"><div class="teaser-image -image-focus-right-center -has-background-image-143948"></div><div class="teaser-text"><div class="teaser-label">Analys</div><span class="teaser-header js-clamp" data-clamp="3" >Carnegie ser stor uppsida i GHP</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-143964 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/06/pensionsskillnader-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-143964 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/06/pensionsskillnader-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-143964 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/06/pensionsskillnader-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/de-flesta-vet-inte-hur-deras-pension-ser-ut/"><div class="teaser-image -image-focus-center-center -has-background-image-143964"><div class="teaser-photographer -font-size-xs">Foto: istockphoto</div></div><div class="teaser-text"><div class="teaser-label">Pension</div><span class="teaser-header js-clamp" data-clamp="3" >De flesta vet inte hur deras pension ser ut</span><span class="teaser-intro js-clamp" data-clamp="3">Stora skillnader i sparandemönster</span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-109250 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/10/swedbank-fasad-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-109250 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/10/swedbank-fasad-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-109250 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/10/swedbank-fasad-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/analytiker-usa-utredning-nyckel-till-uppvardering-av-swedbank/"><div class="teaser-image -image-focus-center-center -has-background-image-109250"></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >Analytiker: USA-utredning nyckel till uppvärdering av Swedbank</span><span class="teaser-intro js-clamp" data-clamp="3">Brukar dock ta flera år</span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-140950 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/05/mentice-simulator.jpg); } @media only screen and (min-width:768px) { .-has-background-image-140950 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/05/mentice-simulator.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-140950 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/05/mentice-simulator.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/mentice-rusar-i-premiaren/"><div class="teaser-image -image-focus-center-center -has-background-image-140950"></div><div class="teaser-text"><div class="teaser-label">Notering</div><span class="teaser-header js-clamp" data-clamp="3" >Mentice rusar i premiären</span><span class="teaser-intro js-clamp" data-clamp="3">Handlades 40 procent över teckningskursen vid öppningen</span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-116623 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/12/piggy-banks-colorful-istockphoto.jpg); } @media only screen and (min-width:768px) { .-has-background-image-116623 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/12/piggy-banks-colorful-istockphoto.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-116623 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/12/piggy-banks-colorful-istockphoto.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/tronskifte-i-sparrantetoppen/"><div class="teaser-image -image-focus-center-center -has-background-image-116623"></div><div class="teaser-text"><div class="teaser-label">Spara</div><span class="teaser-header js-clamp" data-clamp="3" >Tronskifte i sparräntetoppen</span><span class="teaser-intro js-clamp" data-clamp="3">Här får du bäst sparränta just nu</span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="4"  data-post-id="post-143874"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp4" data-fusion-layout="seagal_topp4"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="4"  data-post-id="post-143874"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp4" data-fusion-layout="seagal_m_topp4"></div></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-113739 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/11/coins-house-tilting-man-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-113739 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/11/coins-house-tilting-man-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-113739 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/11/coins-house-tilting-man-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/sbab-viktigt-att-nyansera-bilden-av-hushallens-skuldsattning/"><div class="teaser-image -image-focus-center-center -has-background-image-113739"></div><div class="teaser-text"><div class="teaser-label">Bostad</div><span class="teaser-header js-clamp" data-clamp="3" >SBAB: Viktigt att nyansera bilden av hushållens skuldsättning</span><span class="teaser-intro js-clamp" data-clamp="3">Kommer krävas högre, inte lägre, skulder framöver</span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-103800 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/09/handshake-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-103800 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/09/handshake-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-103800 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/09/handshake-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/tieto-gar-samman-med-evry/"><div class="teaser-image -image-focus-center-center -has-background-image-103800"></div><div class="teaser-text"><div class="teaser-label">Affär</div><span class="teaser-header js-clamp" data-clamp="3" >Tieto går samman med Evry</span><span class="teaser-intro js-clamp" data-clamp="3">Storaffär i it-tjänstesektorn</span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-100158 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/hernhag-bla-bakgrund-graf.jpg); } @media only screen and (min-width:768px) { .-has-background-image-100158 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/08/hernhag-bla-bakgrund-graf.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-100158 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/08/hernhag-bla-bakgrund-graf.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/hernhag-konsten-att-halla-fast-vid-en-strategi/"><div class="teaser-image -image-focus-right-center -has-background-image-100158"></div><div class="teaser-text"><div class="teaser-label">Krönika</div><span class="teaser-header js-clamp" data-clamp="3" >Hernhag: Konsten att hålla fast vid en strategi</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-120553 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/01/online-casino-concept-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-120553 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/01/online-casino-concept-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-120553 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/01/online-casino-concept-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/sektorkollegorna-oroas-inte-av-spelinspektionens-atgarder/"><div class="teaser-image -image-focus-center-center -has-background-image-120553"></div><div class="teaser-text"><div class="teaser-label">Sektor</div><span class="teaser-header js-clamp" data-clamp="3" >Sektorkollegorna oroas inte av Spelinspektionens åtgärder</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-143767 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/06/ninja-casino-janerik-henriksson-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-143767 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/06/ninja-casino-janerik-henriksson-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-143767 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/06/ninja-casino-janerik-henriksson-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/global-gaming-aktien-halverades-efter-handelsstoppet/"><div class="teaser-image -image-focus-center-center -has-background-image-143767"></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >Global Gaming-aktien halverades efter handelsstoppet</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-143820 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/06/legal-hammer-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-143820 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/06/legal-hammer-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-143820 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/06/legal-hammer-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/ninja-casinos-indragna-licens-overklagas/"><div class="teaser-image -image-focus-center-center -has-background-image-143820"></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >Ninja Casinos indragna licens överklagas</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-143792 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/06/basta-aktierna-istockphoto.jpg); } @media only screen and (min-width:768px) { .-has-background-image-143792 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/06/basta-aktierna-istockphoto.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-143792 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/06/basta-aktierna-istockphoto.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/har-ar-bolagen-som-analytikerna-tror-mest-pa/"><div class="teaser-image -image-focus-center-center -has-background-image-143792"></div><div class="teaser-text"><div class="teaser-label">Aktier</div><span class="teaser-header js-clamp" data-clamp="3" >Här är bolagen som analytikerna tror mest på</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><!--Error: The ad template panorama5 is missing! You've got 5 seconds... and 3 are up. --></div><div class="g-12 mobile-ad"><!--Error: The ad template m_panorama5 is missing! You've got 5 seconds... and 3 are up. --></div><div class="g-4 data-grid-teaser"><style>.-has-background-image-105461 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/09/federal-reserve-fasad-istockphoto.jpg); } @media only screen and (min-width:768px) { .-has-background-image-105461 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/09/federal-reserve-fasad-istockphoto.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-105461 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/09/federal-reserve-fasad-istockphoto.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/danske-fed-sanker-rantan-tre-ganger-i-ar/"><div class="teaser-image -image-focus-center-center -has-background-image-105461"></div><div class="teaser-text"><div class="teaser-label">Fed</div><span class="teaser-header js-clamp" data-clamp="3" >Danske: Fed sänker räntan tre gånger i år</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-114126 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/11/riksbanken-entre-magnus-hjalmarson-neideman-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-114126 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/11/riksbanken-entre-magnus-hjalmarson-neideman-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-114126 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/11/riksbanken-entre-magnus-hjalmarson-neideman-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/pimco-riksbanken-for-optimistisk/"><div class="teaser-image -image-focus-center-center -has-background-image-114126"></div><div class="teaser-text"><div class="teaser-label">Riksbanken</div><span class="teaser-header js-clamp" data-clamp="3" >Pimco: Riksbanken för optimistisk</span><span class="teaser-intro js-clamp" data-clamp="3">Men kan ändå smyga in räntehöjning</span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-93680 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/hm-skylt-spegling-maja-suslin-tt-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-93680 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/hm-skylt-spegling-maja-suslin-tt-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-93680 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/hm-skylt-spegling-maja-suslin-tt-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/hms-forsaljning-okade-mer-an-vantat/"><div class="teaser-image -image-focus-center-center -has-background-image-93680"></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >H&M:s försäljning ökade mer än väntat</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-93664 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/buy-dice-hand-business-man-istock-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-93664 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/buy-dice-hand-business-man-istock-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-93664 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/buy-dice-hand-business-man-istock-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/borsveckan-sju-kopvarda-investmentbolag/"><div class="teaser-image -image-focus-center-center -has-background-image-93664"></div><div class="teaser-text"><div class="teaser-label">Aktietips</div><span class="teaser-header js-clamp" data-clamp="3" >Börsveckan: Sju köpvärda investmentbolag</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-113864 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/11/saab-screen-jessica-gow-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-113864 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/11/saab-screen-jessica-gow-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-113864 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/11/saab-screen-jessica-gow-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/di-satter-saljrekommendation-for-saab/"><div class="teaser-image -image-focus-center-center -has-background-image-113864"></div><div class="teaser-text"><div class="teaser-label">Analys</div><span class="teaser-header js-clamp" data-clamp="3" >DI sätter säljrekommendation för Saab</span><span class="teaser-intro js-clamp" data-clamp="3">"Skapar inte kassaflöde"</span></div></a> </div>

        </main>
    </div>

        </div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="p-footer -critical-hide">
    <div class="footer-content-wrapper">
        <div class="footer-inner-wrapper">
            <div class="row">
                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-contact-us">
                        <h2>
                            <strong>KONTAKTA OSS</strong>
                        </h2>
                        <p>
                            Privata Affärer                            <br>
                            105 44 Stockholm                             <br>
                            Tel. kundtjänst: 08-454 95 07                             <br>
                            Tel. växel: 08-736 53 00                             <br>
                            red@privataaffarer.se                             <br>
                            support@privataaffarer.se                        </p>


                    </div>

                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-about-paf">
                        <h2>
                            <strong>OM PRIVATAAFFARER.SE</strong>
                        </h2>
                        <p>
                            <strong>Chefredaktör och ansvarig utgivare: </strong>
                            Per Hammarlund                             <br>
                            <strong>Nyhetschef/webbansvarig och stf ansvarig utgivare: </strong>
                            Magnus Gustavsson                             <br>
                            <strong>Art Director: </strong>
                            Jens Dagergren                        </p>
                    </div>
                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-kundservice">
                       <h2><strong>DATASKYDD</strong></h2>
<p>Mer information om hur vi använder dina personuppgifter  finns på <a href="http://Bonniermag.se/dataskydd" target="_blank" rel="noopener">Bonniermag.se/dataskydd</a></p>
<p>Vill du komma i kontakt med Bonnier Magazines &amp; Brands dataskyddsombud? Mejla Pontus Kindblad på <a class="m_-7511213391383950867gmail-in-post-link m_-7511213391383950867gmail-in-post-link-content" href="mailto:dataskyddsombud@mag.bonnier.se" target="_blank" rel="noopener"><span class="m_-7511213391383950867gmail-s1">dataskyddsombud@mag.<wbr />bonnier.se</span></a></p>
<p>Vi använder cookies. Läs mer här: <a class="gdpr-link" href="http://bonniermag.se/cookiepolicy" target="_blank" rel="noopener">Bonniermag.se/cookiepolicy</a></p>
                    </div>
                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-term">
                        <h2>
                            <strong>Villkor</strong>
                        </h2>

                        <p>Aktieinformationen är fördröjd 15 min och levereras av<br />
 <a href="http://www.millistream.com/" target="_blank" rel="noopener">Millistream AB</a>.</p>
<p>Fondinformation levereras och uppdateras dagligen av <a href="http://www.morningstar.se/" target="_blank" rel="noopener">Morningstar Sweden AB</a>.</p>
<p>Fullständiga villkor för sajten hittar du <a href="/statiska-sidor/allmanna-villkor">här</a>.</p>
                    </div>
                </div>
            </div>
        </div>


    </div>
</div>
        </footer>

    </div>
    </div>


</div>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/seagal-plugin-ads/assets/bmbAds.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bmbBurt = {"burttags":"BI_PersonalFinance","burtcloudkeys":"5OVBTCKPM4LL, INS8GFMRVMI1","burtdemographicprovider":"","burtdomain":"privataaffarer.se","burtscript":"https:\/\/m.burt.io\/p\/privataaffarer-se.js","burtkey":"BINKQSYR38BG","burtkeyname":"privataaffarer.se","category":"privataaffarer Hernhag: D\u00e4rf\u00f6r ska du inte teckna Traton","sitetype":"editorial","nativedata":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/seagal-plugin-burt/dist/bmbBurt.js?ver=4.9.5'></script>

<figure class=" cache-svg-sprite">
	<img src="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-graphics-seagal-sprite.svg" alt="SVG Grafik" title="SVG Grafik">
</figure>

<figure class=" cache-svg-sprite">
	<img src="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg" alt="SVG Ikoner" title="SVG Ikoner">
</figure>

<script>
	SEAGAL.fn.trigger('onSeagalReady');
</script>

<!--Start Cookie Script--> <script type="text/javascript" charset="UTF-8" src="//cookie-script.com/s/8c370ebf9fc1d2f0127faf0dfbea4524.js"></script> <!--End Cookie Script-->

</body>
</html>

