<!DOCTYPE html>
<html lang="sv-SE" class="no-touch no-js">
<head>
<meta charset="UTF-8">
<meta name="description" content="Placeringstips och råd om aktier, fonder, sparande och privatekonomi">
<meta name="author" content="Privata Affärer">
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.privataaffarer.se/xmlrpc.php">


    <meta property="og:url" content="https://www.privataaffarer.se/har-ar-torsdagens-farska-koprekar-8/" />
    <meta property="og:description" content="" />
    <meta property="og:title" content="Här är torsdagens färska köprekar" />
    <meta property="og:type" content="article" />
    <meta property="article:author" content="chfal "/>
    <meta property="og:image" content="https://pafeassetsprod.blob.core.windows.net/editorial/2018/12/buy-sell-hold-pins-board-istock.jpg" />
    <meta property="og:image:type" content="image/jpg" />
    <meta property="og:image:width" content="700" />
    <meta property="og:image:height" content="468" />
    <meta property="lp.article:section" content="Börsguiden, Nyheter"/>
    <meta property="lp:channel" content="web"/>
    <meta property="lp.article:published_time" content="2020-08-20T08:55:36+00:00" />
    <meta property="lp.article:modified_time" content="2020-08-20T09:05:25+00:00"/>

    <meta name="twitter:card" content="summary" />
    <meta name="twitter:title" content="Här är torsdagens färska köprekar" />
    <meta name="twitter:description" content="" />
    <meta name="twitter:image" content="https://pafeassetsprod.blob.core.windows.net/editorial/2018/12/buy-sell-hold-pins-board-istock.jpg" />



<style>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</style><script>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</script>


<noscript>
    <!-- - - Delivering responsibly - - -->
    <link href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/privataaffarer/css/seagal-fallback.min.css?1597737615" rel="stylesheet">
</noscript>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<link rel="stylesheet" href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/css/seagal-print.min.css?1597737615" type="text/css" media="print" />

<!--
  <script src=""></script>
-->

<!-- Google Tag Manager -->
<script>
  dataLayer = [];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T5B4P8L');</script>
<!-- End Google Tag Manager -->


<!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M5BD5K4');</script>
<!-- End Google Tag Manager -->



<script async src="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/js/ads.js"></script>

<title>Här är torsdagens färska köprekar</title>
<link rel='dns-prefetch' href='//assets.bonad.io' />
<link rel='dns-prefetch' href='//bmbstatic.blob.core.windows.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Privata Affärer &raquo; flöde" href="https://www.privataaffarer.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Privata Affärer &raquo; kommentarsflöde" href="https://www.privataaffarer.se/comments/feed/" />
<link rel='stylesheet' id='search-with-azure-css'  href='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/public/css/azure-search-public.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.privataaffarer.se/wp-content/themes/seagal-editorial/style.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var paf_global = {"template_directory":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-paf\/","site_url":"https:\/\/www.privataaffarer.se","ajax_nonce":"a191ea8aec","ajaxurl":"https:\/\/www.privataaffarer.se\/wp-admin\/admin-ajax.php","paththeme":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-editorial","ajax_loader_url":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-paf\/images\/ajax-loader@2x.gif","smoothScroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/seagal-plugin-dfp/assets/showAds.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://assets.bonad.io/bundles/bau-full.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfpUrl = "https:\/\/bmbstatic.blob.core.windows.net\/dfp-seagal\/";
var bamUrl = "https:\/\/bam.bonad.io\/?url=www.privataaffarer.se\/har-ar-torsdagens-farska-koprekar-8\/&pageType=article";
/* ]]> */
</script>
<script type='text/javascript' src='https://bmbstatic.blob.core.windows.net/dfp-seagal/bmbDfpUtils.js?ver=1597907170'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/lib/purl.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/lib/jquery.twbsPagination.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var azure_search_results_ajax_obj = {"search_base_url":"https:\/\/.search.windows.net","search_api_version":"2015-02-28","index_name":"articles","search_key":"","nonce":"3da570fa8c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/public/js/azure-search-public.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='https://www.privataaffarer.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.privataaffarer.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.privataaffarer.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ökad förlust för Powercell' href='https://www.privataaffarer.se/okad-forlust-for-powercell/' />
<link rel='next' title='Rejält sur öppning' href='https://www.privataaffarer.se/stockholmsborsen-tgm' />
<link rel="canonical" href="https://www.privataaffarer.se/har-ar-torsdagens-farska-koprekar-8/" />
<link rel='shortlink' href='https://www.privataaffarer.se/?p=206378' />
<link rel="alternate" type="application/json+oembed" href="https://www.privataaffarer.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.privataaffarer.se%2Fhar-ar-torsdagens-farska-koprekar-8%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.privataaffarer.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.privataaffarer.se%2Fhar-ar-torsdagens-farska-koprekar-8%2F&#038;format=xml" />
<script type="text/javascript">
           var ajaxurl = "https://www.privataaffarer.se/wp-admin/admin-ajax.php";
         </script>
<script>

window.lazySizesConfig = window.lazySizesConfig || {};
window.lazySizesConfig.customMedia = {
    '--small':  '(min-width: 0px)',
    '--medium': '(min-width: 480px)',
    '--large':  '(min-width: 1024px)',
    '--xlarge': '(min-width: 1440px)',
};

</script>

<link rel="icon" href="/wp-content/themes/seagal-paf/assets/images/favicon-16x16.png" sizes="16x16">
<link rel="icon" href="/wp-content/themes/seagal-paf/assets/images/favicon-32x32.png" sizes="32x32">
<link rel="apple-touch-icon" href="/wp-content/themes/seagal-paf/assets/images/apple-touch-icon.png">
<link rel="android-touch-icon" sizes="192x192" href="/wp-content/themes/seagal-paf/assets/images/android-chrome-192x192.png">
<link rel="android-touch-icon" sizes="256x256" href="/wp-content/themes/seagal-paf/assets/images/android-chrome-256x256.png">

<script type="text/javascript">
    var _elqQ = _elqQ || [];
    _elqQ.push(['elqSetSiteId', '355424421']);
    _elqQ.push(['elqTrackPageView']);

    (function () {
        function async_load() {
            var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
            s.src = '//img06.en25.com/i/elqCfg.min.js';
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        async_load();
    })();
</script>

</head>

<body class="post-template-default single single-post postid-206378 single-format-standard c-grid seagal privataaffarer  group-blog no-sidebar seg-edt"    data-site-namespace="privataaffarer"
    data-page-type="post"
    data-site-type="editorial"
                 data-page-term-name=""
        data-site-title="Privata Affärer"
    data-search="wp"
>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-54DLT2G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5BD5K4"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->




<script>
  // Load Google fonts
  SEAGAL.initial.loadGoogleFONTS();
  // Load SVG Sprites, xhr.
  // (i -> not suported in iOs 7 and older Androids)
  //SEAGAL.initial.loadSvgSprites(SEAGAL_PRESET.path.svg.icons,'SVG Ikoner');
  //SEAGAL.initial.loadSvgSprites(SEAGAL_PRESET.path.svg.graphics, 'SVG Grafik');
</script>

    <div class="desktop-ad" style="padding: 0!important;">
        <div data-slot-name-number="1" data-slot-name="rich_media" class="bam-ad-slot"></div>
    </div>
    <div class="mobile-ad" style="padding: 0!important;">
        <div data-slot-name-number="1" data-slot-name="mob_rich_media" class="bam-ad-slot"></div>
    </div>
    
<div id="mob_rich_media_premium-wrapper" class="p-fullpage-ad -font-family-regular" style="display: none;">
    <div class="p-fullpage-ad-header -font-size-s">
        <span unselectable="on">ANNONS</span>
        <span class="close-button" onclick="SEAGAL.partials.fullpageAd.hideAdContainer()" unselectable="on">
            STÄNG
            <svg role="img" title="close" class="close svg-icon ">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#close"></use>
            </svg>
        </span>
    </div>
    <div class="g-12 desktop-ad" id="fullpage-ad-container-desktop">
        <div data-slot-name-number="1"  data-post-id="post-206378"  data-slot-name="rich_media_premium" class="bam-ad-slot"  data-fusion-id="richmedia1" data-fusion-layout="seagal_richmedia1"></div>    </div>
    <div class="g-12 mobile-ad" id="fullpage-ad-container-mobile">
        <div data-slot-name-number="1"  data-post-id="post-206378"  data-slot-name="mob_rich_media_premium" class="bam-ad-slot"  data-fusion-id="m_richmedia1" data-fusion-layout="seagal_m_richmedia1"></div>    </div>
</div>
<div id="page" class="site paf-old paf-new">
    <div class="p-main-side-ad left-ad-column">
    <div class="g-12 desktop-ad side-ad-content">
        <div data-slot-name="outsider" class="bam-ad-slot" data-slot-name-number-targeting="1" id=""></div>
    </div>    
</div>

<div class="p-main-side-ad right-ad-column">
    <div class="g-12 desktop-ad side-ad-content">
        <div data-slot-name="outsider" class="bam-ad-slot" data-slot-name-number-targeting="1" id=""></div>
    </div>    
</div>

    <div class="main-container">
        <header id="masthead" class="site-header" role="banner">
            <!--
	P-HEADER
-->


<div class="p-header paf-old">
    <div class="section-wrapper header">
        <div id="p-header-author-carousel" class="header-item -img-slider -hidden-tablet -hidden-mobile">

                                                                <div class="article-teaser -item -hidden-tablet -show-desktop">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/tillgangarna-som-gor-dig-rik" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/10/karusellpuff-marcus-ljusgron.png&of=png" alt=""/>
                    </div>
                                    <div class="article-teaser -item -hidden-tablet -show-desktop">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/taskolan" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/10/poddpuff-ta-skolan-ny.png&of=png" alt=""/>
                    </div>
                                    <div class="article-teaser -item -hidden-tablet -show-desktop">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/nyhetsbrev" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/karusellpuff-nyhetsbrev.png&of=png" alt=""/>
                    </div>
                                    </div>

        <div class="header-item -logo">
                        <a href="https://www.privataaffarer.se">
                <img src="https://www.privataaffarer.se/wp-content/themes/seagal-paf/assets/images/Logo_PA_292_lastpx.png" alt="" class="logo-img" />
            </a>
        </div>

        <div class="header-item -img -hidden-tablet -hidden-mobile first-banner">
            <a href="https://www.privataaffarer.se/placeringsguiden-nummer-8-2020-ute-nu">
                <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/08/magasinspuffpg082020.png&of=png" alt="" />
            </a>
        </div>

        <div class="header-item -img second-banner">
            <a href="https://www.privataaffarer.se/privata-affarer-nummer-7-8-2020-ute-nu">
                <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/07/magasinspuffpa782020.png&of=png" alt="" />
            </a>
        </div>
    </div>

    <!--
	P-NAVIGATION
-->


<div class="p-header-navigation -compact ">
    <div class="header-bottom  ">
        <div class="header-content-wrapper -primary-color">
            <div class="header-inner-wrapper row">
                <div class="col-md-1">
                    <a class="header-icon header-menu">
                        <svg role="img" title="hamburger" class="hamburger svg-icon">
                            <use version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/svg/svg-icons-seagal-sprite.svg#hamburger"></use>
                        </svg>
                    </a>
                </div>

                <div class="col-md-8">
                    
                    <ul class="header-content">

                                                                                    <li class="menu-item   fold">
                                                                        <a class="menu-item-1 -font-size-xs" target="" href="https://www.privataaffarer.se"
                                        title="Start">Start</a>
                                                                    </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-2 -font-size-xs" target="" href="#"
                                        title="Portföljer/ticker">Portföljer/ticker</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer">Mina portföljer</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer/my-securities">Min ticker</a></li></ul>                                </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-3 -font-size-xs" target="" href=""
                                        title="Aktier/fonder">Aktier/fonder</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/aktiekurser">Aktiekurser</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/etf">ETF:er</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/analyser">Aktieanalyser</a></li><li class="-font-size-xs"><a href="http://www.privataaffarer.se/borsguiden">Börsnyheter</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a></li><li class="-font-size-xs"><a href="http://www.privataaffarer.se/chattar/">Aktiechattar</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/stock-widgets/veckans-handelser">Kommande veckans händelser</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Bolagskalender</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/insiders">Insiders</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/fonder">Fondnyheter</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/fonder/sok-fond">Sök fonder</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                                </li>
                                                                        <li class="menu-logo">
                                                                                        <a href="https://www.privataaffarer.se" class="header-logo">
                                                <img src="https://www.privataaffarer.se/wp-content/themes/seagal-paf/assets/images/Logo_PA_292_lastpx.png" alt="" class="logo-img" />
                                                                                        </a>
                                        </li>
                                                                    <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-4 -font-size-xs" target="" href="http://%20"
                                        title="Kurser/Analysbrev">Kurser/Analysbrev</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/utdelare">Analysbrev: Hernhags utdelare</a></li><li class="-font-size-xs"><a href="http://www.privataaffarer.se/paskolan">PA-skolan</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/taskolan">TA-skolan</a></li></ul>                                </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-5 -font-size-xs" target="" href="http://%20"
                                        title="Böcker/Prylar">Böcker/Prylar</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/bokhandel">Bokhandel</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/mer-pengar-for-pengarna/">Mer pengar för pengarna - spara som experterna</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borspsykologi-bli-en-battre-investerare/">Börspsykologi - så blir du en bättre investerare</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/258-skattefinansierade-projekt-du-inte-vill-betala-for/">Slöseriet med dina skattepengar</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/hitta-kursraketerna-bland-forhoppningsbolag-och-nyintroduktioner/">Hitta börsens framtida guldägg</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/tillgangarna-som-gor-dig-rik">Hernhag: Tillgångarna som gör dig rik</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/fixa-din-privatekonomi-smarta-lifehacks-for-mer-pengar/">Bok: Fixa din privatekonomi</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/att-lyckas-med-aktiesparande-ny-bok-av-hernhag-och-sterner/">Hernhag & Sterner: Att lyckas med aktiesparande</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/bli-rik-pa-aktieutdelning/">Hernhag: Bli rik på aktieutdelning</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/butik">Smarta och prisvärda prylar</a></li><li class="-font-size-xs"><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>                                </li>
                                                                <li class="menu-item no-hove has-submenu  fold">
                                                                        <a class="menu-item-6 -font-size-xs" target="" href=""
                                        title="Event/Resor">Event/Resor</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/event">Event</a></li></ul>                                </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-7 -font-size-xs" target="" href=""
                                        title="Om oss">Om oss</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/tidningsarkivet">Läs tidningarna online</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/kontakta-oss/">Kontakta oss</a></li><li class="-font-size-xs"><a href="https://kundservice.bonniernewslifestyle.se/?brand=bt_paf">Kundtjänst prenumeration</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/prenumerera/">Prenumerera</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/medarbetare">Medarbetare</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/nyhetsbrev">Gratis nyhetsbrev</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/privatannons">Beställ privatannons</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/annonsera/">Annonsera</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/utgivningsplan/">Utgivningsplan</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/ekonomipanelen">Vår panel</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                                </li>
                                                                            </ul>
                </div>

                <div class="col-md-1">
                                                                                </div>

                <div class="col-md-1">
                                    </div>
            </div>
                                </div>
    </div>
</div>

    <!-- SEARCH BAR -->
    <div class="search_bar_nav clearfix">
        <!--
	C-SEARCH-BAR
-->
<div class="p-search-bar search_section">
    <div class="search_form">
        <form class="clear" role="search" action="https://www.privataaffarer.se/systemsidor/sok" method="get" id="paf-search-form">
            <div class="search_input">
                <div class="input_form">
                    <div class="textfield">
                        <input name="q" type="text" value=""  />
                    </div>
                    <input name="search_button_front" type="button" value="" />
                </div>
            </div>
            <div class="search_filter">
                <div class="radio">
                    <input id="vardepaper" type="radio" name="c" value="securities" checked>
                    <label for="vardepaper">Värdepapper</label>
                    <input id="articles" type="radio" name="c" value="articles" >
                    <label for="articles">Artiklar</label>
                </div>
            </div>
            <input type="hidden" name="i" id="ps" value="10" />
        </form>
    </div>
</div>
        <!--
	C-LOGIN
-->
<div class="p-login login_section">
    <div class="loggin_container logged_in">
        <div class="stock_marquee_container -critical-hide">
            <div id="stock_marquee" class="scroll-img owl-carousel owl-theme js-stock-portfolio-carousel">
               
            </div>
        </div>
        <div class="login_btns">
            <a href="https://www.privataaffarer.se/edit-profile" class="button profile">Inställningar</a>

            <a href="https://www.privataaffarer.se/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.privataaffarer.se%2Fhar-ar-torsdagens-farska-koprekar-8%2F&amp;_wpnonce=fc5fb422d2" class="button logout">Logga ut</a>
        </div>
    </div>
    <div class="loggin_container no_login">
        <span class="register_here">Följ dina aktier och fonder gratis. Bli medlem här</span>
        <div class="login_btns">
            <a href="https://www.privataaffarer.se/register" class="button register">Bli medlem</a>
            <a href="https://www.privataaffarer.se/login?redirect_to=/har-ar-torsdagens-farska-koprekar-8/" class="button login">Logga in</a>
        </div>
    </div>
</div>    </div>

    <!--
	P-TOP-CAROUSEL
-->

</div>
        </header>

        
<div class="p-side-menu -critical-hide">
    <div class="sidemenu-overlay"></div>
    <div class="sidemenu-container">
        <div class="sidemenu_content">
            <div class="input-wrapper">
                <form role="search" method="get" class="search-form" action="https://www.privataaffarer.se/" data-search-component="sidemenu">
                    <!-- THIS FEATURE HAS BEEN DISABLED -->                </form>

                <div class="c-spinner">
  <div class="circle1"></div>
  <div class="circle2"></div>
  <div class="circle3"></div>
</div>
                <ul class="search-results"></ul>
            </div>

            <div class="menu-primary-content">
                                    <ul class="side-menu sidemenu-login-section">
            <li class="side-menu-item   fold">
            <a target="" href="https://www.privataaffarer.se">Start</a>
                                </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="#">Portföljer/ticker</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer">Mina portföljer</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer/my-securities">Min ticker</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="">Aktier/fonder</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/aktiekurser">Aktiekurser</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/etf">ETF:er</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/analyser">Aktieanalyser</a></li><li class="side-sub-menu-item"><a href="http://www.privataaffarer.se/borsguiden">Börsnyheter</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a></li><li class="side-sub-menu-item"><a href="http://www.privataaffarer.se/chattar/">Aktiechattar</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/stock-widgets/veckans-handelser">Kommande veckans händelser</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Bolagskalender</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/insiders">Insiders</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/fonder">Fondnyheter</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/fonder/sok-fond">Sök fonder</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="http://%20">Kurser/Analysbrev</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/utdelare">Analysbrev: Hernhags utdelare</a></li><li class="side-sub-menu-item"><a href="http://www.privataaffarer.se/paskolan">PA-skolan</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/taskolan">TA-skolan</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="http://%20">Böcker/Prylar</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/bokhandel">Bokhandel</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/mer-pengar-for-pengarna/">Mer pengar för pengarna - spara som experterna</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borspsykologi-bli-en-battre-investerare/">Börspsykologi - så blir du en bättre investerare</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/258-skattefinansierade-projekt-du-inte-vill-betala-for/">Slöseriet med dina skattepengar</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/hitta-kursraketerna-bland-forhoppningsbolag-och-nyintroduktioner/">Hitta börsens framtida guldägg</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/tillgangarna-som-gor-dig-rik">Hernhag: Tillgångarna som gör dig rik</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/fixa-din-privatekonomi-smarta-lifehacks-for-mer-pengar/">Bok: Fixa din privatekonomi</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/att-lyckas-med-aktiesparande-ny-bok-av-hernhag-och-sterner/">Hernhag & Sterner: Att lyckas med aktiesparande</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/bli-rik-pa-aktieutdelning/">Hernhag: Bli rik på aktieutdelning</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/butik">Smarta och prisvärda prylar</a></li><li class="side-sub-menu-item"><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hove has-submenu  fold">
            <a target="" href="">Event/Resor</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/event">Event</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="">Om oss</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/tidningsarkivet">Läs tidningarna online</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/kontakta-oss/">Kontakta oss</a></li><li class="side-sub-menu-item"><a href="https://kundservice.bonniernewslifestyle.se/?brand=bt_paf">Kundtjänst prenumeration</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/prenumerera/">Prenumerera</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/medarbetare">Medarbetare</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/nyhetsbrev">Gratis nyhetsbrev</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/privatannons">Beställ privatannons</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/annonsera/">Annonsera</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/utgivningsplan/">Utgivningsplan</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/ekonomipanelen">Vår panel</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
    
    <!-- Logout -->
    <li class="side-menu-item -logged-in fold">
        <a href="https://www.privataaffarer.se/edit-profile">Inställningar</a>
    </li>
    <li class="side-menu-item -logged-in fold">
        <a href="https://www.privataaffarer.se/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.privataaffarer.se&amp;_wpnonce=9210002b65">Logga ut</a>
    </li>

    <!-- Login -->
    <li class="side-menu-item -no-login fold">
        <a href="https://www.privataaffarer.se/register">Bli medlem</a>
    </li>
    <li class="side-menu-item -no-login fold">
        <a href="https://www.privataaffarer.se/login?redirect_to=/borsguiden/mina-portfoljer">Logga in</a>
    </li>
</ul>
                            </div>
            
            <div class="sidemenu_social-list">
                <div class="p-social-buttons">
    
    
    
    
</div>
            </div>
        </div>

        <div class="sidemenu_footer">
            <div class="side_group-icon">
                <svg role="img" title="bonnier mag" class="bonnier-mag svg-icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-paf/assets/svg/generated/svg-logos-sprite.svg#bonnier-mag"></use>
                </svg>
                <svg role="img" title="cookies" class="cookies svg-icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-graphics-seagal-sprite.svg#cookies"></use>
                </svg>
            </div>

            <p class="paragraf -font-size-xs">&copy; Bonnier Magazines &amp; Brands AB, 105 44 Stockholm</p>
            <p class="paragraf -font-size-xs">Telefon: 08-736 53 00</p>
        </div>
    </div>
</div>
        <div id="content" class="site-content ">

    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">

        <article id="post-206378" class="t-single post-206378 post type-post status-publish format-standard has-post-thumbnail hentry category-aktier category-nyheter" post_id="206378" native-ad-article-url="">
                <div class="gc -maximize">
                <div class="featured-image-body -magazine-style">
                    
                    <picture>
                        <source media="(min-width: 75rem)" srcset="https://cached-images.btdmtech.se/paf-e/s6/?p=/2018/12/buy-sell-hold-pins-board-istock.jpg">
                        <source media="(min-width: 62rem)" srcset="https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/12/buy-sell-hold-pins-board-istock.jpg">
                        <source media="(min-width: 48rem)" srcset="https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/12/buy-sell-hold-pins-board-istock.jpg">
                        <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/12/buy-sell-hold-pins-board-istock.jpg" alt="" />
                    </picture>

                                            <div class="featured-image-text-wrapper">
                            <div class="gc entry-container -entry-header">
                                <h1 class="entry-title">Här är torsdagens färska köprekar</h1>                                <h6 class="published-date">Publicerad 2020-08-20 08:55</h6>
                            </div>
                        </div>
                                    </div>

                <div class="featured-image-photographer -font-size-xs">Foto: istockphoto</div>                            </div>
        

<header class="entry-header -critical-hide has-featured-image" itemprop="articleHeader">
    <div class="gc -entry-header">
        
        <!--
    C-SOCIAL-LINK
-->

<div class="c-social-link">
    <ul>
        <li>
            <a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.privataaffarer.se/har-ar-torsdagens-farska-koprekar-8/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-facebook"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=https://www.privataaffarer.se/har-ar-torsdagens-farska-koprekar-8/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-twitter"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social email" href="mailto:">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-email"></use>
                </svg>
            </a>
        </li>
        <li class="hidden-mobile">
            <a class="social print" href="javascript:window.print();">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#printer"></use>
                </svg>
            </a>
        </li>
    </ul>
</div>                    <p class="preamble">
                                        <strong class="sub-headline">
                            Analyser                        </strong>
                        Även under torsdagen har analysföretagen publicerat några köprekommendationer och andra analyser.            </p>

    </div>
</header>
        <section class="entry-add">
            <div class="gc -maximize">
                <div class="g-12 desktop-ad">
                    <div data-slot-name-number="1"  data-post-id="post-206378"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp1" data-fusion-layout="seagal_topp1"></div>                </div>
                <div class="mobile-ad">
                    <div data-slot-name-number="1"  data-post-id="post-206378"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp1" data-fusion-layout="seagal_m_topp1"></div>                </div>
            </div>
        </section>
    
    <section class="entry-content "   itemprop="articleBody" >
        <div class="gc -entry">
            

<p>Pareto Securities höjer riktkursen för First North-listade <strong>Qleanair </strong>till 65 kr från 60 kr. Rekommendationen köp upprepas. Det framgår av en analys. Aktien stängde på 40 kr på onsdagen.</p>
<p>SEB Equities sänker sin rekommendation för <strong>Instalco </strong>till behåll från köp. Riktkursen höjs till 170 från 160 kr. Det framgår av en analys som ser ut att ha släppts vid lunchtid på onsdagen.</p>
<p>Även Carnegie sänker sin rekommendation för <strong>Instalco</strong> till behåll från köp. Riktkursen höjs till 182 från 155 kr. Det framgår av en analys.</p>
<p>Pareto Securities höjer riktkursen för <strong>Nibe </strong>till 170 kr från 140 kr. Rekommendationen sälj upprepas. Det framgår av en analys. Nibe steg 7,8 procent till 254,50 kr på onsdagen efter bolagets rapport för det andra kvartalet.</p>
<p>Danske Bank Markets sänker sin rekommendation för <strong>Sectra</strong> till behåll från köp. Riktkursen höjs till 650 från 579 kr. Det framgår av ett morgonbrev från banken. Aktien stängde på 630 kr på onsdagen.</p>
<p>Kempen höjer riktkuren för <strong>Hansa Biopharma</strong> från 180 till 300 kr. Rekommendationen köp står fast. Det framgår av en analys som släpptes på torsdagen. Aktien stängde på 282 kr på onsdagen.</p>
<p> </p>
<p> </p>
        </div>
    </section>

<!--    --><!--    --><!---->
<!--    --><!--    --><!---->
<!--    --><div class="data-post-data"
        id="data-post-206378"
        data-post-id="206378"
        data-post-url="https://www.privataaffarer.se/har-ar-torsdagens-farska-koprekar-8/"
        data-post-path="/har-ar-torsdagens-farska-koprekar-8/"
        data-post-title="Här är torsdagens färska köprekar"
        data-post-author="chfal"
        data-post-published="2020-08-20T08:55:36+00:00"
        data-post-modified="2020-08-20T09:05:25+00:00"
        data-post-categories="Börsguiden, Nyheter"
        data-post-image="https://pafeassetsprod.blob.core.windows.net/editorial/2018/12/buy-sell-hold-pins-board-istock.jpg"
        data-post-description="Pareto Securities höjer riktkursen för First North-listade Qleanair till 65 kr från 60 kr. Rekommendationen köp upprepas. Det framgår av en analys. Aktien stängde på 40 kr på onsdagen. SEB Equities sänker sin rekommendation för Instalco till behåll från köp. Riktkursen höjs till 170 från 160 kr. Det framgår av en analys som ser ut [&hellip;]"
        data-post-promotion="false"
        data-post-campaign_id=""
        data-post-campaign_name=""
        data-post-client_id=""
        data-post-client_name=""
        data-post-article_id=""
        data-post-advert_id=""
        data-post-word_count="217"
        data-post-img_count="0">
    </div><script type="application/ld+json">
    {"@context":"http:\/\/schema.org\/","@type":"Article","image":"https:\/\/pafeassetsprod.blob.core.windows.net\/editorial\/2018\/12\/buy-sell-hold-pins-board-istock.jpg","name":"H\u00e4r \u00e4r torsdagens f\u00e4rska k\u00f6prekar","headLine":"H\u00e4r \u00e4r torsdagens f\u00e4rska k\u00f6prekar","datePublished":"2020-08-20T08:55:36+00:00","description":"Pareto Securities h\u00f6jer riktkursen f\u00f6r First North-listade Qleanair till 65 kr fr\u00e5n 60 kr. Rekommendationen k\u00f6p upprepas. Det framg\u00e5r av en analys. Aktien st\u00e4ngde p\u00e5 40 kr p\u00e5 onsdagen. SEB Equities s\u00e4nker sin rekommendation f\u00f6r Instalco till beh\u00e5ll fr\u00e5n k\u00f6p. Riktkursen h\u00f6js till 170 fr\u00e5n 160 kr. Det framg\u00e5r av en analys som ser ut [&hellip;]","author":"chfal","dateModified":"2020-08-20T09:05:25+00:00","publisher":{"@type":"Organization","name":"Privata Aff\u00e4rer"},"mainEntityOfPage":"https:\/\/www.privataaffarer.se\/har-ar-torsdagens-farska-koprekar-8\/"}</script>
<!--    --><!---->
<!--    --><!---->
<!--    --><!---->
<!--    <div class="c-infinite-scroll"></div>-->
<!--    Todo get single footer template-->
    
<footer class="entry-footer single-p-footer -critical-hide ">
	<div class="gc -entry">
		<div class="footer-container article-meta-group">
                        <div class="author">
                                    <h5 class="alterative-author">Privata Affärer / Direkt</h5>
                                                            <div class="tags">
                                                            <a href="https://www.privataaffarer.se/vardepapper/sectra-b">Sectra B</a>,                                                                 <a href="https://www.privataaffarer.se/vardepapper/nibe-b">NIBE B</a>,                                                                 <a href="https://www.privataaffarer.se/vardepapper/hansa-biopharma">Hansa Biopharma</a>,                                                                 <a href="https://www.privataaffarer.se/vardepapper/instalco">Instalco</a>,                                                                 <a href="https://www.privataaffarer.se/vardepapper/qleanair-holding">QleanAir Holding</a>                                                        </div>
                                    </div>
            
                            <div class="g-12 comment instapaper_ignore">
                    <div class="newsletter-box">
                        
                        <h5 class="newsletter-box-title">Privata Affärers nyhetsbrev - nyheter direkt i din inkorg gratis</h5>
                        <span class="newsletter-success-msg"></span>
                        <div class="newsletter-input-group">
                            <input type="email" class="form-control newsletter-email" placeholder="Skriv in din e-postadress">
                            <input type="submit" name="" value="Skicka" class="newsletter-submit" data-nonce="08006c5dd6" data-random="1597907170.8626">
                        </div>
                            <p class="privacy">
                                I och med att du tecknar en gratis prenumeration på våra nyhetsbrev godkänner du de <a href="https://www.privataaffarer.se/nhbvillkor">allmänna villkoren</a>. Mer information om hur vi använder dina personuppgifter och dina rättigheter finns <a href="https://bonniermag.se/dataskydd/">här</a>.                            </p>
                        <span class="newsletter-validation-msg"></span>
                    </div>

                </div>
            
            <!--
    C-SOCIAL-LINK
-->

<div class="c-social-link">
    <ul>
        <li>
            <a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.privataaffarer.se/har-ar-torsdagens-farska-koprekar-8/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-facebook"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=https://www.privataaffarer.se/har-ar-torsdagens-farska-koprekar-8/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-twitter"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social email" href="mailto:">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-email"></use>
                </svg>
            </a>
        </li>
        <li class="hidden-mobile">
            <a class="social print" href="javascript:window.print();">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#printer"></use>
                </svg>
            </a>
        </li>
    </ul>
</div>        </div>
    </div>
</footer>
</article>
<div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="2"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp2" data-fusion-layout="seagal_topp2"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="2"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp2" data-fusion-layout="seagal_m_topp2"></div></div><div class="g-12 data-grid-teaser paf-ad-native-article-teaser comment" aria-hidden="true"><div class="p-native-bar -sticky-bar"></div></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-118325 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/12/buy-sell-hold-pins-board-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-118325 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/12/buy-sell-hold-pins-board-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-118325 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/12/buy-sell-hold-pins-board-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/har-ar-torsdagens-farska-koprekar-8/"><div class="teaser-image -image-focus-center-center -has-background-image-118325"></div><div class="teaser-text"><div class="teaser-label">Analyser</div><span class="teaser-header js-clamp" data-clamp="3" >Här är torsdagens färska köprekar</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-171488 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/01/graph-up-down-shutterstock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-171488 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2020/01/graph-up-down-shutterstock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-171488 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2020/01/graph-up-down-shutterstock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/teknikgurun-tydlig-upptrend-med-hogre-toppar-och-lagre-bottnar/"><div class="teaser-image -image-focus-center-center -has-background-image-171488"></div><div class="teaser-text"><div class="teaser-label">Teknisk analys</div><span class="teaser-header js-clamp" data-clamp="3" >Teknikgurun: Tydlig upptrend med högre toppar och lägre bottnar</span><span class="teaser-intro js-clamp" data-clamp="3">"Investerare vill äga aktier"</span></div></a> </div><div class="g-4 data-grid-teaser paf-ad-teaser" ></div><div class="g-4 data-grid-teaser"><style>.-has-background-image-94018 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/nasdaq-stockholm-vagglogga-fredrik-sandberg-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-94018 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/nasdaq-stockholm-vagglogga-fredrik-sandberg-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-94018 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/nasdaq-stockholm-vagglogga-fredrik-sandberg-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/stockholmsborsen-tgm"><div class="teaser-image -image-focus-center-center -has-background-image-94018"></div><div class="teaser-text"><div class="teaser-label">Börsen</div><span class="teaser-header js-clamp" data-clamp="3" >Rejält sur öppning</span><span class="teaser-intro js-clamp" data-clamp="3">Electrolux högst på vinnarlistan</span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-92958 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/boranta-bolan-hus-mynt-nya-fredrik-sandberg-tt-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-92958 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/boranta-bolan-hus-mynt-nya-fredrik-sandberg-tt-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-92958 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/boranta-bolan-hus-mynt-nya-fredrik-sandberg-tt-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/sbab-borantorna-forblir-laga-lang-tid/"><div class="teaser-image -image-focus-center-center -has-background-image-92958"></div><div class="teaser-text"><div class="teaser-label">Boränta</div><span class="teaser-header js-clamp" data-clamp="3" >SBAB: Boräntorna förblir låga lång tid</span><span class="teaser-intro js-clamp" data-clamp="3">Riksbanken höjer först 2024</span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-129559 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/03/skistar-salen-lars-pehrson-svd-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-129559 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/03/skistar-salen-lars-pehrson-svd-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-129559 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/03/skistar-salen-lars-pehrson-svd-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/skistar-hojer-liftkortspriserna-trots-besked-om-motsatsen/"><div class="teaser-image -image-focus-center-center -has-background-image-129559"><div class="teaser-photographer -font-size-xs">Foto: Lars Pehrson/SvD/TT</div></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >Skistar höjer liftkortspriserna trots besked om motsatsen</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser paf-ad-teaser-2" ></div><div class="g-12 paf-desktop-ad -show-desktop -full-width"><iframe src="https://www.investerarbrevet.se/banner-privata-affarer" style="border:2px #00573f solid;" name="laikabanner" scrolling="no" frameborder="1" marginheight="0px" marginwidth="0px" height="375px" width="100%px" allowfullscreen></iframe></div><div class="g-12 paf-desktop-ad -hidden-desktop"><iframe src="https://www.investerarbrevet.se/banner-privata-affarer" style="border:2px #00573f solid;" name="laikabanner" scrolling="no" frameborder="1" marginheight="0px" marginwidth="0px" height="375px" width="100%px" allowfullscreen></iframe></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-179877 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/02/powercell-detalj.jpg); } @media only screen and (min-width:768px) { .-has-background-image-179877 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2020/02/powercell-detalj.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-179877 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2020/02/powercell-detalj.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/okad-forlust-for-powercell/"><div class="teaser-image -image-focus-left-center -has-background-image-179877"></div><div class="teaser-text"><div class="teaser-label">Rapport</div><span class="teaser-header js-clamp" data-clamp="3" >Ökad förlust för Powercell</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-112223 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/11/bud-hand-pengar-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-112223 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/11/bud-hand-pengar-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-112223 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/11/bud-hand-pengar-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/eqt-flera-planerade-avyttringar-efter-2020/"><div class="teaser-image -image-focus-center-center -has-background-image-112223"><div class="teaser-photographer -font-size-xs">Foto: istockphoto</div></div><div class="teaser-text"><div class="teaser-label">Rapport</div><span class="teaser-header js-clamp" data-clamp="3" >EQT: Flera planerade avyttringar efter 2020</span><span class="teaser-intro js-clamp" data-clamp="3">Pandemin sätter käppar i hjulen</span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="3"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp3" data-fusion-layout="seagal_topp3"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="3"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp3" data-fusion-layout="seagal_m_topp3"></div></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-206329 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/08/cellink-pressbild.jpg); } @media only screen and (min-width:768px) { .-has-background-image-206329 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2020/08/cellink-pressbild.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-206329 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2020/08/cellink-pressbild.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/cellink-tog-in-nastan-1-miljard/"><div class="teaser-image -image-focus-center-center -has-background-image-206329"></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >Cellink tog in nästan 1 miljard</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-104386 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/09/tokyo-borsen-istockphoto.jpg); } @media only screen and (min-width:768px) { .-has-background-image-104386 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/09/tokyo-borsen-istockphoto.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-104386 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/09/tokyo-borsen-istockphoto.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/asienborser-tgm"><div class="teaser-image -image-focus-center-center -has-background-image-104386"><div class="teaser-photographer -font-size-xs">Foto: istockphoto</div></div><div class="teaser-text"><div class="teaser-label">Asien</div><span class="teaser-header js-clamp" data-clamp="3" >Fedprotokoll sänker Asiens börser</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-151981 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/08/torsten-jansson-karin-tornblom-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-151981 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/08/torsten-jansson-karin-tornblom-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-151981 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/08/torsten-jansson-karin-tornblom-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/new-wave-i-linje-med-preliminara-siffror/"><div class="teaser-image -image-focus-center-center -has-background-image-151981"></div><div class="teaser-text"><div class="teaser-label">Rapport</div><span class="teaser-header js-clamp" data-clamp="3" >New Wave i linje med preliminära siffror</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-90481 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/bors-wall-street-sign-horiz-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-90481 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/bors-wall-street-sign-horiz-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-90481 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/bors-wall-street-sign-horiz-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/wall-street-tgm"><div class="teaser-image -image-focus-center-center -has-background-image-90481"><div class="teaser-photographer -font-size-xs">Foto: AP/TT</div></div><div class="teaser-text"><div class="teaser-label">Wall Street</div><span class="teaser-header js-clamp" data-clamp="3" >New York: Stängning under nollstrecket</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser paf-ad-teaser-3" ></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-139512 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/05/boprisstatistik-istockphoto.jpg); } @media only screen and (min-width:768px) { .-has-background-image-139512 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/05/boprisstatistik-istockphoto.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-139512 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/05/boprisstatistik-istockphoto.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/rekordmanga-tror-det-lonar-sig-att-kopa-bostad-nu/"><div class="teaser-image -image-focus-center-center -has-background-image-139512"><div class="teaser-photographer -font-size-xs">Foto: istockphoto</div></div><div class="teaser-text"><div class="teaser-label">Bostad</div><span class="teaser-header js-clamp" data-clamp="3" >Rekordmånga tror det lönar sig att köpa bostad nu</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-117480 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/12/euro-sign-ecb-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-117480 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/12/euro-sign-ecb-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-117480 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/12/euro-sign-ecb-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/aktiestrateger-begransad-uppsida-for-europeiska-aktier/"><div class="teaser-image -image-focus-center-center -has-background-image-117480"></div><div class="teaser-text"><div class="teaser-label">Placera</div><span class="teaser-header js-clamp" data-clamp="3" >Aktiestrateger: Begränsad uppsida för europeiska aktier</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="4"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp4" data-fusion-layout="seagal_topp4"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="4"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp4" data-fusion-layout="seagal_m_topp4"></div></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-190109 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/04/china-financial-background-shutterstock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-190109 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2020/04/china-financial-background-shutterstock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-190109 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2020/04/china-financial-background-shutterstock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/strateg-kina-har-mer-att-ge/"><div class="teaser-image -image-focus-center-center -has-background-image-190109"></div><div class="teaser-text"><div class="teaser-label">Kina</div><span class="teaser-header js-clamp" data-clamp="3" >Strateg: Kina har mer att ge</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-135207 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/04/bostadsvisning-bjorn-larsson-ask-svd-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-135207 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/04/bostadsvisning-bjorn-larsson-ask-svd-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-135207 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/04/bostadsvisning-bjorn-larsson-ask-svd-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/analytikerna-bopriserna-fortsatter-uppat-aven-i-host/"><div class="teaser-image -image-focus-center-center -has-background-image-135207"><div class="teaser-photographer -font-size-xs">Foto: Björn Larsson-Ask/SvD/TT</div></div><div class="teaser-text"><div class="teaser-label">Bostad</div><span class="teaser-header js-clamp" data-clamp="3" >Analytikerna: Bopriserna fortsätter uppåt även i höst</span><span class="teaser-intro js-clamp" data-clamp="3">"Den minskade konsumtionen ger bränsle åt bomarknaden"</span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-138261 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/05/bopriser-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-138261 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/05/bopriser-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-138261 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/05/bopriser-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/valueguard-bostadspriserna-fortsatte-uppat-2/"><div class="teaser-image -image-focus-center-center -has-background-image-138261"></div><div class="teaser-text"><div class="teaser-label">Bostad</div><span class="teaser-header js-clamp" data-clamp="3" >Valueguard: Så mycket steg bopriserna i juli</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-100022 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/nibe-johan-nilsson-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-100022 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/08/nibe-johan-nilsson-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-100022 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/08/nibe-johan-nilsson-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/nibe-klart-over-forvantan/"><div class="teaser-image -image-focus-center-center -has-background-image-100022"><div class="teaser-photographer -font-size-xs">Foto: Johan Nilsson/TT</div></div><div class="teaser-text"><div class="teaser-label">Rapport</div><span class="teaser-header js-clamp" data-clamp="3" >Nibe klart över förväntan</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-181550 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/03/scandic-shutterstock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-181550 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2020/03/scandic-shutterstock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-181550 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2020/03/scandic-shutterstock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/scandic-kan-droja-tre-ar-innan-laget-blir-normalt/"><div class="teaser-image -image-focus-right-center -has-background-image-181550"></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >Scandic: Kan dröja tre år innan läget blir normalt</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-109850 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/10/ica-logga-pontus-lundahl-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-109850 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/10/ica-logga-pontus-lundahl-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-109850 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/10/ica-logga-pontus-lundahl-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/ica-gar-vidare-med-utdelning/"><div class="teaser-image -image-focus-right-center -has-background-image-109850"></div><div class="teaser-text"><div class="teaser-label">Rapport</div><span class="teaser-header js-clamp" data-clamp="3" >Ica går vidare med utdelning</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-115447 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/11/elekta-janerik-henriksson-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-115447 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/11/elekta-janerik-henriksson-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-115447 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/11/elekta-janerik-henriksson-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/seb-fortfarande-skeptiska-till-elekta/"><div class="teaser-image -image-focus-center-center -has-background-image-115447"></div><div class="teaser-text"><div class="teaser-label">Analys</div><span class="teaser-header js-clamp" data-clamp="3" >SEB fortfarande skeptisk till Elekta</span><span class="teaser-intro js-clamp" data-clamp="3">Sänker riktkursen</span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><!--Error: The ad template panorama5 is missing! You've got 5 seconds... and 3 are up. --></div><div class="g-12 mobile-ad"><!--Error: The ad template m_panorama5 is missing! You've got 5 seconds... and 3 are up. --></div><div class="g-4 data-grid-teaser"><style>.-has-background-image-206130 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/08/ambea-pontus-lundahl-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-206130 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2020/08/ambea-pontus-lundahl-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-206130 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2020/08/ambea-pontus-lundahl-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/okad-vinst-for-ambea/"><div class="teaser-image -image-focus-center-center -has-background-image-206130"></div><div class="teaser-text"><div class="teaser-label">Rapport</div><span class="teaser-header js-clamp" data-clamp="3" >Ökad vinst för Ambea</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-206069 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/08/champagne-shutterstock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-206069 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2020/08/champagne-shutterstock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-206069 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2020/08/champagne-shutterstock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/champagnetillverkare-begransar-utbudet/"><div class="teaser-image -image-focus-center-center -has-background-image-206069"></div><div class="teaser-text"><div class="teaser-label">Lyx</div><span class="teaser-header js-clamp" data-clamp="3" >Champagnetillverkare begränsar utbudet</span><span class="teaser-intro js-clamp" data-clamp="3">Vill hålla uppe priset när efterfrågan dyker</span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-175920 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/02/bull-and-bear-2020-shutterstock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-175920 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2020/02/bull-and-bear-2020-shutterstock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-175920 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2020/02/bull-and-bear-2020-shutterstock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/bofa-tjuren-har-tagit-over-efter-bjornen/"><div class="teaser-image -image-focus-center-center -has-background-image-175920"><div class="teaser-photographer -font-size-xs">Foto: Shutterstock</div></div><div class="teaser-text"><div class="teaser-label">Börsen</div><span class="teaser-header js-clamp" data-clamp="3" >Bofa: Tjuren har tagit över efter björnen</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-107778 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/10/trading-direkt-generic.jpg); } @media only screen and (min-width:768px) { .-has-background-image-107778 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/10/trading-direkt-generic.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-107778 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/10/trading-direkt-generic.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/trading-direkt-jonas-olavi-om-bolagen-som-toppar-hans-egen-lista/"><div class="teaser-image -image-focus-center-center -has-background-image-107778"></div><div class="teaser-text"><div class="teaser-label">18/8</div><span class="teaser-header js-clamp" data-clamp="3" >Trading Direkt: Jonas Olavi om bolagen som toppar hans egen lista</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-143955 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/06/draghi-arne-dedert-ap.jpg); } @media only screen and (min-width:768px) { .-has-background-image-143955 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/06/draghi-arne-dedert-ap.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-143955 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/06/draghi-arne-dedert-ap.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/draghi-ateruppbyggnaden-liknande-den-som-efter-ett-varldskrig/"><div class="teaser-image -image-focus-center-center -has-background-image-143955"></div><div class="teaser-text"><div class="teaser-label">Pandemin</div><span class="teaser-header js-clamp" data-clamp="3" >Draghi: Återuppbyggnaden blir som efter ett världskrig</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><script type="text/javascript">
    var loaded_post = '206378,206306,91596,206320,206342,206384,206337,206325,91575,206328,90461,206234,206229,206205,206164,206110,206214,206178,206119,206135,206126,206038,206014,206007,206043';
</script>




        </main>
    </div>

        </div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="p-footer -critical-hide">
    <div class="footer-content-wrapper">
        <div class="footer-inner-wrapper">
            <div class="row">
                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-contact-us">
                        <h2>
                            <strong>KONTAKTA OSS</strong>
                        </h2>
                        <p>
                            Privata Affärer                            <br>
                            105 44 Stockholm                             <br>
                            Tel. kundtjänst: 08-454 95 07                             <br>
                            Tel. växel: 08-736 53 00                             <br>
                            red@privataaffarer.se                             <br>
                            support@privataaffarer.se                        </p>


                    </div>

                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-about-paf">
                        <h2>
                            <strong>OM PRIVATAAFFARER.SE</strong>
                        </h2>
                        <p>
                            <strong>Chefredaktör och ansvarig utgivare: </strong>
                            Per Hammarlund                             <br>
                            <strong>Nyhetschef/webbansvarig och stf ansvarig utgivare: </strong>
                            Magnus Gustavsson                             <br>
                            <strong>Art Director: </strong>
                            Jens Dagergren                        </p>
                    </div>
                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-kundservice">
                       <h2><strong>DATASKYDD</strong></h2>
<p>Mer information om hur vi använder dina personuppgifter  finns på <a href="http://Bonniermag.se/dataskydd" target="_blank" rel="noopener">Bonniermag.se/dataskydd</a></p>
<p>Vill du komma i kontakt med Bonnier Magazines &amp; Brands dataskyddsombud? Mejla <a class="m_-7511213391383950867gmail-in-post-link m_-7511213391383950867gmail-in-post-link-content" href="mailto:dataskyddsombud@mag.bonnier.se" target="_blank" rel="noopener"><span class="m_-7511213391383950867gmail-s1">dataskyddsombud@mag.<wbr />bonnier.se</span></a></p>
<p>Vi använder cookies. Läs mer här: <a class="gdpr-link" href="http://bonniermag.se/cookiepolicy" target="_blank" rel="noopener">Bonniermag.se/cookiepolicy</a></p>
                    </div>
                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-term">
                        <h2>
                            <strong>Villkor</strong>
                        </h2>

                        <p>Aktieinformationen är fördröjd 15 min och levereras av<br />
 <a href="http://www.millistream.com/" target="_blank" rel="noopener">Millistream AB</a>.</p>
<p>Fondinformation levereras och uppdateras dagligen av <a href="http://www.morningstar.se/" target="_blank" rel="noopener">Morningstar Sweden AB</a>.</p>
<p>Fullständiga villkor för sajten hittar du <a href="/statiska-sidor/allmanna-villkor">här</a>.</p>
<p><a href="https://www.privataaffarer.se/partner" target="_blank" rel="noopener">Privata Affärer Partner</a></p>
                    </div>
                </div>
            </div>
        </div>


    </div>
</div>
        </footer>

    </div>
    </div>


</div>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/seagal-plugin-ads/assets/bmbAds.js?ver=4.9.5'></script>

<figure class=" cache-svg-sprite">
	<img src="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-graphics-seagal-sprite.svg" alt="SVG Grafik" title="SVG Grafik">
</figure>

<figure class=" cache-svg-sprite">
	<img src="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg" alt="SVG Ikoner" title="SVG Ikoner">
</figure>

<script>
	SEAGAL.fn.trigger('onSeagalReady');
</script>

<!--Start Cookie Script--> <script type="text/javascript" charset="UTF-8" src="//cookie-script.com/s/8c370ebf9fc1d2f0127faf0dfbea4524.js"></script> <!--End Cookie Script-->

</body>
</html>

