<!DOCTYPE html>
<html lang="sv-SE" class="no-touch no-js">
<head>
<meta charset="UTF-8">
<meta name="description" content="Placeringstips och råd om aktier, fonder, sparande och privatekonomi">
<meta name="author" content="Privata Affärer">
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.privataaffarer.se/xmlrpc.php">


    <meta property="og:url" content="https://www.privataaffarer.se/har-ar-fredagens-farska-koprekar-2/" />
    <meta property="og:description" content="" />
    <meta property="og:title" content="Här är fredagens färska köprekar" />
    <meta property="og:type" content="article" />
    <meta property="article:author" content="chfal "/>
    <meta property="og:image" content="https://pafeassetsprod.blob.core.windows.net/editorial/2018/12/buy-sell-hold-pins-board-istock.jpg" />
    <meta property="og:image:type" content="image/jpg" />
    <meta property="og:image:width" content="700" />
    <meta property="og:image:height" content="468" />
    <meta property="lp.article:section" content="Börsguiden, Nyheter"/>
    <meta property="lp:channel" content="web"/>
    <meta property="lp.article:published_time" content="2020-05-15T08:55:43+00:00" />
    <meta property="lp.article:modified_time" content="2020-05-15T11:56:13+00:00"/>

    <meta name="twitter:card" content="summary" />
    <meta name="twitter:title" content="Här är fredagens färska köprekar" />
    <meta name="twitter:description" content="" />
    <meta name="twitter:image" content="https://pafeassetsprod.blob.core.windows.net/editorial/2018/12/buy-sell-hold-pins-board-istock.jpg" />



<style>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</style><script>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</script>


<noscript>
    <!-- - - Delivering responsibly - - -->
    <link href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/privataaffarer/css/seagal-fallback.min.css?1587625305" rel="stylesheet">
</noscript>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<link rel="stylesheet" href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/css/seagal-print.min.css?1587625305" type="text/css" media="print" />

<!--
  <script src=""></script>
-->

<!-- Google Tag Manager -->
<script>
  dataLayer = [];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T5B4P8L');</script>
<!-- End Google Tag Manager -->


<!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M5BD5K4');</script>
<!-- End Google Tag Manager -->



<script async src="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/js/ads.js"></script>

<title>Här är fredagens färska köprekar</title>
<link rel='dns-prefetch' href='//assets.bonad.io' />
<link rel='dns-prefetch' href='//bmbstatic.blob.core.windows.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Privata Affärer &raquo; flöde" href="https://www.privataaffarer.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Privata Affärer &raquo; kommentarsflöde" href="https://www.privataaffarer.se/comments/feed/" />
<link rel='stylesheet' id='search-with-azure-css'  href='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/public/css/azure-search-public.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.privataaffarer.se/wp-content/themes/seagal-editorial/style.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var paf_global = {"template_directory":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-paf\/","site_url":"https:\/\/www.privataaffarer.se","ajax_nonce":"c8e76e47ba","ajaxurl":"https:\/\/www.privataaffarer.se\/wp-admin\/admin-ajax.php","paththeme":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-editorial","ajax_loader_url":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-paf\/images\/ajax-loader@2x.gif","smoothScroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/seagal-plugin-dfp/assets/showAds.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://assets.bonad.io/bundles/bau-full.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfpUrl = "https:\/\/bmbstatic.blob.core.windows.net\/dfp-seagal\/";
var bamUrl = "https:\/\/bam.bonad.io\/?url=www.privataaffarer.se\/har-ar-fredagens-farska-koprekar-2\/&pageType=article";
/* ]]> */
</script>
<script type='text/javascript' src='https://bmbstatic.blob.core.windows.net/dfp-seagal/bmbDfpUtils.js?ver=1589551968'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/lib/purl.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/lib/jquery.twbsPagination.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var azure_search_results_ajax_obj = {"search_base_url":"https:\/\/.search.windows.net","search_api_version":"2015-02-28","index_name":"articles","search_key":"","nonce":"a84a0a70b6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/public/js/azure-search-public.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='https://www.privataaffarer.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.privataaffarer.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.privataaffarer.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Starkt resultat av Engelska skolan' href='https://www.privataaffarer.se/starkt-resultat-av-engelska-skolan/' />
<link rel='next' title='Bratt: Tydligt vilka som står på spararnas sida' href='https://www.privataaffarer.se/bratt-tydligt-vilka-som-star-pa-spararnas-sida/' />
<link rel="canonical" href="https://www.privataaffarer.se/har-ar-fredagens-farska-koprekar-2/" />
<link rel='shortlink' href='https://www.privataaffarer.se/?p=193655' />
<link rel="alternate" type="application/json+oembed" href="https://www.privataaffarer.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.privataaffarer.se%2Fhar-ar-fredagens-farska-koprekar-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.privataaffarer.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.privataaffarer.se%2Fhar-ar-fredagens-farska-koprekar-2%2F&#038;format=xml" />
<script type="text/javascript">
           var ajaxurl = "https://www.privataaffarer.se/wp-admin/admin-ajax.php";
         </script>
<script>

window.lazySizesConfig = window.lazySizesConfig || {};
window.lazySizesConfig.customMedia = {
    '--small':  '(min-width: 0px)',
    '--medium': '(min-width: 480px)',
    '--large':  '(min-width: 1024px)',
    '--xlarge': '(min-width: 1440px)',
};

</script>

<link rel="icon" href="/wp-content/themes/seagal-paf/assets/images/favicon-16x16.png" sizes="16x16">
<link rel="icon" href="/wp-content/themes/seagal-paf/assets/images/favicon-32x32.png" sizes="32x32">
<link rel="apple-touch-icon" href="/wp-content/themes/seagal-paf/assets/images/apple-touch-icon.png">
<link rel="android-touch-icon" sizes="192x192" href="/wp-content/themes/seagal-paf/assets/images/android-chrome-192x192.png">
<link rel="android-touch-icon" sizes="256x256" href="/wp-content/themes/seagal-paf/assets/images/android-chrome-256x256.png">

<script type="text/javascript">
    var _elqQ = _elqQ || [];
    _elqQ.push(['elqSetSiteId', '355424421']);
    _elqQ.push(['elqTrackPageView']);

    (function () {
        function async_load() {
            var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
            s.src = '//img06.en25.com/i/elqCfg.min.js';
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        async_load();
    })();
</script>

</head>

<body class="post-template-default single single-post postid-193655 single-format-standard c-grid seagal privataaffarer  group-blog no-sidebar seg-edt"    data-site-namespace="privataaffarer"
    data-page-type="post"
    data-site-type="editorial"
                 data-page-term-name=""
        data-site-title="Privata Affärer"
    data-search="wp"
>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-54DLT2G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5BD5K4"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->




<script>
  // Load Google fonts
  SEAGAL.initial.loadGoogleFONTS();
  // Load SVG Sprites, xhr.
  // (i -> not suported in iOs 7 and older Androids)
  //SEAGAL.initial.loadSvgSprites(SEAGAL_PRESET.path.svg.icons,'SVG Ikoner');
  //SEAGAL.initial.loadSvgSprites(SEAGAL_PRESET.path.svg.graphics, 'SVG Grafik');
</script>

    <div class="desktop-ad" style="padding: 0!important;">
        <div data-slot-name-number="1" data-slot-name="rich_media" class="bam-ad-slot"></div>
    </div>
    <div class="mobile-ad" style="padding: 0!important;">
        <div data-slot-name-number="1" data-slot-name="mob_rich_media" class="bam-ad-slot"></div>
    </div>
    
<div id="mob_rich_media_premium-wrapper" class="p-fullpage-ad -font-family-regular" style="display: none;">
    <div class="p-fullpage-ad-header -font-size-s">
        <span unselectable="on">ANNONS</span>
        <span class="close-button" onclick="SEAGAL.partials.fullpageAd.hideAdContainer()" unselectable="on">
            STÄNG
            <svg role="img" title="close" class="close svg-icon ">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#close"></use>
            </svg>
        </span>
    </div>
    <div class="g-12 desktop-ad" id="fullpage-ad-container-desktop">
        <div data-slot-name-number="1"  data-post-id="post-193655"  data-slot-name="rich_media_premium" class="bam-ad-slot"  data-fusion-id="richmedia1" data-fusion-layout="seagal_richmedia1"></div>    </div>
    <div class="g-12 mobile-ad" id="fullpage-ad-container-mobile">
        <div data-slot-name-number="1"  data-post-id="post-193655"  data-slot-name="mob_rich_media_premium" class="bam-ad-slot"  data-fusion-id="m_richmedia1" data-fusion-layout="seagal_m_richmedia1"></div>    </div>
</div>
<div id="page" class="site paf-old paf-new">
    <div class="p-main-side-ad left-ad-column">
    <div class="g-12 desktop-ad side-ad-content">
        <div data-slot-name="outsider" class="bam-ad-slot" data-slot-name-number-targeting="1" id=""></div>
    </div>    
</div>

<div class="p-main-side-ad right-ad-column">
    <div class="g-12 desktop-ad side-ad-content">
        <div data-slot-name="outsider" class="bam-ad-slot" data-slot-name-number-targeting="1" id=""></div>
    </div>    
</div>

    <div class="main-container">
        <header id="masthead" class="site-header" role="banner">
            <!--
	P-HEADER
-->


<div class="p-header paf-old">
    <div class="section-wrapper header">
        <div id="p-header-author-carousel" class="header-item -img-slider -hidden-tablet -hidden-mobile">

                                                                <div class="article-teaser -item -hidden-tablet -show-desktop">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/tillgangarna-som-gor-dig-rik" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/10/karusellpuff-marcus-ljusgron.png&of=png" alt=""/>
                    </div>
                                    <div class="article-teaser -item -hidden-tablet -show-desktop">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/taskolan" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/10/poddpuff-ta-skolan-ny.png&of=png" alt=""/>
                    </div>
                                    <div class="article-teaser -item -hidden-tablet -show-desktop">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/nyhetsbrev" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/karusellpuff-nyhetsbrev.png&of=png" alt=""/>
                    </div>
                                    </div>

        <div class="header-item -logo">
                        <a href="https://www.privataaffarer.se">
                <img src="https://www.privataaffarer.se/wp-content/themes/seagal-paf/assets/images/Logo_PA_292_lastpx.png" alt="" class="logo-img" />
            </a>
        </div>

        <div class="header-item -img -hidden-tablet -hidden-mobile first-banner">
            <a href="https://www.privataaffarer.se/placeringsguiden-nummer-5-2020-ute-nu">
                <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/05/magasinspuff.png&of=png" alt="" />
            </a>
        </div>

        <div class="header-item -img second-banner">
            <a href="https://www.privataaffarer.se/privata-affarer-nummer-5-2020-ute-nu">
                <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/04/magasinspuffpa0520.png&of=png" alt="" />
            </a>
        </div>
    </div>

    <!--
	P-NAVIGATION
-->


<div class="p-header-navigation -compact ">
    <div class="header-bottom  ">
        <div class="header-content-wrapper -primary-color">
            <div class="header-inner-wrapper row">
                <div class="col-md-1">
                    <a class="header-icon header-menu">
                        <svg role="img" title="hamburger" class="hamburger svg-icon">
                            <use version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/svg/svg-icons-seagal-sprite.svg#hamburger"></use>
                        </svg>
                    </a>
                </div>

                <div class="col-md-8">
                    
                    <ul class="header-content">

                                                                                    <li class="menu-item   fold">
                                                                        <a class="menu-item-1 -font-size-xs" target="" href="https://www.privataaffarer.se"
                                        title="Start">Start</a>
                                                                    </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-2 -font-size-xs" target="" href="#"
                                        title="Portföljer/ticker">Portföljer/ticker</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer">Mina portföljer</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer/my-securities">Min ticker</a></li></ul>                                </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-3 -font-size-xs" target="" href=""
                                        title="Aktier/fonder">Aktier/fonder</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/aktiekurser">Aktiekurser</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/etf">ETF:er</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/analyser">Aktieanalyser</a></li><li class="-font-size-xs"><a href="http://www.privataaffarer.se/borsguiden">Börsnyheter</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a></li><li class="-font-size-xs"><a href="http://www.privataaffarer.se/chattar/">Aktiechattar</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/stock-widgets/veckans-handelser">Kommande veckans händelser</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Bolagskalender</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/insiders">Insiders</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/fonder">Fondnyheter</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/fonder/sok-fond">Sök fonder</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                                </li>
                                                                        <li class="menu-logo">
                                                                                        <a href="https://www.privataaffarer.se" class="header-logo">
                                                <img src="https://www.privataaffarer.se/wp-content/themes/seagal-paf/assets/images/Logo_PA_292_lastpx.png" alt="" class="logo-img" />
                                                                                        </a>
                                        </li>
                                                                    <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-4 -font-size-xs" target="" href="http://%20"
                                        title="Kurser/Analysbrev">Kurser/Analysbrev</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/utdelare">Analysbrev: Hernhags utdelare</a></li><li class="-font-size-xs"><a href="http://www.privataaffarer.se/paskolan">PA-skolan</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/taskolan">TA-skolan</a></li></ul>                                </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-5 -font-size-xs" target="" href="http://%20"
                                        title="Böcker/Prylar">Böcker/Prylar</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/bokhandel">Bokhandel</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/mer-pengar-for-pengarna/">Mer pengar för pengarna - spara som experterna</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borspsykologi-bli-en-battre-investerare/">Börspsykologi - så blir du en bättre investerare</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/258-skattefinansierade-projekt-du-inte-vill-betala-for/">Slöseriet med dina skattepengar</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/hitta-kursraketerna-bland-forhoppningsbolag-och-nyintroduktioner/">Hitta börsens framtida guldägg</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/tillgangarna-som-gor-dig-rik">Hernhag: Tillgångarna som gör dig rik</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/fixa-din-privatekonomi-smarta-lifehacks-for-mer-pengar/">Bok: Fixa din privatekonomi</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/att-lyckas-med-aktiesparande-ny-bok-av-hernhag-och-sterner/">Hernhag & Sterner: Att lyckas med aktiesparande</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/bli-rik-pa-aktieutdelning/">Hernhag: Bli rik på aktieutdelning</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/butik">Smarta och prisvärda prylar</a></li><li class="-font-size-xs"><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>                                </li>
                                                                <li class="menu-item no-hove has-submenu  fold">
                                                                        <a class="menu-item-6 -font-size-xs" target="" href=""
                                        title="Event/Resor">Event/Resor</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/event">Event</a></li></ul>                                </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-7 -font-size-xs" target="" href=""
                                        title="Om oss">Om oss</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/tidningsarkivet">Läs tidningarna online</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/kontakta-oss/">Kontakta oss</a></li><li class="-font-size-xs"><a href="https://kundservice.bonniernewslifestyle.se/?brand=bt_paf">Kundtjänst prenumeration</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/prenumerera/">Prenumerera</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/medarbetare">Medarbetare</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/nyhetsbrev">Gratis nyhetsbrev</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/privatannons">Beställ privatannons</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/annonsera/">Annonsera</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/utgivningsplan/">Utgivningsplan</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/ekonomipanelen">Vår panel</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                                </li>
                                                                            </ul>
                </div>

                <div class="col-md-1">
                                                                                </div>

                <div class="col-md-1">
                                    </div>
            </div>
                                </div>
    </div>
</div>

    <!-- SEARCH BAR -->
    <div class="search_bar_nav clearfix">
        <!--
	C-SEARCH-BAR
-->
<div class="p-search-bar search_section">
    <div class="search_form">
        <form class="clear" role="search" action="https://www.privataaffarer.se/systemsidor/sok" method="get" id="paf-search-form">
            <div class="search_input">
                <div class="input_form">
                    <div class="textfield">
                        <input name="q" type="text" value=""  />
                    </div>
                    <input name="search_button_front" type="button" value="" />
                </div>
            </div>
            <div class="search_filter">
                <div class="radio">
                    <input id="vardepaper" type="radio" name="c" value="securities" checked>
                    <label for="vardepaper">Värdepapper</label>
                    <input id="articles" type="radio" name="c" value="articles" >
                    <label for="articles">Artiklar</label>
                </div>
            </div>
            <input type="hidden" name="i" id="ps" value="10" />
        </form>
    </div>
</div>
        <!--
	C-LOGIN
-->
<div class="p-login login_section">
    <div class="loggin_container logged_in">
        <div class="stock_marquee_container -critical-hide">
            <div id="stock_marquee" class="scroll-img owl-carousel owl-theme js-stock-portfolio-carousel">
               
            </div>
        </div>
        <div class="login_btns">
            <a href="https://www.privataaffarer.se/edit-profile" class="button profile">Inställningar</a>

            <a href="https://www.privataaffarer.se/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.privataaffarer.se%2Fhar-ar-fredagens-farska-koprekar-2%2F&amp;_wpnonce=5da28b0374" class="button logout">Logga ut</a>
        </div>
    </div>
    <div class="loggin_container no_login">
        <span class="register_here">Följ dina aktier och fonder gratis. Bli medlem här</span>
        <div class="login_btns">
            <a href="https://www.privataaffarer.se/register" class="button register">Bli medlem</a>
            <a href="https://www.privataaffarer.se/login?redirect_to=/har-ar-fredagens-farska-koprekar-2/" class="button login">Logga in</a>
        </div>
    </div>
</div>    </div>

    <!--
	P-TOP-CAROUSEL
-->

</div>
        </header>

        
<div class="p-side-menu -critical-hide">
    <div class="sidemenu-overlay"></div>
    <div class="sidemenu-container">
        <div class="sidemenu_content">
            <div class="input-wrapper">
                <form role="search" method="get" class="search-form" action="https://www.privataaffarer.se/" data-search-component="sidemenu">
                    <!-- THIS FEATURE HAS BEEN DISABLED -->                </form>

                <div class="c-spinner">
  <div class="circle1"></div>
  <div class="circle2"></div>
  <div class="circle3"></div>
</div>
                <ul class="search-results"></ul>
            </div>

            <div class="menu-primary-content">
                                    <ul class="side-menu sidemenu-login-section">
            <li class="side-menu-item   fold">
            <a target="" href="https://www.privataaffarer.se">Start</a>
                                </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="#">Portföljer/ticker</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer">Mina portföljer</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer/my-securities">Min ticker</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="">Aktier/fonder</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/aktiekurser">Aktiekurser</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/etf">ETF:er</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/analyser">Aktieanalyser</a></li><li class="side-sub-menu-item"><a href="http://www.privataaffarer.se/borsguiden">Börsnyheter</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a></li><li class="side-sub-menu-item"><a href="http://www.privataaffarer.se/chattar/">Aktiechattar</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/stock-widgets/veckans-handelser">Kommande veckans händelser</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Bolagskalender</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/insiders">Insiders</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/fonder">Fondnyheter</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/fonder/sok-fond">Sök fonder</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="http://%20">Kurser/Analysbrev</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/utdelare">Analysbrev: Hernhags utdelare</a></li><li class="side-sub-menu-item"><a href="http://www.privataaffarer.se/paskolan">PA-skolan</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/taskolan">TA-skolan</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="http://%20">Böcker/Prylar</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/bokhandel">Bokhandel</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/mer-pengar-for-pengarna/">Mer pengar för pengarna - spara som experterna</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borspsykologi-bli-en-battre-investerare/">Börspsykologi - så blir du en bättre investerare</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/258-skattefinansierade-projekt-du-inte-vill-betala-for/">Slöseriet med dina skattepengar</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/hitta-kursraketerna-bland-forhoppningsbolag-och-nyintroduktioner/">Hitta börsens framtida guldägg</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/tillgangarna-som-gor-dig-rik">Hernhag: Tillgångarna som gör dig rik</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/fixa-din-privatekonomi-smarta-lifehacks-for-mer-pengar/">Bok: Fixa din privatekonomi</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/att-lyckas-med-aktiesparande-ny-bok-av-hernhag-och-sterner/">Hernhag & Sterner: Att lyckas med aktiesparande</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/bli-rik-pa-aktieutdelning/">Hernhag: Bli rik på aktieutdelning</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/butik">Smarta och prisvärda prylar</a></li><li class="side-sub-menu-item"><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hove has-submenu  fold">
            <a target="" href="">Event/Resor</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/event">Event</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="">Om oss</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/tidningsarkivet">Läs tidningarna online</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/kontakta-oss/">Kontakta oss</a></li><li class="side-sub-menu-item"><a href="https://kundservice.bonniernewslifestyle.se/?brand=bt_paf">Kundtjänst prenumeration</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/prenumerera/">Prenumerera</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/medarbetare">Medarbetare</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/nyhetsbrev">Gratis nyhetsbrev</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/privatannons">Beställ privatannons</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/annonsera/">Annonsera</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/utgivningsplan/">Utgivningsplan</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/ekonomipanelen">Vår panel</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
    
    <!-- Logout -->
    <li class="side-menu-item -logged-in fold">
        <a href="https://www.privataaffarer.se/edit-profile">Inställningar</a>
    </li>
    <li class="side-menu-item -logged-in fold">
        <a href="https://www.privataaffarer.se/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.privataaffarer.se&amp;_wpnonce=5da28b0374">Logga ut</a>
    </li>

    <!-- Login -->
    <li class="side-menu-item -no-login fold">
        <a href="https://www.privataaffarer.se/register">Bli medlem</a>
    </li>
    <li class="side-menu-item -no-login fold">
        <a href="https://www.privataaffarer.se/login?redirect_to=/vardepapper/wesc/">Logga in</a>
    </li>
</ul>
                            </div>
            
            <div class="sidemenu_social-list">
                <div class="p-social-buttons">
    
    
    
    
</div>
            </div>
        </div>

        <div class="sidemenu_footer">
            <div class="side_group-icon">
                <svg role="img" title="bonnier mag" class="bonnier-mag svg-icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-paf/assets/svg/generated/svg-logos-sprite.svg#bonnier-mag"></use>
                </svg>
                <svg role="img" title="cookies" class="cookies svg-icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-graphics-seagal-sprite.svg#cookies"></use>
                </svg>
            </div>

            <p class="paragraf -font-size-xs">&copy; Bonnier Magazines &amp; Brands AB, 105 44 Stockholm</p>
            <p class="paragraf -font-size-xs">Telefon: 08-736 53 00</p>
        </div>
    </div>
</div>
        <div id="content" class="site-content ">

    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">

        <article id="post-193655" class="t-single post-193655 post type-post status-publish format-standard has-post-thumbnail hentry category-aktier category-nyheter" post_id="193655" native-ad-article-url="">
                <div class="gc -maximize">
                <div class="featured-image-body -magazine-style">
                    
                    <picture>
                        <source media="(min-width: 75rem)" srcset="https://cached-images.btdmtech.se/paf-e/s6/?p=/2018/12/buy-sell-hold-pins-board-istock.jpg">
                        <source media="(min-width: 62rem)" srcset="https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/12/buy-sell-hold-pins-board-istock.jpg">
                        <source media="(min-width: 48rem)" srcset="https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/12/buy-sell-hold-pins-board-istock.jpg">
                        <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/12/buy-sell-hold-pins-board-istock.jpg" alt="" />
                    </picture>

                                            <div class="featured-image-text-wrapper">
                            <div class="gc entry-container -entry-header">
                                <h1 class="entry-title">Här är fredagens färska köprekar</h1>                                <h6 class="published-date">Publicerad 2020-05-15 08:55</h6>
                            </div>
                        </div>
                                    </div>

                <div class="featured-image-photographer -font-size-xs">Foto: istockphoto</div>                            </div>
        

<header class="entry-header -critical-hide has-featured-image" itemprop="articleHeader">
    <div class="gc -entry-header">
        
        <!--
    C-SOCIAL-LINK
-->

<div class="c-social-link">
    <ul>
        <li>
            <a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.privataaffarer.se/har-ar-fredagens-farska-koprekar-2/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-facebook"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=https://www.privataaffarer.se/har-ar-fredagens-farska-koprekar-2/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-twitter"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social email" href="mailto:">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-email"></use>
                </svg>
            </a>
        </li>
        <li class="hidden-mobile">
            <a class="social print" href="javascript:window.print();">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#printer"></use>
                </svg>
            </a>
        </li>
    </ul>
</div>                    <p class="preamble">
                                        <strong class="sub-headline">
                            Analyser                        </strong>
                        (Uppdateras) Veckans sista handelsdag bjuder på både nya och upprepade köprekommendationer från analyshusen. Inte minst har Nibes starka resultat gett utslag i analysskörden.            </p>

    </div>
</header>
        <section class="entry-add">
            <div class="gc -maximize">
                <div class="g-12 desktop-ad">
                    <div data-slot-name-number="1"  data-post-id="post-193655"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp1" data-fusion-layout="seagal_topp1"></div>                </div>
                <div class="mobile-ad">
                    <div data-slot-name-number="1"  data-post-id="post-193655"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp1" data-fusion-layout="seagal_m_topp1"></div>                </div>
            </div>
        </section>
    
    <section class="entry-content "   itemprop="articleBody" >
        <div class="gc -entry">
            

<p>Nordea Markets höjer sin rekommendation för <strong>Boozt </strong>till köp från behåll. Riktkursen sätts till 70 kr. Det framgår av en analys. Aktien backade 4,7 procent till 60,80 kr på torsdagen efter bolagets rapport för det första kvartalet.</p>
<p>Carnegie höjer riktkursen för <strong>Boozt</strong> till 70 kr från 55 kr. Rekommendationen köp upprepas. Det framgår av ett morgonbrev. Aktien handlas kring 61 kr på fredagen.</p>
<p>Pareto Securities höjer riktkursen för <strong>Nibe </strong>till 140 kr från 120 kr. Rekommendationen sälj upprepas. Det framgår av en analys. Aktien steg 3,7 procent till 186,05 kr på torsdagen efter bolagets rapport för det första kvartalet.</p>
<p>DNB Markets höjer också riktkursen för <strong>Nibe</strong>, till 190 kr från 180 kr. Rekommendationen behåll upprepas. Det framgår av en analys.</p>
<p>Även Carnegie höjer riktkursen för <strong>Nibe</strong>, till 155 kr från 150 kr. Rekommendationen sälj upprepas. Det framgår av en analys.</p>
<p>Slutligen höjer även Kepler Cheuvreux riktkursen för <strong>Nibe,</strong> till 108 kr från 104 kr. Rekommendationen minska upprepas dock. Det framgår av ett morgonbrev från banken. ”Nibes värdering har nått helt orimliga nivåer. Kombinationen av stark vinsttillväxt per aktie och klimatvänliga produkter tickar helt uppenbarligen många boxar för investerare”, skriver Kepler Cheuvreux, som säger sig ”ha svårt att hitta uppsida”.</p>
<p>Pareto Securities sätter ny riktkurs på <strong>Irras</strong>, 14 kr, mot tidigare 34. Rekommendationen köp upprepas. Det framgår av ett marknadsbrev. Den nya riktkursen återspeglar det nya antal aktier efter emissionen om 217 miljoner kr. Vidare har Pareto dragit ned på sina förväntningar om Irraflow men har samtidigt tagit in Hummingbird-produkterna i sina estimat. Irras stängde på 7,51 kr på torsdagen.</p>
<p>Handelsbanken Capital Markets höjer sin rekommendation för <strong>Adapteo </strong>till behåll från sälj. Riktkursen sänks till 70 från 80 kr. Det framgår av en uppdatering från banken. Aktien stängde på 64,10 kr på torsdagen.</p>
<div class="desktop-ad"><div data-slot-name-number="2" data-post-id="post-193655" data-slot-name="panorama" class="bam-ad-slot" data-fusion-id="topp2" data-fusion-layout="seagal_topp2"></div></div>
<div class="mobile-ad"><div data-slot-name-number="2" data-post-id="post-193655" data-slot-name="mob" class="bam-ad-slot" data-fusion-id="m_topp2" data-fusion-layout="seagal_m_topp2"></div></div>
<p>Pareto Securities sänker riktkursen för <strong>Byggpartner </strong>till 58 kr från 65 kr. Rekommendationen köp upprepas. Det framgår av en analys.</p>
<p>SEB Equities höjer riktkursen för <strong>Kinnevik</strong> till 242 kr från 211 kr. Rekommendationen köp upprepas. Det framgår av en analys. Aktien stängde på 211,50 kr på torsdagen.</p>
<p>Carnegie höjer riktkursen för <strong>Pandora</strong> till 370 danska kr från 260 danska kr. Rekommendationen köp upprepas. Det framgår av ett morgonbrev från banken. Banken är av intrycket att Pandoras förbättringsprogram ger effekt och tycker sig se en kurspotential upp till 500 kr inom tolv månader – om de vändningstecken som fanns i början av året kommer tillbaka på andra sidan av covid-19-krisen. Aktien handlas kring 278-279 kr på fredagsförmiddagen.</p>
<p>Credit Suisse höjer sin rekommendation för <strong>Tele2</strong> till outperform från neutral. Riktkursen höjs till 158 från 137 kr. Det framgår av en analys.</p>
<p>Credit Suisse sänker däremot riktkursen för <strong>Telia</strong> till 28 kr från 34 kr. Rekommendationen underperform upprepas. Det framgår av en analys.</p>
<p> </p>
<p> </p>
        </div>
    </section>

<!--    --><!--    --><!---->
<!--    --><!--    --><!---->
<!--    --><div class="data-post-data"
        id="data-post-193655"
        data-post-id="193655"
        data-post-url="https://www.privataaffarer.se/har-ar-fredagens-farska-koprekar-2/"
        data-post-path="/har-ar-fredagens-farska-koprekar-2/"
        data-post-title="Här är fredagens färska köprekar"
        data-post-author="chfal"
        data-post-published="2020-05-15T08:55:43+00:00"
        data-post-modified="2020-05-15T11:56:13+00:00"
        data-post-categories="Börsguiden, Nyheter"
        data-post-image="https://pafeassetsprod.blob.core.windows.net/editorial/2018/12/buy-sell-hold-pins-board-istock.jpg"
        data-post-description="Nordea Markets höjer sin rekommendation för Boozt till köp från behåll. Riktkursen sätts till 70 kr. Det framgår av en analys. Aktien backade 4,7 procent till 60,80 kr på torsdagen efter bolagets rapport för det första kvartalet. Carnegie höjer riktkursen för Boozt till 70 kr från 55 kr. Rekommendationen köp upprepas. Det framgår av ett [&hellip;]"
        data-post-promotion="false"
        data-post-campaign_id=""
        data-post-campaign_name=""
        data-post-client_id=""
        data-post-client_name=""
        data-post-article_id=""
        data-post-advert_id=""
        data-post-word_count="514"
        data-post-img_count="0">
    </div><script type="application/ld+json">
    {"@context":"http:\/\/schema.org\/","@type":"Article","image":"https:\/\/pafeassetsprod.blob.core.windows.net\/editorial\/2018\/12\/buy-sell-hold-pins-board-istock.jpg","name":"H\u00e4r \u00e4r fredagens f\u00e4rska k\u00f6prekar","headLine":"H\u00e4r \u00e4r fredagens f\u00e4rska k\u00f6prekar","datePublished":"2020-05-15T08:55:43+00:00","description":"Nordea Markets h\u00f6jer sin rekommendation f\u00f6r Boozt till k\u00f6p fr\u00e5n beh\u00e5ll. Riktkursen s\u00e4tts till 70 kr. Det framg\u00e5r av en analys. Aktien backade 4,7 procent till 60,80 kr p\u00e5 torsdagen efter bolagets rapport f\u00f6r det f\u00f6rsta kvartalet. Carnegie h\u00f6jer riktkursen f\u00f6r Boozt till 70 kr fr\u00e5n 55 kr. Rekommendationen k\u00f6p upprepas. Det framg\u00e5r av ett [&hellip;]","author":"chfal","dateModified":"2020-05-15T11:56:13+00:00","publisher":{"@type":"Organization","name":"Privata Aff\u00e4rer"},"mainEntityOfPage":"https:\/\/www.privataaffarer.se\/har-ar-fredagens-farska-koprekar-2\/"}</script>
<!--    --><!---->
<!--    --><!---->
<!--    --><!---->
<!--    <div class="c-infinite-scroll"></div>-->
<!--    Todo get single footer template-->
    
<footer class="entry-footer single-p-footer -critical-hide ">
	<div class="gc -entry">
		<div class="footer-container article-meta-group">
                        <div class="author">
                                    <h5 class="alterative-author">Privata Affärer / Direkt</h5>
                                                            <div class="tags">
                                                            <a href="https://www.privataaffarer.se/vardepapper/nibe-b">NIBE B</a>,                                                                 <a href="https://www.privataaffarer.se/vardepapper/kinnevik-a">Kinnevik A</a>,                                                                 <a href="https://www.privataaffarer.se/vardepapper/kinnevik-b">Kinnevik B</a>,                                                                 <a href="https://www.privataaffarer.se/vardepapper/pandora-a-s">Pandora A/S</a>,                                                                 <a href="https://www.privataaffarer.se/vardepapper/tele2-a">Tele2 A</a>,                                                                 <a href="https://www.privataaffarer.se/vardepapper/tele2-b">Tele2 B</a>,                                                                 <a href="https://www.privataaffarer.se/vardepapper/telia-company">Telia Company</a>,                                                                 <a href="https://www.privataaffarer.se/vardepapper/byggpartner-i-dalarna-holding">ByggPartner i Dalarna Holding</a>,                                                                 <a href="https://www.privataaffarer.se/vardepapper/boozt-ab">Boozt AB</a>,                                                                 <a href="https://www.privataaffarer.se/vardepapper/irras-ab">IRRAS AB</a>,                                                                 <a href="https://www.privataaffarer.se/vardepapper/adapteo-oyj">Adapteo</a>                                                        </div>
                                    </div>
            
                            <div class="g-12 comment instapaper_ignore">
                    <div class="newsletter-box">
                        
                        <h5 class="newsletter-box-title">Privata Affärers nyhetsbrev - nyheter direkt i din inkorg gratis</h5>
                        <span class="newsletter-success-msg"></span>
                        <div class="newsletter-input-group">
                            <input type="email" class="form-control newsletter-email" placeholder="Skriv in din e-postadress">
                            <input type="submit" name="" value="Skicka" class="newsletter-submit" data-nonce="f1b1083c1f" data-random="1589551969.0857">
                        </div>
                            <p class="privacy">
                                I och med att du tecknar en gratis prenumeration på våra nyhetsbrev godkänner du de <a href="https://www.privataaffarer.se/nhbvillkor">allmänna villkoren</a>. Mer information om hur vi använder dina personuppgifter och dina rättigheter finns <a href="https://bonniermag.se/dataskydd/">här</a>.                            </p>
                        <span class="newsletter-validation-msg"></span>
                    </div>

                </div>
            
            <!--
    C-SOCIAL-LINK
-->

<div class="c-social-link">
    <ul>
        <li>
            <a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.privataaffarer.se/har-ar-fredagens-farska-koprekar-2/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-facebook"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=https://www.privataaffarer.se/har-ar-fredagens-farska-koprekar-2/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-twitter"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social email" href="mailto:">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-email"></use>
                </svg>
            </a>
        </li>
        <li class="hidden-mobile">
            <a class="social print" href="javascript:window.print();">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#printer"></use>
                </svg>
            </a>
        </li>
    </ul>
</div>        </div>
    </div>
</footer>
</article>
<div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="2"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp2" data-fusion-layout="seagal_topp2"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="2"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp2" data-fusion-layout="seagal_m_topp2"></div></div><div class="g-12 data-grid-teaser paf-ad-native-article-teaser comment" aria-hidden="true"><div class="p-native-bar -sticky-bar"></div></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-165001 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/11/hernhag-tangenter-grafer.jpg); } @media only screen and (min-width:768px) { .-has-background-image-165001 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/11/hernhag-tangenter-grafer.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-165001 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/11/hernhag-tangenter-grafer.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/hernhag-darfor-borde-jag-kopt-sbb/"><div class="teaser-image -image-focus-center-center -has-background-image-165001"></div><div class="teaser-text"><div class="teaser-label">Chatt</div><span class="teaser-header js-clamp" data-clamp="3" >Hernhag: Därför borde jag köpt SBB</span><span class="teaser-intro js-clamp" data-clamp="3">Fyra tillväxtbolag för långsiktig portfölj</span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-193760 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/05/minus-1-procent-shutterstock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-193760 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2020/05/minus-1-procent-shutterstock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-193760 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2020/05/minus-1-procent-shutterstock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/swedbanks-rantestrateg-sanks-rantan-blir-det-kraftigt/"><div class="teaser-image -image-focus-center-center -has-background-image-193760"><div class="teaser-photographer -font-size-xs">Foto: Shutterstock</div></div><div class="teaser-text"><div class="teaser-label">Räntan</div><span class="teaser-header js-clamp" data-clamp="3" >Swedbanks räntestrateg: Sänks räntan blir det kraftigt</span><span class="teaser-intro js-clamp" data-clamp="3">"Kanske till -1 procent"</span></div></a> </div><div class="g-4 data-grid-teaser paf-ad-teaser" ></div><div class="g-4 data-grid-teaser"><style>.-has-background-image-90481 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/bors-wall-street-sign-horiz-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-90481 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/bors-wall-street-sign-horiz-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-90481 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/bors-wall-street-sign-horiz-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/wall-street-tgm"><div class="teaser-image -image-focus-center-center -has-background-image-90481"><div class="teaser-photographer -font-size-xs">Foto: AP/TT</div></div><div class="teaser-text"><div class="teaser-label">Wall Street</div><span class="teaser-header js-clamp" data-clamp="3" >Skärpt politisk konflikt tynger inför öppningen</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-125224 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/02/insider-glasses-graphs-istocj.jpg); } @media only screen and (min-width:768px) { .-has-background-image-125224 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/02/insider-glasses-graphs-istocj.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-125224 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/02/insider-glasses-graphs-istocj.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/har-ar-insynspersonerna-som-nyligen-handlat-aktier/"><div class="teaser-image -image-focus-left-bottom -has-background-image-125224"></div><div class="teaser-text"><div class="teaser-label">Insiders</div><span class="teaser-header js-clamp" data-clamp="3" >Insynspersonerna som nyligen handlat aktier</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-118325 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/12/buy-sell-hold-pins-board-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-118325 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/12/buy-sell-hold-pins-board-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-118325 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/12/buy-sell-hold-pins-board-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/har-ar-fredagens-farska-koprekar-2/"><div class="teaser-image -image-focus-center-center -has-background-image-118325"></div><div class="teaser-text"><div class="teaser-label">Analyser</div><span class="teaser-header js-clamp" data-clamp="3" >Här är fredagens färska köprekar</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser paf-ad-teaser-2" ></div><div class="g-12 paf-desktop-ad -show-desktop -full-width"><iframe src="https://www.investerarbrevet.se/banner-privata-affarer" style="border:2px #00573f solid;" name="laikabanner" scrolling="no" frameborder="1" marginheight="0px" marginwidth="0px" height="375px" width="100%px" allowfullscreen></iframe></div><div class="g-12 paf-desktop-ad -hidden-desktop"><iframe src="https://www.investerarbrevet.se/banner-privata-affarer" style="border:2px #00573f solid;" name="laikabanner" scrolling="no" frameborder="1" marginheight="0px" marginwidth="0px" height="375px" width="100%px" allowfullscreen></iframe></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-94018 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/nasdaq-stockholm-vagglogga-fredrik-sandberg-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-94018 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/nasdaq-stockholm-vagglogga-fredrik-sandberg-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-94018 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/nasdaq-stockholm-vagglogga-fredrik-sandberg-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/stockholmsborsen-tgm"><div class="teaser-image -image-focus-center-center -has-background-image-94018"></div><div class="teaser-text"><div class="teaser-label">Börsen</div><span class="teaser-header js-clamp" data-clamp="3" >Fortsatt uppåt på börsen</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-169552 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/12/frida-bratt-blue-nordnet.jpg); } @media only screen and (min-width:768px) { .-has-background-image-169552 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/12/frida-bratt-blue-nordnet.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-169552 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/12/frida-bratt-blue-nordnet.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/bratt-tydligt-vilka-som-star-pa-spararnas-sida/"><div class="teaser-image -image-focus-center-center -has-background-image-169552"></div><div class="teaser-text"><div class="teaser-label">Spara</div><span class="teaser-header js-clamp" data-clamp="3" >Bratt: Tydligt vilka som står på spararnas sida</span><span class="teaser-intro js-clamp" data-clamp="3">Sparekonomen har granskat remissvaren om flyttavgifter</span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="3"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp3" data-fusion-layout="seagal_topp3"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="3"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp3" data-fusion-layout="seagal_m_topp3"></div></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-107778 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/10/trading-direkt-generic.jpg); } @media only screen and (min-width:768px) { .-has-background-image-107778 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/10/trading-direkt-generic.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-107778 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/10/trading-direkt-generic.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/trading-direkt-om-nasdaqs-nya-esg-verktyg/"><div class="teaser-image -image-focus-center-center -has-background-image-107778"></div><div class="teaser-text"><div class="teaser-label">15/5</div><span class="teaser-header js-clamp" data-clamp="3" >Trading Direkt: Om Nasdaqs nya ESG-verktyg</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-113739 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/11/coins-house-tilting-man-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-113739 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/11/coins-house-tilting-man-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-113739 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/11/coins-house-tilting-man-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/sbab-boprisforvantningarna-rasar-bland-bostadsagare/"><div class="teaser-image -image-focus-center-center -has-background-image-113739"></div><div class="teaser-text"><div class="teaser-label">Bostad</div><span class="teaser-header js-clamp" data-clamp="3" >SBAB: Boprisförväntningarna rasar bland bostadsägare</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-107189 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/10/verkstad-skf-kullager-bjorn-larsson-rosvall-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-107189 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/10/verkstad-skf-kullager-bjorn-larsson-rosvall-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-107189 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/10/verkstad-skf-kullager-bjorn-larsson-rosvall-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/berenberg-skf-det-enda-billiga-verkstadsbolaget/"><div class="teaser-image -image-focus-center-center -has-background-image-107189"><div class="teaser-photographer -font-size-xs">Foto: Björn Larsson Rosvall/TT</div></div><div class="teaser-text"><div class="teaser-label">Analys</div><span class="teaser-header js-clamp" data-clamp="3" >Berenberg: SKF det enda billiga verkstadsbolaget</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-101501 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/engelska-skolan-lars-pehrson-svd-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-101501 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/08/engelska-skolan-lars-pehrson-svd-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-101501 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/08/engelska-skolan-lars-pehrson-svd-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/starkt-resultat-av-engelska-skolan/"><div class="teaser-image -image-focus-center-center -has-background-image-101501"><div class="teaser-photographer -font-size-xs">Foto: Lars Pehrson/SvD/TT</div></div><div class="teaser-text"><div class="teaser-label">Rapport</div><span class="teaser-header js-clamp" data-clamp="3" >Starkt resultat av Engelska skolan</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser paf-ad-teaser-3" ></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-91685 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/bolag-clas-ohlson-pressbild-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-91685 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/bolag-clas-ohlson-pressbild-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-91685 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/bolag-clas-ohlson-pressbild-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/clas-ohlsons-forsaljning-sjonk-mindre-an-befarat/"><div class="teaser-image -image-focus-center-center -has-background-image-91685"></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >Clas Ohlsons försäljning sjönk mindre än befarat</span><span class="teaser-intro js-clamp" data-clamp="3">Kommer nå marginalmålen 2020</span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-193524 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/05/elledingar-elpris-shutterstock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-193524 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2020/05/elledingar-elpris-shutterstock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-193524 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2020/05/elledingar-elpris-shutterstock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/konsumentverket-se-upp-for-el-till-inkopspris/"><div class="teaser-image  -has-background-image-193524"><div class="teaser-photographer -font-size-xs">Foto: Shutterstock</div></div><div class="teaser-text"><div class="teaser-label">Elpriset</div><span class="teaser-header js-clamp" data-clamp="3" >Konsumentverket: Se upp för ”el till inköpspris”</span><span class="teaser-intro js-clamp" data-clamp="3">Flera elbolag använder olaglig marknadsföring</span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="4"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp4" data-fusion-layout="seagal_topp4"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="4"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp4" data-fusion-layout="seagal_m_topp4"></div></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-162523 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/10/sweco-fasad-henrik-montgomery-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-162523 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/10/sweco-fasad-henrik-montgomery-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-162523 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/10/sweco-fasad-henrik-montgomery-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/battre-an-vantat-for-sweco/"><div class="teaser-image -image-focus-center-center -has-background-image-162523"></div><div class="teaser-text"><div class="teaser-label">Rapport</div><span class="teaser-header js-clamp" data-clamp="3" >Bättre än väntat för Sweco</span><span class="teaser-intro js-clamp" data-clamp="3">Men corona kan tynga resten av året</span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-108206 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/10/norwegian-arlanda-johan-nilsson-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-108206 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/10/norwegian-arlanda-johan-nilsson-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-108206 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/10/norwegian-arlanda-johan-nilsson-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/norwegians-emission-overtecknades-rejalt/"><div class="teaser-image -image-focus-center-center -has-background-image-108206"></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >Norwegians emission övertecknades rejält</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-115071 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/11/jetpak-bil-version.jpg); } @media only screen and (min-width:768px) { .-has-background-image-115071 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/11/jetpak-bil-version.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-115071 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/11/jetpak-bil-version.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/jetpak-pressas-av-viruspandemin/"><div class="teaser-image -image-focus-center-center -has-background-image-115071"></div><div class="teaser-text"><div class="teaser-label">Rapport</div><span class="teaser-header js-clamp" data-clamp="3" >Jetpak pressas av viruspandemin</span><span class="teaser-intro js-clamp" data-clamp="3">Men ser visst ljus i tunneln</span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-156911 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/09/stillfront-unravel-2.jpg); } @media only screen and (min-width:768px) { .-has-background-image-156911 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/09/stillfront-unravel-2.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-156911 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/09/stillfront-unravel-2.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/berenberg-stillfront-ett-av-europas-intressantaste-gamingbolag/"><div class="teaser-image -image-focus-center-center -has-background-image-156911"></div><div class="teaser-text"><div class="teaser-label">Analys</div><span class="teaser-header js-clamp" data-clamp="3" >Berenberg: Stillfront ett av Europas intressantaste gamingbolag</span><span class="teaser-intro js-clamp" data-clamp="3">Inleder bevakning med köprek</span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-193499 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/05/v-turn-shutterstock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-193499 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2020/05/v-turn-shutterstock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-193499 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2020/05/v-turn-shutterstock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/finanslegendar-v-aterhamtningen-en-fantasi/"><div class="teaser-image -image-focus-center-center -has-background-image-193499"><div class="teaser-photographer -font-size-xs">Foto: Shutterstock</div></div><div class="teaser-text"><div class="teaser-label">Börsen</div><span class="teaser-header js-clamp" data-clamp="3" >Finanslegendar: V-återhämtningen en fantasi</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-193475 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/05/bat-med-barn-shutterstock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-193475 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2020/05/bat-med-barn-shutterstock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-193475 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2020/05/bat-med-barn-shutterstock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/tusenlappar-att-tjana-pa-ratt-batforsakring/"><div class="teaser-image -image-focus-center-center -has-background-image-193475"><div class="teaser-photographer -font-size-xs">Foto: Shutterstock</div></div><div class="teaser-text"><div class="teaser-label">Försäkringar</div><span class="teaser-header js-clamp" data-clamp="3" >Tusenlappar att tjäna på rätt båtförsäkring</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-115951 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/12/china-us-financial-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-115951 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/12/china-us-financial-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-115951 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/12/china-us-financial-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/lundkvist-star-varlden-infor-ett-nytt-kallt-krig/"><div class="teaser-image -image-focus-center-center -has-background-image-115951"></div><div class="teaser-text"><div class="teaser-label">Gästkrönika</div><span class="teaser-header js-clamp" data-clamp="3" >Lundkvist: Står världen inför ett nytt kallt krig?</span><span class="teaser-intro js-clamp" data-clamp="3">Relationen mellan USA och Kina allt sämre</span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><!--Error: The ad template panorama5 is missing! You've got 5 seconds... and 3 are up. --></div><div class="g-12 mobile-ad"><!--Error: The ad template m_panorama5 is missing! You've got 5 seconds... and 3 are up. --></div><div class="g-4 data-grid-teaser"><style>.-has-background-image-133735 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/04/hands-coins-houses-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-133735 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/04/hands-coins-houses-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-133735 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/04/hands-coins-houses-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/boprisforvantningarna-pa-finanskrisniva/"><div class="teaser-image -image-focus-center-center -has-background-image-133735"></div><div class="teaser-text"><div class="teaser-label">Bostad</div><span class="teaser-header js-clamp" data-clamp="3" >Boprisförväntningarna på finanskrisnivå</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-92620 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/bors-buy-hold-sell-wooden-sign-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-92620 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/bors-buy-hold-sell-wooden-sign-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-92620 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/bors-buy-hold-sell-wooden-sign-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/har-ar-torsdagens-farska-koprekar-3/"><div class="teaser-image -image-focus-center-center -has-background-image-92620"><div class="teaser-photographer -font-size-xs">Foto: istockphoto</div></div><div class="teaser-text"><div class="teaser-label">Analyser</div><span class="teaser-header js-clamp" data-clamp="3" >Här är torsdagens färska köprekar</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-104854 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/09/nyproduktion-tomas-oneborg-tt-svd.jpg); } @media only screen and (min-width:768px) { .-has-background-image-104854 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/09/nyproduktion-tomas-oneborg-tt-svd.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-104854 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/09/nyproduktion-tomas-oneborg-tt-svd.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/bomarknaden-pressad-nyproduktion/"><div class="teaser-image -image-focus-center-center -has-background-image-104854"><div class="teaser-photographer -font-size-xs">Foto: Tomas Oneborg/SvD/TT</div></div><div class="teaser-text"><div class="teaser-label">Bostad</div><span class="teaser-header js-clamp" data-clamp="3" >Bomarknaden: Pressad nyproduktion</span><span class="teaser-intro js-clamp" data-clamp="3">SBAB tror på nytt stödpaket</span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-193427 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/05/index-shutterstock.gif&of=gif); } @media only screen and (min-width:768px) { .-has-background-image-193427 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2020/05/index-shutterstock.gif&of=gif); } } @media only screen and (min-width:1024px) { .-has-background-image-193427 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2020/05/index-shutterstock.gif&of=gif); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/sex-aktier-in-i-stockholm-benchmark/"><div class="teaser-image -image-focus-center-center -has-background-image-193427"><div class="teaser-photographer -font-size-xs">Foto: Shutterstock</div></div><div class="teaser-text"><div class="teaser-label">Aktier</div><span class="teaser-header js-clamp" data-clamp="3" >Sex aktier in i Stockholm Benchmark</span><span class="teaser-intro js-clamp" data-clamp="3">Fem aktier får lämna</span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-91910 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/sell-buy-hold-concept-istockphoto.jpg); } @media only screen and (min-width:768px) { .-has-background-image-91910 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/sell-buy-hold-concept-istockphoto.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-91910 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/sell-buy-hold-concept-istockphoto.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/pareto-satter-salj-pa-nibe/"><div class="teaser-image -image-focus-center-center -has-background-image-91910"><div class="teaser-photographer -font-size-xs">Foto: istockphoto</div></div><div class="teaser-text"><div class="teaser-label">Analys</div><span class="teaser-header js-clamp" data-clamp="3" >Pareto sätter sälj på Nibe</span><span class="teaser-intro js-clamp" data-clamp="3">"Negativt med hög värdering"</span></div></a> </div><script type="text/javascript">
    var loaded_post = '193720,193747,90461,193707,193655,91596,193696,193723,193588,193621,193633,193601,193517,193605,193589,193597,193508,193491,193468,193347,193448,193400,193462,193408,193429';
</script>




        </main>
    </div>

        </div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="p-footer -critical-hide">
    <div class="footer-content-wrapper">
        <div class="footer-inner-wrapper">
            <div class="row">
                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-contact-us">
                        <h2>
                            <strong>KONTAKTA OSS</strong>
                        </h2>
                        <p>
                            Privata Affärer                            <br>
                            105 44 Stockholm                             <br>
                            Tel. kundtjänst: 08-454 95 07                             <br>
                            Tel. växel: 08-736 53 00                             <br>
                            red@privataaffarer.se                             <br>
                            support@privataaffarer.se                        </p>


                    </div>

                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-about-paf">
                        <h2>
                            <strong>OM PRIVATAAFFARER.SE</strong>
                        </h2>
                        <p>
                            <strong>Chefredaktör och ansvarig utgivare: </strong>
                            Per Hammarlund                             <br>
                            <strong>Nyhetschef/webbansvarig och stf ansvarig utgivare: </strong>
                            Magnus Gustavsson                             <br>
                            <strong>Art Director: </strong>
                            Jens Dagergren                        </p>
                    </div>
                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-kundservice">
                       <h2><strong>DATASKYDD</strong></h2>
<p>Mer information om hur vi använder dina personuppgifter  finns på <a href="http://Bonniermag.se/dataskydd" target="_blank" rel="noopener">Bonniermag.se/dataskydd</a></p>
<p>Vill du komma i kontakt med Bonnier Magazines &amp; Brands dataskyddsombud? Mejla <a class="m_-7511213391383950867gmail-in-post-link m_-7511213391383950867gmail-in-post-link-content" href="mailto:dataskyddsombud@mag.bonnier.se" target="_blank" rel="noopener"><span class="m_-7511213391383950867gmail-s1">dataskyddsombud@mag.<wbr />bonnier.se</span></a></p>
<p>Vi använder cookies. Läs mer här: <a class="gdpr-link" href="http://bonniermag.se/cookiepolicy" target="_blank" rel="noopener">Bonniermag.se/cookiepolicy</a></p>
                    </div>
                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-term">
                        <h2>
                            <strong>Villkor</strong>
                        </h2>

                        <p>Aktieinformationen är fördröjd 15 min och levereras av<br />
 <a href="http://www.millistream.com/" target="_blank" rel="noopener">Millistream AB</a>.</p>
<p>Fondinformation levereras och uppdateras dagligen av <a href="http://www.morningstar.se/" target="_blank" rel="noopener">Morningstar Sweden AB</a>.</p>
<p>Fullständiga villkor för sajten hittar du <a href="/statiska-sidor/allmanna-villkor">här</a>.</p>
<p><a href="https://www.privataaffarer.se/partner" target="_blank" rel="noopener">Privata Affärer Partner</a></p>
                    </div>
                </div>
            </div>
        </div>


    </div>
</div>
        </footer>

    </div>
    </div>


</div>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/seagal-plugin-ads/assets/bmbAds.js?ver=4.9.5'></script>

<figure class=" cache-svg-sprite">
	<img src="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-graphics-seagal-sprite.svg" alt="SVG Grafik" title="SVG Grafik">
</figure>

<figure class=" cache-svg-sprite">
	<img src="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg" alt="SVG Ikoner" title="SVG Ikoner">
</figure>

<script>
	SEAGAL.fn.trigger('onSeagalReady');
</script>

<!--Start Cookie Script--> <script type="text/javascript" charset="UTF-8" src="//cookie-script.com/s/8c370ebf9fc1d2f0127faf0dfbea4524.js"></script> <!--End Cookie Script-->

</body>
</html>

