<!DOCTYPE html>
<html lang="sv-SE" class="no-touch no-js">
<head>
<meta charset="UTF-8">
<meta name="description" content="Placeringstips och råd om aktier, fonder, sparande och privatekonomi">
<meta name="author" content="Privata Affärer">
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.privataaffarer.se/xmlrpc.php">


    <meta property="og:url" content="https://www.privataaffarer.se/gunnebo-saker-rapport-pa-alla-punkter/" />
    <meta property="og:description" content="" />
    <meta property="og:title" content="Stark försäljningstillväxt för Gunnebo" />
    <meta property="og:type" content="article" />
    <meta property="article:author" content=" "/>
    <meta property="og:image" content="https://pafeassetsprod.blob.core.windows.net/editorial/2018/10/gunnebo-fredrik-persson-tt.jpg" />
    <meta property="og:image:type" content="image/jpg" />
    <meta property="og:image:width" content="700" />
    <meta property="og:image:height" content="468" />
    <meta property="lp.article:section" content="Börsguiden, Nyheter"/>
    <meta property="lp:channel" content="web"/>
    <meta property="lp.article:published_time" content="2018-10-23T08:24:57+00:00" />
    <meta property="lp.article:modified_time" content="2018-10-23T08:27:25+00:00"/>

    <meta name="twitter:card" content="summary" />
    <meta name="twitter:title" content="Stark försäljningstillväxt för Gunnebo" />
    <meta name="twitter:description" content="" />
    <meta name="twitter:image" content="https://pafeassetsprod.blob.core.windows.net/editorial/2018/10/gunnebo-fredrik-persson-tt.jpg" />



<style>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</style><script>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</script>


<noscript>
    <!-- - - Delivering responsibly - - -->
    <link href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/privataaffarer/css/seagal-fallback.min.css?1540191087" rel="stylesheet">
</noscript>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<link rel="stylesheet" href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/css/seagal-print.min.css?1540191087" type="text/css" media="print" />

<!--
  <script src=""></script>
-->

<!-- Google Tag Manager -->
<script>
  dataLayer = [];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T5B4P8L');</script>
<!-- End Google Tag Manager -->


<!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M5BD5K4');</script>
<!-- End Google Tag Manager -->



<script async src="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/js/ads.js"></script>

<title>Stark försäljningstillväxt för Gunnebo</title>
<link rel='dns-prefetch' href='//assets.bonad.io' />
<link rel='dns-prefetch' href='//bmbstatic.blob.core.windows.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Privata Affärer &raquo; flöde" href="https://www.privataaffarer.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Privata Affärer &raquo; kommentarsflöde" href="https://www.privataaffarer.se/comments/feed/" />
<link rel='stylesheet' id='search-with-azure-css'  href='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/public/css/azure-search-public.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.privataaffarer.se/wp-content/themes/seagal-editorial/style.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var paf_global = {"template_directory":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-paf\/","site_url":"https:\/\/www.privataaffarer.se","ajax_nonce":"f645ac03b6","ajaxurl":"https:\/\/www.privataaffarer.se\/wp-admin\/admin-ajax.php","paththeme":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-editorial","ajax_loader_url":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-paf\/images\/ajax-loader@2x.gif","smoothScroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/seagal-plugin-dfp/assets/showAds.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://assets.bonad.io/bundles/bau-full.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfpUrl = "https:\/\/bmbstatic.blob.core.windows.net\/dfp-seagal\/";
var bamUrl = "https:\/\/bam.bonad.io\/?url=www.privataaffarer.se\/gunnebo-saker-rapport-pa-alla-punkter\/&pageType=article";
/* ]]> */
</script>
<script type='text/javascript' src='https://bmbstatic.blob.core.windows.net/dfp-seagal/bmbDfpUtils.js?ver=1540276079'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/lib/purl.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/lib/jquery.twbsPagination.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var azure_search_results_ajax_obj = {"search_base_url":"https:\/\/.search.windows.net","search_api_version":"2015-02-28","index_name":"articles","search_key":"","nonce":"2b06dfb9b4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/public/js/azure-search-public.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='https://www.privataaffarer.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.privataaffarer.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.privataaffarer.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Stark rapport från MTG' href='https://www.privataaffarer.se/stark-rapport-fran-mtg/' />
<link rel="canonical" href="https://www.privataaffarer.se/gunnebo-saker-rapport-pa-alla-punkter/" />
<link rel='shortlink' href='https://www.privataaffarer.se/?p=109291' />
<link rel="alternate" type="application/json+oembed" href="https://www.privataaffarer.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.privataaffarer.se%2Fgunnebo-saker-rapport-pa-alla-punkter%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.privataaffarer.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.privataaffarer.se%2Fgunnebo-saker-rapport-pa-alla-punkter%2F&#038;format=xml" />
<script type="text/javascript">
           var ajaxurl = "https://www.privataaffarer.se/wp-admin/admin-ajax.php";
         </script>
<script>

window.lazySizesConfig = window.lazySizesConfig || {};
window.lazySizesConfig.customMedia = {
    '--small':  '(min-width: 0px)',
    '--medium': '(min-width: 480px)',
    '--large':  '(min-width: 1024px)',
    '--xlarge': '(min-width: 1440px)',
};

</script>

<link rel="icon" href="/wp-content/themes/seagal-paf/assets/images/favicon-16x16.png" sizes="16x16">
<link rel="icon" href="/wp-content/themes/seagal-paf/assets/images/favicon-32x32.png" sizes="32x32">
<link rel="apple-touch-icon" href="/wp-content/themes/seagal-paf/assets/images/apple-touch-icon.png">
<link rel="android-touch-icon" sizes="192x192" href="/wp-content/themes/seagal-paf/assets/images/android-chrome-192x192.png">
<link rel="android-touch-icon" sizes="256x256" href="/wp-content/themes/seagal-paf/assets/images/android-chrome-256x256.png">

</head>

<body class="post-template-default single single-post postid-109291 single-format-standard c-grid seagal privataaffarer  group-blog no-sidebar seg-edt"    data-site-namespace="privataaffarer"
    data-page-type="post"
    data-site-type="editorial"
                 data-page-term-name=""
        data-site-title="Privata Affärer"
    data-search="wp"
>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-54DLT2G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5BD5K4"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->




<script>
  // Load Google fonts
  SEAGAL.initial.loadGoogleFONTS();
  // Load SVG Sprites, xhr.
  // (i -> not suported in iOs 7 and older Androids)
  //SEAGAL.initial.loadSvgSprites(SEAGAL_PRESET.path.svg.icons,'SVG Ikoner');
  //SEAGAL.initial.loadSvgSprites(SEAGAL_PRESET.path.svg.graphics, 'SVG Grafik');
</script>


<div id="mob_rich_media_premium-wrapper" class="p-fullpage-ad -font-family-regular" style="display: none;">
    <div class="p-fullpage-ad-header -font-size-s">
        <span unselectable="on">ANNONS</span>
        <span class="close-button" onclick="SEAGAL.partials.fullpageAd.hideAdContainer()" unselectable="on">
            STÄNG
            <svg role="img" title="close" class="close svg-icon ">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#close"></use>
            </svg>
        </span>
    </div>
    <div class="g-12 desktop-ad" id="fullpage-ad-container-desktop">
        <div data-slot-name-number="1"  data-post-id="post-109291"  data-slot-name="rich_media_premium" class="bam-ad-slot"  data-fusion-id="richmedia1" data-fusion-layout="seagal_richmedia1"></div>    </div>
    <div class="g-12 mobile-ad" id="fullpage-ad-container-mobile">
        <div data-slot-name-number="1"  data-post-id="post-109291"  data-slot-name="mob_rich_media_premium" class="bam-ad-slot"  data-fusion-id="m_richmedia1" data-fusion-layout="seagal_m_richmedia1"></div>    </div>
</div>
<div id="page" class="site paf-old paf-new">
    <div class="p-side-ad left-side-ad">
    <div class="g-12 desktop-ad side-ad-content">
        <div data-slot-name="outsider" class="bam-ad-slot" data-slot-name-number-targeting="1" id=""></div>
    </div>
</div>

<div class="p-side-ad right-side-ad">
    <div class="g-12 desktop-ad side-ad-content">
        <div data-slot-name="outsider" class="bam-ad-slot" data-slot-name-number-targeting="1" id=""></div>
    </div>
</div>



    <div class="main-container">
        <header id="masthead" class="site-header" role="banner">
            <!--
	P-HEADER
-->


<div class="p-header paf-old">
    <div class="section-wrapper header">
        <div id="p-header-author-carousel" class="header-item -img-slider -hidden-tablet -hidden-mobile">

                                                                <div class="article-teaser -item -hidden-tablet -show-desktop">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/nyhetsbrev" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/karusellpuff-nyhetsbrev.png&of=png" alt=""/>
                    </div>
                                    <div class="article-teaser -item -hidden-tablet -show-desktop">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/folj-med-oss-till-vietnam/" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/karusellpuffvietnam.png&of=png" alt=""/>
                    </div>
                                    <div class="article-teaser -item -hidden-tablet -show-desktop">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/stora-placeringskvallen-i-goteborg-19-nov-2018" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/10/karusellpuff-event-gbg.png&of=png" alt=""/>
                    </div>
                                    <div class="article-teaser -item -hidden-tablet -show-desktop">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/lasarresa-sydkorea-privata-affarer" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/10/karusellpuff-sydkorea.png&of=png" alt=""/>
                    </div>
                                    </div>

        <div class="header-item -logo">
                        <a href="https://www.privataaffarer.se">
                <img src="https://www.privataaffarer.se/wp-content/themes/seagal-paf/assets/images/Logo_PA_292_lastpx.png" alt="" class="logo-img" />
            </a>
        </div>

        <div class="header-item -img -hidden-tablet -hidden-mobile">
            <a href="https://www.privataaffarer.se/placeringsguiden-nummer-10-2018">
                <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/10/magasinspuffpg1018.png&of=png" alt="" />
            </a>
        </div>

        <div class="header-item -img">
            <a href="https://www.privataaffarer.se/privata-affarer-nummer-10-2018">
                <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/09/magasinspuffpa1018-120x180-pg-1018.png&of=png" alt="" />
            </a>
        </div>
    </div>

    <!--
	P-NAVIGATION
-->


<div class="p-header-navigation -compact ">
    <div class="header-bottom  ">
        <div class="header-content-wrapper -primary-color">
            <div class="header-inner-wrapper row">
                <div class="col-md-1">
                    <a class="header-icon header-menu">
                        <svg role="img" title="hamburger" class="hamburger svg-icon">
                            <use version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/svg/svg-icons-seagal-sprite.svg#hamburger"></use>
                        </svg>
                    </a>
                </div>

                <div class="col-md-8">
                    
                    <ul class="header-content">

                                                                                    <li class="menu-item   fold">
                                                                        <a class="menu-item-1 -font-size-xs" target="" href="https://www.privataaffarer.se"
                                        title="Start">Start</a>
                                                                    </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-2 -font-size-xs" target="" href="#"
                                        title="Portföljer/ticker">Portföljer/ticker</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer">Mina portföljer</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer/my-securities">Min ticker</a></li></ul>                                </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-3 -font-size-xs" target="" href=""
                                        title="Aktier/fonder">Aktier/fonder</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/aktiekurser">Aktiekurser</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/etf">ETF:er</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/analyser">Aktieanalyser</a></li><li class="-font-size-xs"><a href="http://www.privataaffarer.se/borsguiden">Börsnyheter</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a></li><li class="-font-size-xs"><a href="http://www.privataaffarer.se/chattar/">Aktiechattar</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Bolagskalender</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/insiders">Insiders</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/fonder">Fondnyheter</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/fonder/sok-fond">Sök fonder</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/fonder/fonder-topplistor">Fondtoppen</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                                </li>
                                                                        <li class="menu-logo">
                                                                                        <a href="https://www.privataaffarer.se" class="header-logo">
                                                <img src="https://www.privataaffarer.se/wp-content/themes/seagal-paf/assets/images/Logo_PA_292_lastpx.png" alt="" class="logo-img" />
                                                                                        </a>
                                        </li>
                                                                    <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-4 -font-size-xs" target="" href="http://%20"
                                        title="Kurser/Analysbrev">Kurser/Analysbrev</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="http://www.privataaffarer.se/paskolan">PA-skolan</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/taskolan">TA-skolan</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/micro">Analysbrevet Micro</a></li></ul>                                </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-5 -font-size-xs" target="" href="http://%20"
                                        title="Böcker/Prylar">Böcker/Prylar</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/bygg-en-formogenhet-med-investmentbolag/">Bok: Bygg en förmögenhet - investera i investmentbolag</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/greenblatt">En liten bok som slår aktiemarknaden</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/den-enkla-vagen-lyckas-med-aktier/">Hernhag: Den enkla vägen att lyckas med aktier</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/hernhagkavastu">Hernhags bok: Bli rik och fri med aktier</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/butik">Smarta och prisvärda prylar</a></li><li class="-font-size-xs"><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>                                </li>
                                                                <li class="menu-item no-hove has-submenu  fold">
                                                                        <a class="menu-item-6 -font-size-xs" target="" href=""
                                        title="Event/Resor">Event/Resor</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/evenemang">Event</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/folj-med-oss-till-vietnam/">Läsarresa Vietnam</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/lasarresa-sydkorea-privata-affarer">Läsarresa Sydkorea</a></li><li class="-font-size-xs"><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>                                </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-7 -font-size-xs" target="" href=""
                                        title="Om oss">Om oss</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/tidningsarkivet">Läs tidningarna online</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/kontakta-oss/">Kontakta oss</a></li><li class="-font-size-xs"><a href="http://kundservice.bonniertidskrifter.se/?productcode=paf">Kundtjänst prenumeration</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/medarbetare">Medarbetare</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/prenumerera/">Prenumerera</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/nyhetsbrev">Gratis nyhetsbrev</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/privatannons">Beställ privatannons</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/annonsera/">Annonsera</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/utgivningsplan/">Utgivningsplan</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/losnummer/">Köp lösnummer</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/ekonomipanelen">Vår panel</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                                </li>
                                                                            </ul>
                </div>

                <div class="col-md-1">
                                                                                </div>

                <div class="col-md-1">
                                    </div>
            </div>
                                </div>
    </div>
</div>

    <!-- SEARCH BAR -->
    <div class="search_bar_nav clearfix">
        <!--
	C-SEARCH-BAR
-->
<div class="p-search-bar search_section">
    <div class="search_form">
        <form class="clear" role="search" action="https://www.privataaffarer.se/systemsidor/sok" method="get" id="paf-search-form">
            <div class="search_input">
                <div class="input_form">
                    <div class="textfield">
                        <input name="q" type="text" value=""  />
                    </div>
                    <input name="search_button_front" type="button" value="" />
                </div>
            </div>
            <div class="search_filter">
                <div class="radio">
                    <input id="vardepaper" type="radio" name="c" value="securities" checked>
                    <label for="vardepaper">Värdepapper</label>
                    <input id="articles" type="radio" name="c" value="articles" >
                    <label for="articles">Artiklar</label>
                </div>
            </div>
            <input type="hidden" name="i" id="ps" value="10" />
        </form>
    </div>
</div>
        <!--
	C-LOGIN
-->
<div class="p-login login_section">
    <div class="loggin_container logged_in">
        <div class="stock_marquee_container -critical-hide">
            <div id="stock_marquee" class="scroll-img owl-carousel owl-theme js-stock-portfolio-carousel">
               
            </div>
        </div>
        <div class="login_btns">
            <a href="https://www.privataaffarer.se/edit-profile" class="button profile">Inställningar</a>

            <a href="https://www.privataaffarer.se/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.privataaffarer.se%2Fgunnebo-saker-rapport-pa-alla-punkter%2F&amp;_wpnonce=2eb5a5a750" class="button logout">Logga ut</a>
        </div>
    </div>
    <div class="loggin_container no_login">
        <span class="register_here">Följ dina aktier och fonder gratis. Bli medlem här</span>
        <div class="login_btns">
            <a href="https://www.privataaffarer.se/register" class="button register">Bli medlem</a>
            <a href="https://www.privataaffarer.se/login?redirect_to=/gunnebo-saker-rapport-pa-alla-punkter/" class="button login">Logga in</a>
        </div>
    </div>
</div>    </div>

    <!--
	P-TOP-CAROUSEL
-->

</div>
        </header>

        
<div class="p-side-menu -critical-hide">
    <div class="sidemenu-overlay"></div>
    <div class="sidemenu-container">
        <div class="sidemenu_content">
            <div class="input-wrapper">
                <form role="search" method="get" class="search-form" action="https://www.privataaffarer.se/" data-search-component="sidemenu">
                    <!-- THIS FEATURE HAS BEEN DISABLED -->                </form>

                <div class="c-spinner">
  <div class="circle1"></div>
  <div class="circle2"></div>
  <div class="circle3"></div>
</div>
                <ul class="search-results"></ul>
            </div>

            <div class="menu-primary-content">
                                    <ul class="side-menu sidemenu-login-section">
            <li class="side-menu-item   fold">
            <a target="" href="https://www.privataaffarer.se">Start</a>
                                </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="#">Portföljer/ticker</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer">Mina portföljer</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer/my-securities">Min ticker</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="">Aktier/fonder</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/aktiekurser">Aktiekurser</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/etf">ETF:er</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/analyser">Aktieanalyser</a></li><li class="side-sub-menu-item"><a href="http://www.privataaffarer.se/borsguiden">Börsnyheter</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a></li><li class="side-sub-menu-item"><a href="http://www.privataaffarer.se/chattar/">Aktiechattar</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Bolagskalender</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/insiders">Insiders</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/fonder">Fondnyheter</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/fonder/sok-fond">Sök fonder</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/fonder/fonder-topplistor">Fondtoppen</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="http://%20">Kurser/Analysbrev</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="http://www.privataaffarer.se/paskolan">PA-skolan</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/taskolan">TA-skolan</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/micro">Analysbrevet Micro</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="http://%20">Böcker/Prylar</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/bygg-en-formogenhet-med-investmentbolag/">Bok: Bygg en förmögenhet - investera i investmentbolag</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/greenblatt">En liten bok som slår aktiemarknaden</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/den-enkla-vagen-lyckas-med-aktier/">Hernhag: Den enkla vägen att lyckas med aktier</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/hernhagkavastu">Hernhags bok: Bli rik och fri med aktier</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/butik">Smarta och prisvärda prylar</a></li><li class="side-sub-menu-item"><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hove has-submenu  fold">
            <a target="" href="">Event/Resor</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/evenemang">Event</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/folj-med-oss-till-vietnam/">Läsarresa Vietnam</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/lasarresa-sydkorea-privata-affarer">Läsarresa Sydkorea</a></li><li class="side-sub-menu-item"><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="">Om oss</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/tidningsarkivet">Läs tidningarna online</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/kontakta-oss/">Kontakta oss</a></li><li class="side-sub-menu-item"><a href="http://kundservice.bonniertidskrifter.se/?productcode=paf">Kundtjänst prenumeration</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/medarbetare">Medarbetare</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/prenumerera/">Prenumerera</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/nyhetsbrev">Gratis nyhetsbrev</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/privatannons">Beställ privatannons</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/annonsera/">Annonsera</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/utgivningsplan/">Utgivningsplan</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/losnummer/">Köp lösnummer</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/ekonomipanelen">Vår panel</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
    
    <!-- Logout -->
    <li class="side-menu-item -logged-in fold">
        <a href="https://www.privataaffarer.se/edit-profile">Inställningar</a>
    </li>
    <li class="side-menu-item -logged-in fold">
        <a href="https://www.privataaffarer.se/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.privataaffarer.se&amp;_wpnonce=2eb5a5a750">Logga ut</a>
    </li>

    <!-- Login -->
    <li class="side-menu-item -no-login fold">
        <a href="https://www.privataaffarer.se/register">Bli medlem</a>
    </li>
    <li class="side-menu-item -no-login fold">
        <a href="https://www.privataaffarer.se/login?redirect_to=/?login=1&login=1&login=1&redirect_to=/tag/alimak/">Logga in</a>
    </li>
</ul>
                            </div>
            
            <div class="sidemenu_social-list">
                <div class="p-social-buttons">
    
    
    
    
</div>
            </div>
        </div>

        <div class="sidemenu_footer">
            <div class="side_group-icon">
                <svg role="img" title="bonnier mag" class="bonnier-mag svg-icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-paf/assets/svg/generated/svg-logos-sprite.svg#bonnier-mag"></use>
                </svg>
                <svg role="img" title="cookies" class="cookies svg-icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-graphics-seagal-sprite.svg#cookies"></use>
                </svg>
            </div>

            <p class="paragraf -font-size-xs">&copy; Bonnier Magazines &amp; Brands AB, 105 44 Stockholm</p>
            <p class="paragraf -font-size-xs">Telefon: 08-736 53 00</p>
        </div>
    </div>
</div>
        <div id="content" class="site-content ">

    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">

        
<article id="post-109291" class="t-single post-109291 post type-post status-publish format-standard has-post-thumbnail hentry category-aktier category-nyheter">

            <div class="gc -maximize">
            <div class="featured-image-body -magazine-style">
                
                <picture>
                    <source media="(min-width: 75rem)" srcset="https://cached-images.btdmtech.se/paf-e/s6/?p=/2018/10/gunnebo-fredrik-persson-tt.jpg">
                    <source media="(min-width: 62rem)" srcset="https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/10/gunnebo-fredrik-persson-tt.jpg">
                    <source media="(min-width: 48rem)" srcset="https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/10/gunnebo-fredrik-persson-tt.jpg">
                    <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/10/gunnebo-fredrik-persson-tt.jpg" alt="" />
                </picture>

                                    <div class="featured-image-text-wrapper">
                        <div class="gc entry-container -entry-header">
                            <h1 class="entry-title">Stark försäljningstillväxt för Gunnebo</h1>                            <h6 class="published-date">Publicerad 2018-10-23 08:24</h6>
                        </div>
                    </div>
                            </div>

                                </div>

<header class="entry-header -critical-hide has-featured-image">
    <div class="gc -entry-header">
        
        <!--
    C-SOCIAL-LINK
-->

<div class="c-social-link">
    <ul>
        <li>
            <a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.privataaffarer.se/gunnebo-saker-rapport-pa-alla-punkter/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-facebook"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=https://www.privataaffarer.se/gunnebo-saker-rapport-pa-alla-punkter/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-twitter"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social email" href="mailto:">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-email"></use>
                </svg>
            </a>
        </li>
        <li class="hidden-mobile">
            <a class="social print" href="javascript:window.print();">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#printer"></use>
                </svg>
            </a>
        </li>
    </ul>
</div>                    <p class="preamble">
                                        <strong class="sub-headline">
                            Rapport                        </strong>
                        Säkerhetskoncernen Gunnebo redovisar ett rörelseresultat på 88 miljoner kr för det tredje kvartalet 2018 (63).            </p>
    </div>
</header>
        <section class="entry-add">
            <div class="gc -maximize">
                <div class="g-12 desktop-ad">
                    <div data-slot-name-number="1"  data-post-id="post-109291"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp1" data-fusion-layout="seagal_topp1"></div>                </div>
                <div class="mobile-ad">
                    <div data-slot-name-number="1"  data-post-id="post-109291"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp1" data-fusion-layout="seagal_m_topp1"></div>                </div>
            </div>
        </section>
    
    <section class="entry-content  ">
        <div class="gc -entry">
            

<p>I resultatet ingår jämförelsestörande poster med 12 miljoner kr (-16). Rörelsemarginalen blev 6,8 procent (5,4).</p>
<p>Ebita-resultatet blev 92 miljoner kr (85), vilket motsvarar en ebita-marginal på 7,1 procent (7,3).</p>
<p>Resultatet före skatt uppgick till 78 miljoner kr (50).</p>
<p>Nettoomsättningen blev 1.303 miljoner (1.164). Den organiska försäljningstillväxten var 6 procent under kvartalet.</p>
<p>Gunnebo redovisade en organisk försäljningstillväxt om 6 procent i det tredje kvartalet.</p>
<p>Tillväxten kom från samtliga de affärsområden som Gunnebo betecknar som prioriterade, Entrance Control, Safe Storage och Cash Management. Entrance Control redovisade en försäljningstillväxt om 17 procent tack vare en stark utveckling av affären i alla regioner. Safe Storage visade en tillväxt under kvartalet om 15 procent, huvudsakligen hänförlig till försäljning av säkerhetsskåp till uttagsautomater och en god utveckling i USA.</p>
<p>För Cash Managements vidkommande ökade försäljningen med 2 procent med ett starkt kvartal i Asia-Pacific, Mellanöstern och Europa, men svagare utveckling i USA. Försäljningen inom affärsområdet Integrated Security minskade däremot, huvudsakligen beroende på leveranser till ett större brandsäkerhetsprojekt i Sydostasien föregående år som nu är avslutat.</p>
<p>”Som en del av ett ökat fokus på de prioriterade affärsområdena avyttrades en mindre lokal övervakningsverksamhet i Spanien under kvartalet och en vinst om 21 miljoner kronor redovisades som en jämförelsestörande post för koncernen”, kommenterar vd Henrik Lange i rapporten.</p>
<p> </p>
        </div>
    </section>

<!--    --><!--    --><!---->
<!--    --><!--    --><!---->
<!--    --><div class="data-post-data"
        id="data-post-109291"
        data-post-id="109291"
        data-post-url="https://www.privataaffarer.se/gunnebo-saker-rapport-pa-alla-punkter/"
        data-post-path="/gunnebo-saker-rapport-pa-alla-punkter/"
        data-post-title="Stark försäljningstillväxt för Gunnebo"
        data-post-author=""
        data-post-published="2018-10-23T08:24:57+00:00"
        data-post-modified="2018-10-23T08:27:25+00:00"
        data-post-categories="Börsguiden, Nyheter"
        data-post-image="https://pafeassetsprod.blob.core.windows.net/editorial/2018/10/gunnebo-fredrik-persson-tt.jpg"
        data-post-description="I resultatet ingår jämförelsestörande poster med 12 miljoner kr (-16). Rörelsemarginalen blev 6,8 procent (5,4). Ebita-resultatet blev 92 miljoner kr (85), vilket motsvarar en ebita-marginal på 7,1 procent (7,3). Resultatet före skatt uppgick till 78 miljoner kr (50). Nettoomsättningen blev 1.303 miljoner (1.164). Den organiska försäljningstillväxten var 6 procent under kvartalet. Gunnebo redovisade en organisk [&hellip;]"
        data-post-promotion="false"
        data-post-campaign_id=""
        data-post-campaign_name=""
        data-post-client_id=""
        data-post-client_name=""
        data-post-article_id=""
        data-post-advert_id=""
        data-post-word_count="240"
        data-post-img_count="0">
    </div><script type="application/ld+json">
    {"@context":"http:\/\/schema.org\/","@type":"Article","image":"https:\/\/pafeassetsprod.blob.core.windows.net\/editorial\/2018\/10\/gunnebo-fredrik-persson-tt.jpg","name":"Stark f\u00f6rs\u00e4ljningstillv\u00e4xt f\u00f6r Gunnebo","headLine":"Stark f\u00f6rs\u00e4ljningstillv\u00e4xt f\u00f6r Gunnebo","datePublished":"2018-10-23T08:24:57+00:00","description":"I resultatet ing\u00e5r j\u00e4mf\u00f6relsest\u00f6rande poster med 12 miljoner kr (-16). R\u00f6relsemarginalen blev 6,8 procent (5,4). Ebita-resultatet blev 92 miljoner kr (85), vilket motsvarar en ebita-marginal p\u00e5 7,1 procent (7,3). Resultatet f\u00f6re skatt uppgick till 78 miljoner kr (50). Nettooms\u00e4ttningen blev 1.303 miljoner (1.164). Den organiska f\u00f6rs\u00e4ljningstillv\u00e4xten var 6 procent under kvartalet. Gunnebo redovisade en organisk [&hellip;]","author":"","dateModified":"2018-10-23T08:27:25+00:00","publisher":{"@type":"Organization","name":"Privata Aff\u00e4rer"},"mainEntityOfPage":"https:\/\/www.privataaffarer.se\/gunnebo-saker-rapport-pa-alla-punkter\/"}</script>
<!--    --><!---->
<!--    --><!---->
<!--    --><!---->
<!--    <div class="c-infinite-scroll"></div>-->
<!--    Todo get single footer template-->
    
<footer class="entry-footer single-p-footer -critical-hide ">
	<div class="gc -entry">
		<div class="footer-container article-meta-group">
            <div class="author">
                                    <h5 class="alterative-author">Direkt</h5>
                                                            <div class="tags">
                                                            <a href="https://www.privataaffarer.se/borsguiden/vardepappersinfo?InstrumentId=1009">Gunnebo</a>                                                        </div>
                                    </div>
            <!--
    C-SOCIAL-LINK
-->

<div class="c-social-link">
    <ul>
        <li>
            <a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.privataaffarer.se/gunnebo-saker-rapport-pa-alla-punkter/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-facebook"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=https://www.privataaffarer.se/gunnebo-saker-rapport-pa-alla-punkter/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-twitter"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social email" href="mailto:">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-email"></use>
                </svg>
            </a>
        </li>
        <li class="hidden-mobile">
            <a class="social print" href="javascript:window.print();">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#printer"></use>
                </svg>
            </a>
        </li>
    </ul>
</div>        </div>
    </div>
</footer>
</article>
<div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="2"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp2" data-fusion-layout="seagal_topp2"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="2"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp2" data-fusion-layout="seagal_m_topp2"></div></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-109262 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/10/saab-janerik-henriksson-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-109262 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/10/saab-janerik-henriksson-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-109262 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/10/saab-janerik-henriksson-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/saab-ska-ta-in-6-miljarder/"><div class="teaser-image -image-focus-center-center -has-background-image-109262"></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >Saab ska ta in 6 miljarder</span><span class="teaser-intro js-clamp" data-clamp="3">Redovisar förlust för tredje kvartalet</span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-109250 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/10/swedbank-fasad-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-109250 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/10/swedbank-fasad-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-109250 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/10/swedbank-fasad-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/swedbanks-resultat-klart-over-forvantan/"><div class="teaser-image -image-focus-center-center -has-background-image-109250"></div><div class="teaser-text"><div class="teaser-label">Rapport</div><span class="teaser-header js-clamp" data-clamp="3" >Swedbanks resultat klart över förväntan</span><span class="teaser-intro js-clamp" data-clamp="3">Vd:n kommenterar frågan ekonomisk brottslighet</span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-109243 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/10/swiss-flag-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-109243 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/10/swiss-flag-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-109243 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/10/swiss-flag-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/carnegie-intressant-lage-for-schweiziska-aktier/"><div class="teaser-image -image-focus-center-center -has-background-image-109243"></div><div class="teaser-text"><div class="teaser-label">Placera</div><span class="teaser-header js-clamp" data-clamp="3" >Carnegie: Intressant läge för schweiziska aktier</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-96293 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/07/mtg-tomas-oneborg-svd-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-96293 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/07/mtg-tomas-oneborg-svd-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-96293 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/07/mtg-tomas-oneborg-svd-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/stark-rapport-fran-mtg/"><div class="teaser-image -image-focus-center-center -has-background-image-96293"><div class="teaser-photographer -font-size-xs">Foto: Tomas Oneborg/SvD/TT</div></div><div class="teaser-text"><div class="teaser-label">Rapport</div><span class="teaser-header js-clamp" data-clamp="3" >Stark rapport från MTG</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-109300 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/10/gunnebo-fredrik-persson-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-109300 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/10/gunnebo-fredrik-persson-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-109300 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/10/gunnebo-fredrik-persson-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/gunnebo-saker-rapport-pa-alla-punkter/"><div class="teaser-image -image-focus-center-center -has-background-image-109300"><div class="teaser-photographer -font-size-xs">Foto: Fredrik Persson/TT</div></div><div class="teaser-text"><div class="teaser-label">Rapport</div><span class="teaser-header js-clamp" data-clamp="3" >Gunnebo: Säker rapport på alla punkter</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-104386 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/09/tokyo-borsen-istockphoto.jpg); } @media only screen and (min-width:768px) { .-has-background-image-104386 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/09/tokyo-borsen-istockphoto.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-104386 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/09/tokyo-borsen-istockphoto.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/asienborser-tgm"><div class="teaser-image -image-focus-center-center -has-background-image-104386"><div class="teaser-photographer -font-size-xs">Foto: istockphoto</div></div><div class="teaser-text"><div class="teaser-label">Asien</div><span class="teaser-header js-clamp" data-clamp="3" >Breda nedgångar i Asien</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser paf-ad-teaser" ></div><div class="g-12 paf-desktop-ad -show-desktop"><iframe src="https://www.laikabook.se/ib/banner_new.aspx" width="100%" height="225" border="0" 
frameborder="0" scrolling="no"></iframe>
</div><div class="g-6 data-grid-teaser"><style>.-has-background-image-90481 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/bors-wall-street-sign-horiz-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-90481 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/bors-wall-street-sign-horiz-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-90481 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/bors-wall-street-sign-horiz-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/wall-street-tgm"><div class="teaser-image -image-focus-center-center -has-background-image-90481"><div class="teaser-photographer -font-size-xs">Foto: AP/TT</div></div><div class="teaser-text"><div class="teaser-label">Börsen</div><span class="teaser-header js-clamp" data-clamp="3" >Wall Street åt olika håll</span><span class="teaser-intro js-clamp" data-clamp="3">Lyft för tekniksektorn</span></div></a> </div><div class="g-12 paf-desktop-ad -hidden-desktop"><iframe src="https://www.laikabook.se/ib/banner_new.aspx" width="100%" height="225" border="0" 
frameborder="0" scrolling="no"></iframe>
</div><div class="g-6 data-grid-teaser"><style>.-has-background-image-94018 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/nasdaq-stockholm-vagglogga-fredrik-sandberg-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-94018 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/nasdaq-stockholm-vagglogga-fredrik-sandberg-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-94018 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/nasdaq-stockholm-vagglogga-fredrik-sandberg-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/stockholmsborsen-tgm"><div class="teaser-image -image-focus-center-center -has-background-image-94018"></div><div class="teaser-text"><div class="teaser-label">Börsen</div><span class="teaser-header js-clamp" data-clamp="3" >Avslutning klart under nollstrecket</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="3"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp3" data-fusion-layout="seagal_topp3"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="3"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp3" data-fusion-layout="seagal_m_topp3"></div></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-91495 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/hernhag-ledsen-graf-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-91495 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/hernhag-ledsen-graf-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-91495 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/hernhag-ledsen-graf-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/hernhag-botten-ar-nadd-enligt-teknisk-analys/"><div class="teaser-image -image-focus-left-center -has-background-image-91495"></div><div class="teaser-text"><div class="teaser-label">Placera</div><span class="teaser-header js-clamp" data-clamp="3" >Hernhag: Botten är nådd enligt teknisk analys</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-109145 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/10/alexander-widegren-enkla-joakim-stahl-svd-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-109145 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/10/alexander-widegren-enkla-joakim-stahl-svd-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-109145 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/10/alexander-widegren-enkla-joakim-stahl-svd-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/enklas-kryphal-tapps-till-om-tva-manader/"><div class="teaser-image -image-focus-center-center -has-background-image-109145"><div class="teaser-photographer -font-size-xs">Foto: Joakim Ståhl/SvD/TT</div></div><div class="teaser-text"><div class="teaser-label">Bolån</div><span class="teaser-header js-clamp" data-clamp="3" >Enklas kryphål täpps till om två månader</span><span class="teaser-intro js-clamp" data-clamp="3">”6 procent av bolånekunderna har ansökt– men ingen har ännu fått låna"

</span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-91283 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/bolag-volvo-lastbil-pressbild-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-91283 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/bolag-volvo-lastbil-pressbild-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-91283 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/bolag-volvo-lastbil-pressbild-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/kepler-volvo-attraktivt-efter-kursfall/"><div class="teaser-image -image-focus-center-center -has-background-image-91283"></div><div class="teaser-text"><div class="teaser-label">Analyser</div><span class="teaser-header js-clamp" data-clamp="3" >Kepler: Volvo attraktivt efter kursfall</span><span class="teaser-intro js-clamp" data-clamp="3">Tror på extrautdelning på minst 5 kr</span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-109162 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/10/arjo-patienthand-arjo.jpg); } @media only screen and (min-width:768px) { .-has-background-image-109162 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/10/arjo-patienthand-arjo.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-109162 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/10/arjo-patienthand-arjo.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/arjo-hojde-omsattningen/"><div class="teaser-image -image-focus-center-center -has-background-image-109162"><div class="teaser-photographer -font-size-xs">Foto: Pressbild</div></div><div class="teaser-text"><div class="teaser-label">Rapport</div><span class="teaser-header js-clamp" data-clamp="3" >Arjo höjde omsättningen</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-109098 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/10/trader-desktop-ipad-hand-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-109098 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/10/trader-desktop-ipad-hand-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-109098 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/10/trader-desktop-ipad-hand-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/rapportperiodens-supervecka-ar-har/"><div class="teaser-image  -has-background-image-109098"></div><div class="teaser-text"><div class="teaser-label">Rapporter</div><span class="teaser-header js-clamp" data-clamp="3" >Rapportperiodens supervecka är här</span><span class="teaser-intro js-clamp" data-clamp="3">Här är bolagen som rapporterar</span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-109141 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/10/axis-johan-nilsson-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-109141 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/10/axis-johan-nilsson-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-109141 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/10/axis-johan-nilsson-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/canon-koper-ut-axis-fran-borsen/"><div class="teaser-image -image-focus-center-center -has-background-image-109141"><div class="teaser-photographer -font-size-xs">Foto: Johan Nilsson/TT</div></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >Canon köper ut Axis från börsen</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-91922 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/bolag-atlas-copco.jpg); } @media only screen and (min-width:768px) { .-has-background-image-91922 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/bolag-atlas-copco.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-91922 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/bolag-atlas-copco.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/flera-sankta-rekommendationer-efter-rapporten/"><div class="teaser-image -image-focus-center-center -has-background-image-91922"><div class="teaser-photographer -font-size-xs">Foto: Henrik Montgomery/TT</div></div><div class="teaser-text"><div class="teaser-label">Analyser</div><span class="teaser-header js-clamp" data-clamp="3" >Flera sänkta rekommendationer efter rapporten</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="4"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp4" data-fusion-layout="seagal_topp4"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="4"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp4" data-fusion-layout="seagal_m_topp4"></div></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-93346 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/buy-dice-coin-pile-istock-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-93346 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/buy-dice-coin-pile-istock-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-93346 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/buy-dice-coin-pile-istock-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/tva-aktietips-fran-borsveckan-2/"><div class="teaser-image -image-focus-center-center -has-background-image-93346"></div><div class="teaser-text"><div class="teaser-label">Aktier</div><span class="teaser-header js-clamp" data-clamp="3" >Två aktietips från Börsveckan</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-91109 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/clas-ohlson-butik-henry-lundholm.jpg); } @media only screen and (min-width:768px) { .-has-background-image-91109 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/clas-ohlson-butik-henry-lundholm.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-91109 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/clas-ohlson-butik-henry-lundholm.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/kursfallet-ger-fyndlage-i-clas-ohlson/"><div class="teaser-image -image-focus-center-center -has-background-image-91109"></div><div class="teaser-text"><div class="teaser-label">Aktietips</div><span class="teaser-header js-clamp" data-clamp="3" >Kursfallet ger fyndläge i Clas Ohlson</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-98417 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/mekonomen-pressbild-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-98417 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/08/mekonomen-pressbild-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-98417 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/08/mekonomen-pressbild-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/mekonomens-emission-i-hamn/"><div class="teaser-image -image-focus-right-center -has-background-image-98417"></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >Mekonomens emission i hamn</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-90495 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/genrebild-boranta-monopolhus-fredrik-sandberg-tt-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-90495 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/genrebild-boranta-monopolhus-fredrik-sandberg-tt-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-90495 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/genrebild-boranta-monopolhus-fredrik-sandberg-tt-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/svenskarna-mer-pessimistiska-om-bomarknaden/"><div class="teaser-image -image-focus-center-center -has-background-image-90495"></div><div class="teaser-text"><div class="teaser-label">Bostad</div><span class="teaser-header js-clamp" data-clamp="3" >Svenskarna mer pessimistiska om bomarknaden</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-108876 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/10/trader-pointing-graph-pen-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-108876 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/10/trader-pointing-graph-pen-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-108876 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/10/trader-pointing-graph-pen-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/seb-en-naturlig-borskorrigering/"><div class="teaser-image  -has-background-image-108876"></div><div class="teaser-text"><div class="teaser-label">Placera</div><span class="teaser-header js-clamp" data-clamp="3" >SEB: En naturlig börskorrigering</span><span class="teaser-intro js-clamp" data-clamp="3">Aktier fortfarande bästa tillgångsslaget</span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-90491 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/byline-hernhag-reddish-bg-istock-graph-morgan-ekner-istock-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-90491 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/byline-hernhag-reddish-bg-istock-graph-morgan-ekner-istock-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-90491 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/byline-hernhag-reddish-bg-istock-graph-morgan-ekner-istock-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/hernhag-sex-aktier-att-kopa-nar-konjunkturen-vander-ned/"><div class="teaser-image -image-focus-center-center -has-background-image-90491"><div class="teaser-photographer -font-size-xs">Foto: Morgan Ekner/istockphoto</div></div><div class="teaser-text"><div class="teaser-label">Chatt</div><span class="teaser-header js-clamp" data-clamp="3" >Hernhag: Sex aktier inför konjunkturnedgången</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-98669 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/christer-gardell-tomas-oneborg-tt-svd-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-98669 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/08/christer-gardell-tomas-oneborg-tt-svd-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-98669 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/08/christer-gardell-tomas-oneborg-tt-svd-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/gardell-sattningen-pa-borsen-ar-overdriven/"><div class="teaser-image -image-focus-center-center -has-background-image-98669"></div><div class="teaser-text"><div class="teaser-label">Börs</div><span class="teaser-header js-clamp" data-clamp="3" >Gardell: Sättningen på börsen är överdriven</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><!--Error: The ad template panorama5 is missing! You've got 5 seconds... and 3 are up. --></div><div class="g-12 mobile-ad"><!--Error: The ad template m_panorama5 is missing! You've got 5 seconds... and 3 are up. --></div><div class="g-4 data-grid-teaser"><style>.-has-background-image-103518 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/09/ericsson-borje-ekholm-beszav-mahmod-svd-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-103518 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/09/ericsson-borje-ekholm-beszav-mahmod-svd-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-103518 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/09/ericsson-borje-ekholm-beszav-mahmod-svd-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/ericsson-gar-mot-hogkonjunktur/"><div class="teaser-image -image-focus-center-center -has-background-image-103518"><div class="teaser-photographer -font-size-xs">Foto: Bezav Mahmod/SvD/TT</div></div><div class="teaser-text"><div class="teaser-label">Kommentar</div><span class="teaser-header js-clamp" data-clamp="3" >Ericsson går mot högkonjunktur</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-93664 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/buy-dice-hand-business-man-istock-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-93664 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/buy-dice-hand-business-man-istock-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-93664 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/buy-dice-hand-business-man-istock-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/en-aktie-som-lockar/"><div class="teaser-image -image-focus-center-center -has-background-image-93664"></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >En aktie som lockar</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-107209 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/10/seb-janerik-henriksson-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-107209 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/10/seb-janerik-henriksson-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-107209 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/10/seb-janerik-henriksson-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/seb-misstanks-for-delaktighet-i-brottsligt-skatteupplagg/"><div class="teaser-image -image-focus-center-center -has-background-image-107209"><div class="teaser-photographer -font-size-xs">Foto: Janerik Henriksson/TT</div></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >SEB misstänks för delaktighet i brottsligt skatteupplägg</span><span class="teaser-intro js-clamp" data-clamp="3">SEB förnekar men aktien faller</span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-108553 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/10/abb-ulrich-spiesshofer-ennio-leanza-keyston-ap-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-108553 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/10/abb-ulrich-spiesshofer-ennio-leanza-keyston-ap-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-108553 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/10/abb-ulrich-spiesshofer-ennio-leanza-keyston-ap-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/flera-kallor-abb-knoppar-av-power-grids/"><div class="teaser-image -image-focus-center-center -has-background-image-108553"><div class="teaser-photographer -font-size-xs">Foto: Ennio Leanza/Keystone/AP/TT</div></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >Flera källor: ABB knoppar av Power Grids</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-91565 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/buy-dice-pen-money-istock-5b1e1501e41e4.jpg); } @media only screen and (min-width:768px) { .-has-background-image-91565 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/buy-dice-pen-money-istock-5b1e1501e41e4.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-91565 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/buy-dice-pen-money-istock-5b1e1501e41e4.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/tre-koptips-fran-affarsvarlden/"><div class="teaser-image -image-focus-center-center -has-background-image-91565"><div class="teaser-photographer -font-size-xs">Foto: istockphoto</div></div><div class="teaser-text"><div class="teaser-label">Aktier</div><span class="teaser-header js-clamp" data-clamp="3" >Tre köptips från Affärsvärlden</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div>

        </main>
    </div>

        </div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="p-footer -critical-hide">
    <div class="footer-content-wrapper">
        <div class="footer-inner-wrapper">
            <div class="row">
                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-contact-us">
                        <h2>
                            <strong>KONTAKTA OSS</strong>
                        </h2>
                        <p>
                            Privata Affärer                            <br>
                            105 44 Stockholm                             <br>
                            Tel. kundtjänst: 08-454 95 07                             <br>
                            Tel. växel: 08-736 53 00                             <br>
                            red@privataaffarer.se                             <br>
                            support@privataaffarer.se                        </p>


                    </div>

                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-about-paf">
                        <h2>
                            <strong>OM PRIVATAAFFARER.SE</strong>
                        </h2>
                        <p>
                            <strong>Chefredaktör och ansvarig utgivare: </strong>
                            Per Hammarlund                             <br>
                            <strong>Nyhetschef/webbansvarig och stf ansvarig utgivare: </strong>
                            Magnus Gustavsson                             <br>
                            <strong>Art Director: </strong>
                            Jens Dagergren                        </p>
                    </div>
                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-kundservice">
                       <h2><strong>PERSONUPPGIFTER/COOKIES</strong></h2>
<p>Mer information om hur vi använder dina  personuppgifter och om dina rättigheter finns  på <a href="http://Bonniermag.se/dataskyddspolicy" target="_blank" rel="noopener">Bonniermag.se/dataskyddspolicy</a></p>
<p>Vi använder cookies för att underlätta för dig att använda vår hemsida. Läs mer här: <a class="gdpr-link" href="http://bonniermag.se/cookiepolicy" target="_blank" rel="noopener">Bonniermag.se/cookiepolicy</a></p>
                    </div>
                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-term">
                        <h2>
                            <strong>Villkor</strong>
                        </h2>

                        <p>Aktieinformationen är fördröjd 15 min och levereras av<br />
<a href="http://www.millistream.com/" target="_blank" rel="noopener">Millistream AB</a>.<br />
Fondinformation levereras och uppdateras dagligen av <a href="http://www.morningstar.se/" target="_blank" rel="noopener">Morningstar Sweden AB</a>.</p>
<p>Fullständiga villkor för sajten hittar du <a href="/statiska-sidor/allmanna-villkor">här</a>.</p>
                    </div>
                </div>
            </div>
        </div>


    </div>
</div>
        </footer>

    </div>
    </div>


</div>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/seagal-plugin-ads/assets/bmbAds.js?ver=4.9.5'></script>

<figure class=" cache-svg-sprite">
	<img src="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-graphics-seagal-sprite.svg" alt="SVG Grafik" title="SVG Grafik">
</figure>

<figure class=" cache-svg-sprite">
	<img src="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg" alt="SVG Ikoner" title="SVG Ikoner">
</figure>

<script>
	SEAGAL.fn.trigger('onSeagalReady');
</script>


</body>
</html>

