<!DOCTYPE html>
<html lang="sv-SE" class="no-touch no-js">
<head>
    <link href="https://www.googletagmanager.com/gtm.js?id=GTM-T5B4P8L" rel="preload" as="script">
    <link rel="dns-prefetch" href="https://www.googletagmanager.com/" >

    <!-- Google Tag Manager -->
    <script>
        dataLayer = [];
    </script>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-T5B4P8L');</script>
    <!-- End Google Tag Manager -->
    <script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

    <meta charset="UTF-8">
<meta name="description" content="">
<meta name="author" content="Privata Affärer">
<meta name="HandheldFriendly" content="true">
<meta name=“referrer” content=“always”>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.privataaffarer.se/xmlrpc.php">

    <meta property="fb:app_id" content="390014964862997">
    <meta property="og:url" content="https://www.privataaffarer.se/forvaltaren-tva-spannande-amerikanska-smabolag/" />
    <meta property="og:description" content="" />
    <meta property="og:title" content="Förvaltaren: Två spännande amerikanska småbolag" />
    <meta property="og:type" content="article" />
    <meta property="article:author" content=" "/>
    <meta property="og:image" content="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/01/usa-aktier-flagga-fasad-istock.jpg" />
    <meta property="og:image:type" content="image/jpg" />
    <meta property="og:image:width" content="480" />
    <meta property="og:image:height" content="320" />
    <meta property="lp.article:section" content="Börsguiden, Nyheter"/>
    <meta property="lp:channel" content="web"/>
    <meta property="lp.article:published_time" content="2021-04-22T12:04:25+00:00" />
    <meta property="lp.article:modified_time" content="2021-04-22T12:04:25+00:00"/>

    <meta name="twitter:card" content="summary" />
    <meta name="twitter:title" content="Förvaltaren: Två spännande amerikanska småbolag" />
    <meta name="twitter:description" content="" />
    <meta name="twitter:image" content="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/01/usa-aktier-flagga-fasad-istock.jpg" />
    <style>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</style>        <script>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</script>


        <noscript>
            <!-- - - Delivering responsibly - - -->
            <link href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/privataaffarer/css/seagal-fallback.min.css?1619061567" rel="stylesheet">
        </noscript>

        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    <link rel="stylesheet" href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/css/seagal-print.min.css?1619061567" type="text/css" media="print" />

    <!--
  <script src=""></script>
-->


    <script async src="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/js/ads.js"></script>

    <title>Förvaltaren: Två spännande amerikanska småbolag</title>
<link rel='dns-prefetch' href='//assets.bonad.io' />
<link rel='dns-prefetch' href='//ads.rubiconproject.com' />
<link rel='dns-prefetch' href='//bmbstatic.blob.core.windows.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Privata Affärer &raquo; flöde" href="https://www.privataaffarer.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Privata Affärer &raquo; kommentarsflöde" href="https://www.privataaffarer.se/comments/feed/" />
<link rel='stylesheet' id='search-with-azure-css'  href='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/public/css/azure-search-public.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.privataaffarer.se/wp-content/themes/seagal-editorial/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var paf_global = {"template_directory":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-paf\/","site_url":"https:\/\/www.privataaffarer.se","ajax_nonce":"c8dfc24e97","ajaxurl":"https:\/\/www.privataaffarer.se\/wp-admin\/admin-ajax.php","paththeme":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-editorial","ajax_loader_url":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-paf\/images\/ajax-loader@2x.gif","smoothScroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/seagal-plugin-dfp/assets/showAds.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://assets.bonad.io/bundles/bau-noprebid.js'></script>
<script type='text/javascript' src='https://ads.rubiconproject.com/prebid/12954_Privata_affarer.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfpUrl = "https:\/\/bmbstatic.blob.core.windows.net\/dfp-seagal\/";
var bamUrl = "https:\/\/bam.bonad.io\/?url=www.privataaffarer.se\/forvaltaren-tva-spannande-amerikanska-smabolag\/&pageType=article";
/* ]]> */
</script>
<script type='text/javascript' src='https://bmbstatic.blob.core.windows.net/dfp-seagal/bmbDfpUtils.js?ver=1619085966'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/lib/purl.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/lib/jquery.twbsPagination.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var azure_search_results_ajax_obj = {"search_base_url":"https:\/\/.search.windows.net","search_api_version":"2015-02-28","index_name":"articles","search_key":"","nonce":"9e26630562"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/public/js/azure-search-public.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.privataaffarer.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.privataaffarer.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.privataaffarer.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='För pensionsportföljen: Investera i infrastruktur' href='https://www.privataaffarer.se/for-pensionsportfoljen-investera-i-infrastruktur/' />
<link rel="canonical" href="https://www.privataaffarer.se/forvaltaren-tva-spannande-amerikanska-smabolag/" />
<link rel='shortlink' href='https://www.privataaffarer.se/?p=244337' />
<link rel="alternate" type="application/json+oembed" href="https://www.privataaffarer.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.privataaffarer.se%2Fforvaltaren-tva-spannande-amerikanska-smabolag%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.privataaffarer.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.privataaffarer.se%2Fforvaltaren-tva-spannande-amerikanska-smabolag%2F&#038;format=xml" />
<script type="text/javascript">
           var ajaxurl = "https://www.privataaffarer.se/wp-admin/admin-ajax.php";
         </script>
    <script>

        window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.customMedia = {
            '--small':  '(min-width: 0px)',
            '--medium': '(min-width: 480px)',
            '--large':  '(min-width: 1024px)',
            '--xlarge': '(min-width: 1440px)',
        };

    </script>

    <link rel="icon" href="/wp-content/themes/seagal-paf/assets/images/favicon-16x16.png" sizes="16x16">
    <link rel="icon" href="/wp-content/themes/seagal-paf/assets/images/favicon-32x32.png" sizes="32x32">
    <link rel="apple-touch-icon" href="/wp-content/themes/seagal-paf/assets/images/apple-touch-icon.png">
    <link rel="android-touch-icon" sizes="192x192" href="/wp-content/themes/seagal-paf/assets/images/android-chrome-192x192.png">
    <link rel="android-touch-icon" sizes="256x256" href="/wp-content/themes/seagal-paf/assets/images/android-chrome-256x256.png">

    <script type="text/javascript">
        var _elqQ = _elqQ || [];
        _elqQ.push(['elqSetSiteId', '355424421']);
        _elqQ.push(['elqTrackPageView']);

        (function () {
            function async_load() {
                var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
                s.src = '//img06.en25.com/i/elqCfg.min.js';
                var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
            }
            async_load();
        })();
    </script>


                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"705919",ustr:"",originlat:"0",clientrtt:"1",ghostip:"184.25.96.159",ipv6:false,pct:"10",clientip:"107.23.218.4",requestid:"3cff54a8",region:"34481",protocol:"",blver:14,akM:"a",akN:"ae",akTT:"O",akTX:"1",akTI:"3cff54a8",ai:"459748",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>

<body class="post-template-default single single-post postid-244337 single-format-standard c-grid seagal privataaffarer  group-blog no-sidebar seg-edt"    data-site-namespace="privataaffarer"
    data-page-type="post"
    data-site-type="editorial"
                data-page-term-name=""
        data-site-title="Privata Affärer"
    data-search="wp"
>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T5B4P8L"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->




<script>
    // Load Google fonts
    SEAGAL.initial.loadGoogleFONTS();
    // Load SVG Sprites, xhr.
    // (i -> not suported in iOs 7 and older Androids)
    //SEAGAL.initial.loadSvgSprites(SEAGAL_PRESET.path.svg.icons,'SVG Ikoner');
    //SEAGAL.initial.loadSvgSprites(SEAGAL_PRESET.path.svg.graphics, 'SVG Grafik');
</script>

    <div class="desktop-ad" style="padding: 0!important;">
        <div data-slot-name-number="1" data-slot-name="rich_media" class="bam-ad-slot"></div>
    </div>
    <div class="mobile-ad" style="padding: 0!important;">
        <div data-slot-name-number="1" data-slot-name="mob_rich_media" class="bam-ad-slot"></div>
    </div>
    
<div id="mob_rich_media_premium-wrapper" class="p-fullpage-ad -font-family-regular" style="display: none;">
    <div class="p-fullpage-ad-header -font-size-s">
        <span unselectable="on">ANNONS</span>
        <span class="close-button" onclick="SEAGAL.partials.fullpageAd.hideAdContainer()" unselectable="on">
            STÄNG
            <svg role="img" title="close" class="close svg-icon ">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#close"></use>
            </svg>
        </span>
    </div>
    <div class="g-12 desktop-ad" id="fullpage-ad-container-desktop">
        <div data-slot-name-number="1"  data-post-id="post-244337"  data-slot-name="rich_media_premium" class="bam-ad-slot"  data-fusion-id="richmedia1" data-fusion-layout="seagal_richmedia1"></div>    </div>
    <div class="g-12 mobile-ad" id="fullpage-ad-container-mobile">
        <div data-slot-name-number="1"  data-post-id="post-244337"  data-slot-name="mob_rich_media_premium" class="bam-ad-slot"  data-fusion-id="m_richmedia1" data-fusion-layout="seagal_m_richmedia1"></div>    </div>
</div>
<div id="page" class="site paf-old paf-new">
    <div class="p-main-side-ad left-ad-column">
    <div class="g-12 desktop-ad side-ad-content">
        <div data-slot-name="outsider" class="bam-ad-slot" data-slot-name-number-targeting="1" id=""></div>
    </div>    
</div>

<div class="p-main-side-ad right-ad-column">
    <div class="g-12 desktop-ad side-ad-content">
        <div data-slot-name="outsider" class="bam-ad-slot" data-slot-name-number-targeting="1" id=""></div>
    </div>    
</div>

    <div class="main-container">
        <header id="masthead" class="site-header" role="banner">
            <!--
	P-HEADER
-->


<div class="p-header paf-old">
    <div class="section-wrapper header">
        <div id="p-header-author-carousel" class="header-item -img-slider -hidden-tablet -hidden-mobile">

                                                                <div class="article-teaser -item -hidden-tablet -show-desktop">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/nyhetsbrev" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/karusellpuff-nyhetsbrev.png&of=png" alt=""/>
                    </div>
                                    <div class="article-teaser -item -hidden-tablet -show-desktop">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/prenumerera/" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/04/karusellpren.png&of=png" alt=""/>
                    </div>
                                    <div class="article-teaser -item -hidden-tablet -show-desktop">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/taskolan" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/10/poddpuff-ta-skolan-ny.png&of=png" alt=""/>
                    </div>
                                    </div>

        <div class="header-item -logo">
                        <a href="https://www.privataaffarer.se">
                <img src="https://www.privataaffarer.se/wp-content/themes/seagal-paf/assets/images/Logo_PA_292_lastpx.png" alt="" class="logo-img" />
            </a>
        </div>

        <div class="header-item -img -hidden-tablet -hidden-mobile first-banner">
            <a href="https://www.privataaffarer.se/placeringsguiden-nummer-4-2021-ute-nu">
                <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/04/magasinspuff-pg0421.png&of=png" alt="" />
            </a>
        </div>

        <div class="header-item -img second-banner">
            <a href="https://www.privataaffarer.se/privata-affarer-nummer-4-2021">
                <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/04/magasinspuffpa0421.png&of=png" alt="" />
            </a>
        </div>
    </div>

    <!--
	P-NAVIGATION
-->


<div class="p-header-navigation -compact ">
    <div class="header-bottom  ">
        <div class="header-content-wrapper -primary-color">
            <div class="header-inner-wrapper row">
                <div class="col-md-1">
                    <a class="header-icon header-menu">
                        <svg role="img" title="hamburger" class="hamburger svg-icon">
                            <use version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/svg/svg-icons-seagal-sprite.svg#hamburger"></use>
                        </svg>
                    </a>
                </div>

                <div class="col-md-8">
                    
                    <ul class="header-content">

                                                                                    <li class="menu-item   fold">
                                                                        <a class="menu-item-1 -font-size-xs" target="" href="https://www.privataaffarer.se"
                                        title="Start">Start</a>
                                                                    </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-2 -font-size-xs" target="" href="#"
                                        title="Portföljer/ticker">Portföljer/ticker</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer">Mina portföljer</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer/my-securities">Min ticker</a></li></ul>                                </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-3 -font-size-xs" target="" href=""
                                        title="Aktier/fonder">Aktier/fonder</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/portfoljen/?2145">Aktieportföljen</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/aktiekurser">Aktiekurser</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/analyser">Aktieanalyser</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/etf">ETF:er</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/pgpremium">Placeringsguidens portföljer</a></li><li class="-font-size-xs"><a href="http://www.privataaffarer.se/borsguiden">Börsnyheter</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a></li><li class="-font-size-xs"><a href="http://www.privataaffarer.se/chattar/">Aktiechattar</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/stock-widgets/veckans-handelser">Kommande veckans händelser</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Bolagskalender</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/insiders">Insiders</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/fonder">Fondnyheter</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/fonder/sok-fond">Sök fonder</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                                </li>
                                                                        <li class="menu-logo">
                                                                                        <a href="https://www.privataaffarer.se" class="header-logo">
                                                <img src="https://www.privataaffarer.se/wp-content/themes/seagal-paf/assets/images/Logo_PA_292_lastpx.png" alt="" class="logo-img" />
                                                                                        </a>
                                        </li>
                                                                    <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-4 -font-size-xs" target="" href="http://%20"
                                        title="Kurser/Analysbrev">Kurser/Analysbrev</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/utdelare">Analysbrev: Hernhags utdelare</a></li><li class="-font-size-xs"><a href="http://www.privataaffarer.se/paskolan">PA-skolan</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/taskolan">TA-skolan</a></li></ul>                                </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-5 -font-size-xs" target="" href="http://%20"
                                        title="Böcker/Prylar">Böcker/Prylar</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/bokhandel">Bokhandel</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/butik">Smarta och prisvärda prylar</a></li><li class="-font-size-xs"><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>                                </li>
                                                                <li class="menu-item no-hove has-submenu  fold">
                                                                        <a class="menu-item-6 -font-size-xs" target="" href=""
                                        title="Event/Resor">Event/Resor</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/event">Event</a></li></ul>                                </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-7 -font-size-xs" target="" href=""
                                        title="Om oss">Om oss</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/tidningsarkivet">Läs tidningarna online</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/kontakta-oss/">Kontakta oss</a></li><li class="-font-size-xs"><a href="https://kundservice.bonniernewslifestyle.se/?brand=bt_paf">Kundtjänst prenumeration</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/prenumerera/">Prenumerera på Privata Affärer och Placeringsguiden</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/medarbetare">Medarbetare</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/nyhetsbrev">Gratis nyhetsbrev</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/privatannons">Beställ privatannons</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/annonsera/">Annonsera</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/utgivningsplan/">Utgivningsplan</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/ekonomipanelen">Vår panel</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                                </li>
                                                                            </ul>
                </div>

                <div class="col-md-1">
                                                                                </div>

                <div class="col-md-1">
                                    </div>
            </div>
                                </div>
    </div>
</div>

    <!-- SEARCH BAR -->
    <div class="search_bar_nav clearfix">
        <!--
	C-SEARCH-BAR
-->
<div class="p-search-bar search_section">
    <div class="search_form">
        <form class="clear" role="search" action="https://www.privataaffarer.se/sok" method="get" id="paf-search-form">
            <div class="search_input">
                <div class="input_form">
                    <div class="textfield">
                        <input name="q" type="text" value=""  />
                    </div>
                    <input name="search_button_front" type="button" value="" />
                </div>
            </div>
            <div class="search_filter">
                <div class="radio">
                    <input id="vardepaper" type="radio" name="c" value="securities" checked>
                    <label for="vardepaper">Värdepapper</label>
                    <input id="articles" type="radio" name="c" value="articles" >
                    <label for="articles">Artiklar</label>
                </div>
            </div>
            <input type="hidden" name="i" id="ps" value="10" />
        </form>
    </div>
</div>
        <!--
	C-LOGIN
-->
<div class="p-login login_section">
    <div class="loggin_container logged_in">
        <div class="stock_marquee_container -critical-hide">
            <div id="stock_marquee" class="scroll-img owl-carousel owl-theme js-stock-portfolio-carousel">
               
            </div>
        </div>
        <div class="login_btns">
            <a href="https://www.privataaffarer.se/edit-profile" class="button profile">Inställningar</a>

            <a href="https://www.privataaffarer.se/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.privataaffarer.se%2Fforvaltaren-tva-spannande-amerikanska-smabolag%2F&amp;_wpnonce=b6f6512a5a" class="button logout">Logga ut</a>
        </div>
    </div>
    <div class="loggin_container no_login">
        <span class="register_here">Följ dina aktier och fonder gratis. Bli medlem här</span>
        <div class="login_btns">
            <a href="https://www.privataaffarer.se/register" class="button register">Bli medlem</a>
            <a href="https://www.privataaffarer.se/login?redirect_to=/forvaltaren-tva-spannande-amerikanska-smabolag/" class="button login">Logga in</a>
        </div>
    </div>
</div>    </div>

    <!--
	P-TOP-CAROUSEL
-->

</div>
        </header>

        
<div class="p-side-menu -critical-hide">
    <div class="sidemenu-overlay"></div>
    <div class="sidemenu-container">
        <div class="sidemenu_content">
            <div class="input-wrapper">
                <form role="search" method="get" class="search-form" action="https://www.privataaffarer.se/" data-search-component="sidemenu">
                    <!-- THIS FEATURE HAS BEEN DISABLED -->                </form>

                <div class="c-spinner">
  <div class="circle1"></div>
  <div class="circle2"></div>
  <div class="circle3"></div>
</div>
                <ul class="search-results"></ul>
            </div>

            <div class="menu-primary-content">
                                    <ul class="side-menu sidemenu-login-section">
            <li class="side-menu-item   fold">
            <a target="" href="https://www.privataaffarer.se">Start</a>
                                </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="#">Portföljer/ticker</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer">Mina portföljer</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer/my-securities">Min ticker</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="">Aktier/fonder</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/portfoljen/?2145">Aktieportföljen</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/aktiekurser">Aktiekurser</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/analyser">Aktieanalyser</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/etf">ETF:er</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/pgpremium">Placeringsguidens portföljer</a></li><li class="side-sub-menu-item"><a href="http://www.privataaffarer.se/borsguiden">Börsnyheter</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a></li><li class="side-sub-menu-item"><a href="http://www.privataaffarer.se/chattar/">Aktiechattar</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/stock-widgets/veckans-handelser">Kommande veckans händelser</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Bolagskalender</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/insiders">Insiders</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/fonder">Fondnyheter</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/fonder/sok-fond">Sök fonder</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="http://%20">Kurser/Analysbrev</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/utdelare">Analysbrev: Hernhags utdelare</a></li><li class="side-sub-menu-item"><a href="http://www.privataaffarer.se/paskolan">PA-skolan</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/taskolan">TA-skolan</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="http://%20">Böcker/Prylar</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/bokhandel">Bokhandel</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/butik">Smarta och prisvärda prylar</a></li><li class="side-sub-menu-item"><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hove has-submenu  fold">
            <a target="" href="">Event/Resor</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/event">Event</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="">Om oss</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/tidningsarkivet">Läs tidningarna online</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/kontakta-oss/">Kontakta oss</a></li><li class="side-sub-menu-item"><a href="https://kundservice.bonniernewslifestyle.se/?brand=bt_paf">Kundtjänst prenumeration</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/prenumerera/">Prenumerera på Privata Affärer och Placeringsguiden</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/medarbetare">Medarbetare</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/nyhetsbrev">Gratis nyhetsbrev</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/privatannons">Beställ privatannons</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/annonsera/">Annonsera</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/utgivningsplan/">Utgivningsplan</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/ekonomipanelen">Vår panel</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
    
    <!-- Logout -->
    <li class="side-menu-item -logged-in fold">
        <a href="https://www.privataaffarer.se/edit-profile">Inställningar</a>
    </li>
    <li class="side-menu-item -logged-in fold">
        <a href="https://www.privataaffarer.se/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.privataaffarer.se&amp;_wpnonce=010d68b4ef">Logga ut</a>
    </li>

    <!-- Login -->
    <li class="side-menu-item -no-login fold">
        <a href="https://www.privataaffarer.se/register">Bli medlem</a>
    </li>
    <li class="side-menu-item -no-login fold">
        <a href="https://www.privataaffarer.se/login?redirect_to=/borsguiden/mina-portfoljer">Logga in</a>
    </li>
</ul>
                            </div>
            
            <div class="sidemenu_social-list">
                <div class="p-social-buttons">
    
    
    
    
</div>
            </div>
        </div>

        <div class="sidemenu_footer">
            <div class="side_group-icon">
                <svg role="img" title="bonnier mag" class="bonnier-mag svg-icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-paf/assets/svg/generated/svg-logos-sprite.svg#bonnier-mag"></use>
                </svg>
                <svg role="img" title="cookies" class="cookies svg-icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-graphics-seagal-sprite.svg#cookies"></use>
                </svg>
            </div>

            <p class="paragraf -font-size-xs">&copy; Bonnier Magazines &amp; Brands AB, 105 44 Stockholm</p>
            <p class="paragraf -font-size-xs">Telefon: 08-736 53 00</p>
        </div>
    </div>
</div>
        <div id="content" class="site-content ">

            <div class="p-info-modal">
    <div class="info-modal gc -entry">
        <span class="modal-title -font-family-bold"></span>
        <p class="modal-text -font-family-c"></p>
        <button class="c-button p-info-modal-okay-button -font-size-s -font-family-bold" style="display: none">Stäng</button>
        <div class="c-spinner">
  <div class="circle1"></div>
  <div class="circle2"></div>
  <div class="circle3"></div>
</div>    </div>
</div>
            <div class="p-fullpage-overlay"></div>
    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">

        
<article id="post-244337" class="t-single post-244337 post type-post status-publish format-standard has-post-thumbnail hentry category-aktier category-nyheter" post_id="244337" native-ad-article-url="">
    
                <div class="gc -maximize">
                <div class="featured-image-body -magazine-style">
                    
                    <picture>
                        <source media="(min-width: 75rem)" srcset="https://cached-images.btdmtech.se/paf-e/s6/?p=/2019/01/usa-aktier-flagga-fasad-istock.jpg">
                        <source media="(min-width: 62rem)" srcset="https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/01/usa-aktier-flagga-fasad-istock.jpg">
                        <source media="(min-width: 48rem)" srcset="https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/01/usa-aktier-flagga-fasad-istock.jpg">
                        <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/01/usa-aktier-flagga-fasad-istock.jpg" alt="" />
                    </picture>

                                            <div class="featured-image-text-wrapper">
                            <div class="gc entry-container -entry-header">
                                <h1 class="entry-title">Förvaltaren: Två spännande amerikanska småbolag</h1>                                <h6 class="published-date">Publicerad 2021-04-22 12:04</h6>
                            </div>
                        </div>
                                    </div>

                <div class="featured-image-photographer -font-size-xs">Foto: istockphoto</div>                            </div>
        


<header class="entry-header -critical-hide has-featured-image" itemprop="articleHeader">

    <div class="gc -entry-header">
        
        <!--
    C-SOCIAL-LINK
-->

<div class="c-social-link">
    <ul>
        <li>
            <a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.privataaffarer.se/forvaltaren-tva-spannande-amerikanska-smabolag/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-facebook"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=https://www.privataaffarer.se/forvaltaren-tva-spannande-amerikanska-smabolag/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-twitter"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social email" href="mailto:?subject=Delat från Privata Affärer&amp;body=Hej!%0D Här är en intressant artikel från Privata Affärer:%0Dhttps://www.privataaffarer.se/forvaltaren-tva-spannande-amerikanska-smabolag/">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-email"></use>
                </svg>
            </a>
        </li>
        <li class="hidden-mobile">
            <a class="social print" href="javascript:window.print();">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#printer"></use>
                </svg>
            </a>
        </li>
    </ul>
</div>
                    <p class="preamble">
                                        <strong class="sub-headline">
                            Aktier                        </strong>
                        Ett bolag som sysslar med gensekvensiering och ett bolag med klimatinriktning lyfts fram av Christian Blink som förvaltar fonden Swedbank Robur Small Cap USA.            </p>

    </div>
</header>
        <section class="entry-add">
            <div class="gc -maximize">
                <div class="g-12 desktop-ad">
                    <div data-slot-name-number="1"  data-post-id="post-244337"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp1" data-fusion-layout="seagal_topp1"></div>                </div>
                <div class="mobile-ad">
                    <div data-slot-name-number="1"  data-post-id="post-244337"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp1" data-fusion-layout="seagal_m_topp1"></div>                </div>
            </div>
        </section>
    
    <section class="entry-content "   itemprop="articleBody" >
                            <div class="paywall-gradient-overlay"></div>
            <div class="gc -entry">
                

<p>Det är i en intervju på <a href="https://www.swedbank-aktiellt.se/2021/april/smabolagsfond_usa_letar_framtidens_giganter.csp" target="_blank" rel="noopener" class=" in-post-link in-post-link-content">Swedbanks placeringssajt Aktiellt</a> som Christian Blink bland annat konstaterar att klimatrelaterade bolag påverkas positivt efter Bidens tillträde som president.</p>
<p>– Generellt har politiken på federal nivå ingen större betydelse för bolagen i fonden. Det gäller fortfarande med ett stort undantag och det gäller klimatarbetet där fonden har stor exponering. Fonden gynnades av demokraternas ambitiösa politiska förslag under förra året och än mer nu när demokraterna fått majoritet i kongressen, vilket ger större möjligheter att få igenom den politiken, säger han.</p>
<p>Han lyfter bland annat fram Hannon Armstrong som är ett av fondens största innehav.</p>
<p>– Bolagets affärsidé är att bistå med kapital till projekt och tillgångar som reducerar växthusgaser samt minskar effekten av klimatförändringarna. Bolaget, som har en unik affärsmodell och specialistkompetens, investerar i nischer och projekt som är för små för större institutioner att titta på eller för komplexa för mindre generalister att investera i. Idén är att generera attraktiv avkastning i tillgångar som generar långsiktiga, repetitiva och säkra kassaflöden från beprövade teknologier, säger Christian Blink.</p>
<p>Men det är inte bara klimatrelaterade bolag som lockar. Blink nämner också ett nytt område som han tror kan bli ett intressant investeringstema under det kommande tio åren, nämligen gensekvensiering.</p>
<p>– I kombination med artificiell Intelligens och CRISPR-geneditering (Clustered Regularly Interspaced Short Palindromic Repeats) ger det potential att radikalt höja effektiviteten vid framtagandet av nya behandlingar mot sjukdomar genom att korta tiden för framtagandet, reducera andelen misslyckanden och öka avkastningen på forskning och utveckling i sökandet av nästa behandlingsform, berättar han.</p>
<p>Ett sådant bolag är Personalis som erbjuder en plattform för gensekvensiering som bioteknikbolag kan använda för att utveckla cancer- och genterapibehandlingar.</p>
<p>– Medan de ledande konkurrenternas erbjudanden endast kartlägger cirka 500 gener kan Personalis plattform sekvensera alla cirka 20 000 gener i det mänskliga genomet och det ger forskningsbolagen en betydligt bredare och djupare bild av varför eller varför inte ett läkemedel ger det resultat som efterfrågas, säger Christian Blink.</p>
            </div>
                </section>
    


    <!--    -->    <!--    -->    <!---->
    <!--    -->    <!--    -->    <!---->
    <!--    --><div class="data-post-data"
        id="data-post-244337"
        data-post-id="244337"
        data-post-url="https://www.privataaffarer.se/forvaltaren-tva-spannande-amerikanska-smabolag/"
        data-post-path="/forvaltaren-tva-spannande-amerikanska-smabolag/"
        data-post-title="Förvaltaren: Två spännande amerikanska småbolag"
        data-post-author=""
        data-post-published="2021-04-22T12:04:25+00:00"
        data-post-modified="2021-04-22T12:04:25+00:00"
        data-post-categories="Börsguiden, Nyheter"
        data-post-tags=""
        data-post-image="https://pafeassetsprod.blob.core.windows.net/editorial/2019/01/usa-aktier-flagga-fasad-istock.jpg"
        data-post-description="Det är i en intervju på Swedbanks placeringssajt Aktiellt som Christian Blink bland annat konstaterar att klimatrelaterade bolag påverkas positivt efter Bidens tillträde som president. – Generellt har politiken på federal nivå ingen större betydelse för bolagen i fonden. Det gäller fortfarande med ett stort undantag och det gäller klimatarbetet där fonden har stor exponering. [&hellip;]"
        data-post-promotion="false"
        data-post-campaign_id=""
        data-post-campaign_name=""
        data-post-client_id=""
        data-post-client_name=""
        data-post-article_id=""
        data-post-advert_id=""
        data-post-word_count="371"
        data-post-img_count="0"
        data-post-premium-type="0">
    </div><script type="application/ld+json">
    {"@context":"https:\/\/schema.org\/","@type":"Article","image":"https:\/\/pafeassetsprod.blob.core.windows.net\/editorial\/2019\/01\/usa-aktier-flagga-fasad-istock.jpg","name":"F\u00f6rvaltaren: Tv\u00e5 sp\u00e4nnande amerikanska sm\u00e5bolag","headLine":"F\u00f6rvaltaren: Tv\u00e5 sp\u00e4nnande amerikanska sm\u00e5bolag","datePublished":"2021-04-22T12:04:25+00:00","description":"Det \u00e4r i en intervju p\u00e5 Swedbanks placeringssajt Aktiellt som Christian Blink bland annat konstaterar att klimatrelaterade bolag p\u00e5verkas positivt efter Bidens tilltr\u00e4de som president. \u2013 Generellt har politiken p\u00e5 federal niv\u00e5 ingen st\u00f6rre betydelse f\u00f6r bolagen i fonden. Det g\u00e4ller fortfarande med ett stort undantag och det g\u00e4ller klimatarbetet d\u00e4r fonden har stor exponering. [&hellip;]","author":"","dateModified":"2021-04-22T12:04:25+00:00","publisher":{"@type":"Organization","name":"Privata Aff\u00e4rer"},"mainEntityOfPage":"https:\/\/www.privataaffarer.se\/forvaltaren-tva-spannande-amerikanska-smabolag\/"}</script>
    <!--    -->    <!---->
    <!--    -->    <!---->
    <!--    -->    <!---->
    <!--    <div class="c-infinite-scroll"></div>-->
    <!--    Todo get single footer template-->
    
<footer class="entry-footer single-p-footer -critical-hide ">
	<div class="gc -entry">
		<div class="footer-container article-meta-group">
                        <div class="author">
                                            <h5 class="author-name">
                                Magnus Gustavsson                                <span class="author-email -font-size-xs">
                                    <a title="Magnus Gustavsson" href="mailto:magnus.gustavsson@privataaffarer.se">
                                    magnus.gustavsson@privataaffarer.se                                    </a>
                                </span>
                            </h5>                                                        </div>
            
                            <div class="g-12 comment instapaper_ignore">
                    <div class="newsletter-box">
                        
                        <h5 class="newsletter-box-title">Privata Affärers nyhetsbrev - nyheter direkt i din inkorg gratis</h5>
                        <span class="newsletter-success-msg"></span>
                        <div class="newsletter-input-group">
                            <input type="email" class="form-control newsletter-email" placeholder="Skriv in din e-postadress">
                            <input type="submit" name="" value="Skicka" class="newsletter-submit" data-nonce="5d7fc2d59d" data-random="1619085966.1576">
                        </div>
                            <p class="privacy">
                                I och med att du tecknar en gratis prenumeration på våra nyhetsbrev godkänner du de <a href="https://www.privataaffarer.se/allmanna-villkor-nyhetsbrev">allmänna villkoren</a>. Mer information om hur vi använder dina personuppgifter och dina rättigheter finns <a href="https://bonniermag.se/dataskydd/">här</a>.                            </p>
                        <span class="newsletter-validation-msg"></span>
                    </div>

                </div>
            
            <!--
    C-SOCIAL-LINK
-->

<div class="c-social-link">
    <ul>
        <li>
            <a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.privataaffarer.se/forvaltaren-tva-spannande-amerikanska-smabolag/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-facebook"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=https://www.privataaffarer.se/forvaltaren-tva-spannande-amerikanska-smabolag/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-twitter"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social email" href="mailto:?subject=Delat från Privata Affärer&amp;body=Hej!%0D Här är en intressant artikel från Privata Affärer:%0Dhttps://www.privataaffarer.se/forvaltaren-tva-spannande-amerikanska-smabolag/">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-email"></use>
                </svg>
            </a>
        </li>
        <li class="hidden-mobile">
            <a class="social print" href="javascript:window.print();">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#printer"></use>
                </svg>
            </a>
        </li>
    </ul>
</div>
        </div>
    </div>
</footer>
</article>
<div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="2"  data-post-id="post-244164"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp2" data-fusion-layout="seagal_topp2"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="2"  data-post-id="post-244164"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp2" data-fusion-layout="seagal_m_topp2"></div></div><div class="g-12 data-grid-teaser paf-ad-native-article-teaser comment" aria-hidden="true"><div class="p-native-bar -sticky-bar"></div></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-119433 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/01/usa-aktier-flagga-fasad-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-119433 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/01/usa-aktier-flagga-fasad-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-119433 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/01/usa-aktier-flagga-fasad-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/forvaltaren-tva-spannande-amerikanska-smabolag/"><div class="teaser-image -image-focus-center-center -has-background-image-119433"><div class="teaser-photographer -font-size-xs">Foto: istock</div></div><div class="teaser-text"><div class="teaser-label">Aktier</div><span class="teaser-header js-clamp" data-clamp="3" >Förvaltaren: Två spännande amerikanska småbolag</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-161829 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/10/riksbanken-fasad-flagga-johan-jeppsson-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-161829 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/10/riksbanken-fasad-flagga-johan-jeppsson-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-161829 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/10/riksbanken-fasad-flagga-johan-jeppsson-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/seb-da-kan-riksbanken-aterga-till-minusranta/"><div class="teaser-image -image-focus-center-center -has-background-image-161829"></div><div class="teaser-text"><div class="teaser-label">Valuta</div><span class="teaser-header js-clamp" data-clamp="3" >SEB: Då kan Riksbanken återgå till minusränta</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser paf-ad-teaser" ></div><div class="g-4 data-grid-teaser"><style>.-has-background-image-118325 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/12/buy-sell-hold-pins-board-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-118325 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/12/buy-sell-hold-pins-board-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-118325 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/12/buy-sell-hold-pins-board-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/har-ar-torsdagens-koprekar-17/"><div class="teaser-image -image-focus-center-center -has-background-image-118325"></div><div class="teaser-text"><div class="teaser-label">Analyser</div><span class="teaser-header js-clamp" data-clamp="3" >Här är torsdagens många köprekar</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-94018 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/nasdaq-stockholm-vagglogga-fredrik-sandberg-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-94018 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/nasdaq-stockholm-vagglogga-fredrik-sandberg-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-94018 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/nasdaq-stockholm-vagglogga-fredrik-sandberg-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/stockholmsborsen-telegram"><div class="teaser-image -image-focus-center-center -has-background-image-94018"></div><div class="teaser-text"><div class="teaser-label">Börsen</div><span class="teaser-header js-clamp" data-clamp="3" >Uppgången mattades av</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-232004 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/02/volvo-ellastbil-pressbild.jpg); } @media only screen and (min-width:768px) { .-has-background-image-232004 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/02/volvo-ellastbil-pressbild.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-232004 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/02/volvo-ellastbil-pressbild.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/vinstfest-for-volvo-2/"><div class="teaser-image -image-focus-center-center -has-background-image-232004"></div><div class="teaser-text"><div class="teaser-label">Rapport</div><span class="teaser-header js-clamp" data-clamp="3" >Vinstfest för Volvo</span><span class="teaser-intro js-clamp" data-clamp="3">Även orderingången klart högre än väntat</span></div></a> </div><div class="g-4 data-grid-teaser paf-ad-teaser-2" ></div><div class="g-12 paf-desktop-ad -show-desktop -full-width"><iframe src="https://www.investerarbrevet.se/banner-privata-affarer" style="border:2px #00573f solid;" name="laikabanner" scrolling="no" frameborder="1" marginheight="0px" marginwidth="0px" height="375px" width="100%px" allowfullscreen></iframe></div><div class="g-12 paf-desktop-ad -hidden-desktop"><iframe src="https://www.investerarbrevet.se/banner-privata-affarer" style="border:2px #00573f solid;" name="laikabanner" scrolling="no" frameborder="1" marginheight="0px" marginwidth="0px" height="375px" width="100%px" allowfullscreen></iframe></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-107189 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/10/verkstad-skf-kullager-bjorn-larsson-rosvall-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-107189 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/10/verkstad-skf-kullager-bjorn-larsson-rosvall-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-107189 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/10/verkstad-skf-kullager-bjorn-larsson-rosvall-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/skf-klarade-forvantningarna/"><div class="teaser-image -image-focus-center-center -has-background-image-107189"><div class="teaser-photographer -font-size-xs">Foto: Björn Larsson Rosvall/TT</div></div><div class="teaser-text"><div class="teaser-label">Rapport</div><span class="teaser-header js-clamp" data-clamp="3" >SKF klarade förväntningarna</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-108543 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/10/tele2-jonas-ekstromer-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-108543 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/10/tele2-jonas-ekstromer-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-108543 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/10/tele2-jonas-ekstromer-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/extrautdelning-fran-tele2/"><div class="teaser-image -image-focus-center-center -has-background-image-108543"><div class="teaser-photographer -font-size-xs">Foto: Jonas Ekströmer/TT</div></div><div class="teaser-text"><div class="teaser-label">Rapport</div><span class="teaser-header js-clamp" data-clamp="3" >Extrautdelning från Tele2</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="3"  data-post-id="post-244164"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp3" data-fusion-layout="seagal_topp3"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="3"  data-post-id="post-244164"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp3" data-fusion-layout="seagal_m_topp3"></div></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-156446 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/09/kinnevik-glas-logga-noella-johansson-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-156446 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/09/kinnevik-glas-logga-noella-johansson-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-156446 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/09/kinnevik-glas-logga-noella-johansson-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/usa-innehav-tryckte-upp-kinneviks-substansvarde/"><div class="teaser-image -image-focus-center-center -has-background-image-156446"></div><div class="teaser-text"><div class="teaser-label">Rapport</div><span class="teaser-header js-clamp" data-clamp="3" >USA-innehav tryckte upp Kinneviks substansvärde</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-233240 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/02/haldex-pressbild.jpg); } @media only screen and (min-width:768px) { .-has-background-image-233240 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/02/haldex-pressbild.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-233240 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/02/haldex-pressbild.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/rejalt-vinstlyft-for-haldex/"><div class="teaser-image -image-focus-center-center -has-background-image-233240"></div><div class="teaser-text"><div class="teaser-label">Rapport</div><span class="teaser-header js-clamp" data-clamp="3" >Rejält vinstlyft för Haldex</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-131004 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/03/tv-blurry-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-131004 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/03/tv-blurry-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-131004 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/03/tv-blurry-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/nent-klart-over-forvantan/"><div class="teaser-image -image-focus-center-center -has-background-image-131004"></div><div class="teaser-text"><div class="teaser-label">Rapport</div><span class="teaser-header js-clamp" data-clamp="3" >Nent klart över förväntan</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-91578 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/bors-tokyo-se-istock-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-91578 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/bors-tokyo-se-istock-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-91578 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/bors-tokyo-se-istock-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/asienborser-telegram"><div class="teaser-image -image-focus-left-center -has-background-image-91578"></div><div class="teaser-text"><div class="teaser-label">Börsen</div><span class="teaser-header js-clamp" data-clamp="3" >Uppåt i Asien och muntert i Tokyo</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser paf-ad-teaser-3" ></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-188380 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/04/thule-box-hallare.jpg); } @media only screen and (min-width:768px) { .-has-background-image-188380 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2020/04/thule-box-hallare.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-188380 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2020/04/thule-box-hallare.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/thules-resultat-hogre-an-vantat/"><div class="teaser-image -image-focus-center-center -has-background-image-188380"></div><div class="teaser-text"><div class="teaser-label">Rapport</div><span class="teaser-header js-clamp" data-clamp="3" >Thules resultat högre än väntat</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-108834 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/10/husqvarna-detalj-janerik-henriksson-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-108834 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/10/husqvarna-detalj-janerik-henriksson-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-108834 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/10/husqvarna-detalj-janerik-henriksson-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/husqvarna-slog-forvantningarna/"><div class="teaser-image -image-focus-center-center -has-background-image-108834"></div><div class="teaser-text"><div class="teaser-label">Rapport</div><span class="teaser-header js-clamp" data-clamp="3" >Husqvarna slog förväntningarna</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="4"  data-post-id="post-244164"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp4" data-fusion-layout="seagal_topp4"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="4"  data-post-id="post-244164"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp4" data-fusion-layout="seagal_m_topp4"></div></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-123633 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/02/axfood-willys-pressbild.jpg); } @media only screen and (min-width:768px) { .-has-background-image-123633 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/02/axfood-willys-pressbild.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-123633 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/02/axfood-willys-pressbild.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/ungefar-som-vantat-for-axfood/"><div class="teaser-image -image-focus-center-center -has-background-image-123633"></div><div class="teaser-text"><div class="teaser-label">Rapport</div><span class="teaser-header js-clamp" data-clamp="3" >Ungefär som väntat för Axfood</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-242249 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/04/trustly-oscar-berglund-pressbild.jpg); } @media only screen and (min-width:768px) { .-has-background-image-242249 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/04/trustly-oscar-berglund-pressbild.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-242249 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/04/trustly-oscar-berglund-pressbild.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/trustly-skjuter-pa-noteringen-efter-fi-kritik/"><div class="teaser-image -image-focus-center-center -has-background-image-242249"></div><div class="teaser-text"><div class="teaser-label">Notering</div><span class="teaser-header js-clamp" data-clamp="3" >Trustly skjuter på noteringen efter FI-kritik</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-90481 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/bors-wall-street-sign-horiz-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-90481 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/bors-wall-street-sign-horiz-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-90481 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/bors-wall-street-sign-horiz-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/wall-street-telegram"><div class="teaser-image -image-focus-center-center -has-background-image-90481"><div class="teaser-photographer -font-size-xs">Foto: AP/TT</div></div><div class="teaser-text"><div class="teaser-label">Wall Street</div><span class="teaser-header js-clamp" data-clamp="3" >Återhämtning på Wall Street</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-166898 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/11/emerging-markets-shutterstock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-166898 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/11/emerging-markets-shutterstock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-166898 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/11/emerging-markets-shutterstock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/blackrock-darfor-gillar-vi-tillvaxtmarknader/"><div class="teaser-image -image-focus-center-center -has-background-image-166898"><div class="teaser-photographer -font-size-xs">Foto: Shutterstock</div></div><div class="teaser-text"><div class="teaser-label">Placera</div><span class="teaser-header js-clamp" data-clamp="3" >Blackrock: Därför gillar vi tillväxtmarknader</span><span class="teaser-intro js-clamp" data-clamp="3">Låga värderingar kan ge boost efter skakig inledning på året</span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-171488 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/01/graph-up-down-shutterstock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-171488 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2020/01/graph-up-down-shutterstock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-171488 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2020/01/graph-up-down-shutterstock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/strateger-borsfallet-ett-kortsiktigt-atertag/"><div class="teaser-image -image-focus-center-center -has-background-image-171488"></div><div class="teaser-text"><div class="teaser-label">Börsen</div><span class="teaser-header js-clamp" data-clamp="3" >Strateger: Börsfallet ett kortsiktigt återtåg</span><span class="teaser-intro js-clamp" data-clamp="3">"Faang-bolagens rapporter nästa vecka blir avgörande"</span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-92620 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/bors-buy-hold-sell-wooden-sign-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-92620 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/bors-buy-hold-sell-wooden-sign-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-92620 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/bors-buy-hold-sell-wooden-sign-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/har-ar-onsdagens-manga-koprekar/"><div class="teaser-image -image-focus-left-center -has-background-image-92620"><div class="teaser-photographer -font-size-xs">Foto: istockphoto</div></div><div class="teaser-text"><div class="teaser-label">Analyser</div><span class="teaser-header js-clamp" data-clamp="3" >Här är onsdagens många köprekar</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-105217 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/09/piggy-bank-red-background-coins-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-105217 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/09/piggy-bank-red-background-coins-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-105217 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/09/piggy-bank-red-background-coins-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/bankutmanaren-som-ger-hogst-sparranta/"><div class="teaser-image -image-focus-center-center -has-background-image-105217"></div><div class="teaser-text"><div class="teaser-label">Spara</div><span class="teaser-header js-clamp" data-clamp="3" >Bankutmanaren som ger högst sparränta</span><span class="teaser-intro js-clamp" data-clamp="3">Och hela åtta institut på delad andraplats</span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><!--Error: The ad template panorama5 is missing! You've got 5 seconds... and 3 are up. --></div><div class="g-12 mobile-ad"><!--Error: The ad template m_panorama5 is missing! You've got 5 seconds... and 3 are up. --></div><div class="g-4 data-grid-teaser"><style>.-has-background-image-139737 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/05/fingerprint-avtryck-erik-simander-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-139737 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/05/fingerprint-avtryck-erik-simander-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-139737 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/05/fingerprint-avtryck-erik-simander-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/ubs-stark-biometrimarknad-bakom-hojda-estimat-for-fingerprint/"><div class="teaser-image -image-focus-center-center -has-background-image-139737"><div class="teaser-photographer -font-size-xs">Foto: Erik Simander/TT</div></div><div class="teaser-text"><div class="teaser-label">Analys</div><span class="teaser-header js-clamp" data-clamp="3" >UBS: Stark biometrimarknad bakom höjda estimat för Fingerprint</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-107818 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/10/evolution-gaming-janerik-henriksson-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-107818 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/10/evolution-gaming-janerik-henriksson-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-107818 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/10/evolution-gaming-janerik-henriksson-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/kepler-hojer-evolutions-riktkurs/"><div class="teaser-image -image-focus-center-center -has-background-image-107818"><div class="teaser-photographer -font-size-xs">Foto: Janerik Henriksson/TT</div></div><div class="teaser-text"><div class="teaser-label">Analys</div><span class="teaser-header js-clamp" data-clamp="3" >Kepler höjer Evolutions riktkurs</span><span class="teaser-intro js-clamp" data-clamp="3">"Förvärvet av BTG kan öka omsättningen med upp till 5 procent"</span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-243860 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/04/cecilia-beck-friis-hemnet-pressbild.jpg); } @media only screen and (min-width:768px) { .-has-background-image-243860 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/04/cecilia-beck-friis-hemnet-pressbild.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-243860 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/04/cecilia-beck-friis-hemnet-pressbild.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/intervju-hemnets-vd-rads-inte-hog-vardering-infor-noteringen/"><div class="teaser-image -image-focus-center-center -has-background-image-243860"></div><div class="teaser-text"><div class="teaser-label">Notering</div><span class="teaser-header js-clamp" data-clamp="3" >Intervju: Hemnets vd räds inte hög värdering inför noteringen</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-243744 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/04/hemnet-laptop.jpg); } @media only screen and (min-width:768px) { .-has-background-image-243744 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/04/hemnet-laptop.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-243744 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/04/hemnet-laptop.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/hernhag-risktagare-chansar-pa-dyrt-hemnet/"><div class="teaser-image -image-focus-center-center -has-background-image-243744"></div><div class="teaser-text"><div class="teaser-label">Notering</div><span class="teaser-header js-clamp" data-clamp="3" >Hernhag: Risktagare chansar på dyrt Hemnet</span><span class="teaser-intro js-clamp" data-clamp="3">Men begränsad potential sett till värderingen</span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-193899 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/05/short-selling-shutterstock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-193899 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2020/05/short-selling-shutterstock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-193899 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2020/05/short-selling-shutterstock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/blankningar-pa-rekordlaga-nivaer/"><div class="teaser-image -image-focus-center-center -has-background-image-193899"></div><div class="teaser-text"><div class="teaser-label">Blankning</div><span class="teaser-header js-clamp" data-clamp="3" >Blankningar på rekordlåga nivåer</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><script type="text/javascript">
    var loaded_post = '244337,244061,244222,231198,244155,244255,244140,244221,244154,244171,231355,244189,244164,244142,244092,231271,243994,243981,243931,243709,244012,243965,243855,243743,243741';
</script>




        </main>
    </div>

        </div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="p-footer -critical-hide">
    <div class="footer-content-wrapper">
        <div class="footer-inner-wrapper">
            <div class="row">
                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-contact-us">
                        <h2>
                            <strong>KONTAKTA OSS</strong>
                        </h2>
                        <p>
                            Privata Affärer                            <br>
                            105 44 Stockholm                             <br>
                            Tel. kundtjänst: 08-454 95 07                             <br>
                            Tel. växel: 08-736 53 00                             <br>
                            red@privataaffarer.se                             <br>
                            support@privataaffarer.se                        </p>


                    </div>

                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-about-paf">
                        <h2>
                            <strong>OM PRIVATAAFFARER.SE</strong>
                        </h2>
                        <p>
                            <strong>Chefredaktör och ansvarig utgivare: </strong>
                            Per Hammarlund                             <br>
                            <strong>Nyhetschef/webbansvarig och stf ansvarig utgivare: </strong>
                            Magnus Gustavsson                             <br>
                            <strong>Art Director: </strong>
                            Jens Dagergren                        </p>
                    </div>
                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-kundservice">
                       <h2><strong>DATASKYDD</strong></h2>
<p>Mer information om hur vi använder dina personuppgifter  finns på <a href="http://Bonniermag.se/dataskydd" target="_blank" rel="noopener">Bonniermag.se/dataskydd</a></p>
<p>Vill du komma i kontakt med Bonnier Magazines &amp; Brands dataskyddsombud? Mejla <a class="m_-7511213391383950867gmail-in-post-link m_-7511213391383950867gmail-in-post-link-content" href="mailto:dataskyddsombud@mag.bonnier.se" target="_blank" rel="noopener"><span class="m_-7511213391383950867gmail-s1">dataskyddsombud@mag.<wbr />bonnier.se</span></a></p>
<p>Vi använder cookies. Läs mer här: <a class="gdpr-link" href="http://bonniermag.se/cookiepolicy" target="_blank" rel="noopener">Bonniermag.se/cookiepolicy</a></p>
                    </div>
                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-term">
                        <h2>
                            <strong>Villkor</strong>
                        </h2>

                        <p>Aktieinformationen är fördröjd 15 min och levereras av<br />
<a href="http://www.millistream.com/" target="_blank" rel="noopener">Millistream AB</a>.</p>
<p>Fondinformation levereras och uppdateras dagligen av <a href="http://www.morningstar.se/" target="_blank" rel="noopener">Morningstar Sweden AB</a>.</p>
<p>Fullständiga villkor för sajten hittar du <a href="/statiska-sidor/allmanna-villkor">här</a>.</p>
                    </div>
                </div>
            </div>
        </div>


    </div>
</div>
        </footer>

    </div>
    </div>


</div>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/seagal-plugin-ads/assets/bmbAds.js?ver=4.9.8'></script>

<figure class=" cache-svg-sprite">
	<img src="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-graphics-seagal-sprite.svg" alt="SVG Grafik" title="SVG Grafik">
</figure>

<figure class=" cache-svg-sprite">
	<img src="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg" alt="SVG Ikoner" title="SVG Ikoner">
</figure>

<script>
	SEAGAL.fn.trigger('onSeagalReady');
</script>

<!--Start Cookie Script--> <script type="text/javascript" charset="UTF-8" src="//cookie-script.com/s/8c370ebf9fc1d2f0127faf0dfbea4524.js"></script> <!--End Cookie Script-->

</body>
</html>

