<!DOCTYPE html>
<html lang="sv-SE" class="no-touch no-js">
<head>
<meta charset="UTF-8">
<meta name="description" content="Placeringstips och råd om aktier, fonder, sparande och privatekonomi">
<meta name="author" content="Privata Affärer">
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.privataaffarer.se/xmlrpc.php">


    <meta property="og:url" content="https://www.privataaffarer.se/fondexperter-foredrar-nordamerika/" />
    <meta property="og:description" content="" />
    <meta property="og:title" content="Fondexperter föredrar Nordamerika kommande år" />
    <meta property="og:type" content="article" />
    <meta property="article:author" content=" "/>
    <meta property="og:image" content="https://pafeassetsprod.blob.core.windows.net/editorial/2018/12/north-america-globe-istockphoto.jpg" />
    <meta property="og:image:type" content="image/jpg" />
    <meta property="og:image:width" content="700" />
    <meta property="og:image:height" content="468" />
    <meta property="lp.article:section" content="Börsguiden, Fonder, Nyheter"/>
    <meta property="lp:channel" content="web"/>
    <meta property="lp.article:published_time" content="2018-12-03T18:58:48+00:00" />
    <meta property="lp.article:modified_time" content="2018-12-03T23:34:04+00:00"/>

    <meta name="twitter:card" content="summary" />
    <meta name="twitter:title" content="Fondexperter föredrar Nordamerika kommande år" />
    <meta name="twitter:description" content="" />
    <meta name="twitter:image" content="https://pafeassetsprod.blob.core.windows.net/editorial/2018/12/north-america-globe-istockphoto.jpg" />



<style>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</style><script>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</script>


<noscript>
    <!-- - - Delivering responsibly - - -->
    <link href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/privataaffarer/css/seagal-fallback.min.css?1543818298" rel="stylesheet">
</noscript>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<link rel="stylesheet" href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/css/seagal-print.min.css?1543818298" type="text/css" media="print" />

<!--
  <script src=""></script>
-->

<!-- Google Tag Manager -->
<script>
  dataLayer = [];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T5B4P8L');</script>
<!-- End Google Tag Manager -->


<!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M5BD5K4');</script>
<!-- End Google Tag Manager -->



<script async src="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/js/ads.js"></script>

<title>Fondexperter föredrar Nordamerika kommande år</title>
<link rel='dns-prefetch' href='//m.burt.io' />
<link rel='dns-prefetch' href='//assets.bonad.io' />
<link rel='dns-prefetch' href='//bmbstatic.blob.core.windows.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Privata Affärer &raquo; flöde" href="https://www.privataaffarer.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Privata Affärer &raquo; kommentarsflöde" href="https://www.privataaffarer.se/comments/feed/" />
<link rel='stylesheet' id='search-with-azure-css'  href='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/public/css/azure-search-public.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.privataaffarer.se/wp-content/themes/seagal-editorial/style.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var paf_global = {"template_directory":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-paf\/","site_url":"https:\/\/www.privataaffarer.se","ajax_nonce":"2d9c19de6f","ajaxurl":"https:\/\/www.privataaffarer.se\/wp-admin\/admin-ajax.php","paththeme":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-editorial","ajax_loader_url":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-paf\/images\/ajax-loader@2x.gif","smoothScroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://m.burt.io/p/privataaffarer-se.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/seagal-plugin-dfp/assets/showAds.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://assets.bonad.io/bundles/bau-full.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfpUrl = "https:\/\/bmbstatic.blob.core.windows.net\/dfp-seagal\/";
var bamUrl = "https:\/\/bam.bonad.io\/?url=www.privataaffarer.se\/fondexperter-foredrar-nordamerika\/&pageType=article";
/* ]]> */
</script>
<script type='text/javascript' src='https://bmbstatic.blob.core.windows.net/dfp-seagal/bmbDfpUtils.js?ver=1543881979'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/lib/purl.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/lib/jquery.twbsPagination.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var azure_search_results_ajax_obj = {"search_base_url":"https:\/\/.search.windows.net","search_api_version":"2015-02-28","index_name":"articles","search_key":"","nonce":"7fc7091d08"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/public/js/azure-search-public.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='https://www.privataaffarer.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.privataaffarer.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.privataaffarer.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Dometic köper brittiskt bolag för halv miljard' href='https://www.privataaffarer.se/dometic-koper-brittiskt-bolag-for-halv-miljard/' />
<link rel='next' title='Lättnadslyft på Wall Street' href='https://www.privataaffarer.se/wall-street-tgm' />
<link rel="canonical" href="https://www.privataaffarer.se/fondexperter-foredrar-nordamerika/" />
<link rel='shortlink' href='https://www.privataaffarer.se/?p=115941' />
<link rel="alternate" type="application/json+oembed" href="https://www.privataaffarer.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.privataaffarer.se%2Ffondexperter-foredrar-nordamerika%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.privataaffarer.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.privataaffarer.se%2Ffondexperter-foredrar-nordamerika%2F&#038;format=xml" />
<script type="text/javascript">
           var ajaxurl = "https://www.privataaffarer.se/wp-admin/admin-ajax.php";
         </script>
<script>

window.lazySizesConfig = window.lazySizesConfig || {};
window.lazySizesConfig.customMedia = {
    '--small':  '(min-width: 0px)',
    '--medium': '(min-width: 480px)',
    '--large':  '(min-width: 1024px)',
    '--xlarge': '(min-width: 1440px)',
};

</script>

<link rel="icon" href="/wp-content/themes/seagal-paf/assets/images/favicon-16x16.png" sizes="16x16">
<link rel="icon" href="/wp-content/themes/seagal-paf/assets/images/favicon-32x32.png" sizes="32x32">
<link rel="apple-touch-icon" href="/wp-content/themes/seagal-paf/assets/images/apple-touch-icon.png">
<link rel="android-touch-icon" sizes="192x192" href="/wp-content/themes/seagal-paf/assets/images/android-chrome-192x192.png">
<link rel="android-touch-icon" sizes="256x256" href="/wp-content/themes/seagal-paf/assets/images/android-chrome-256x256.png">

</head>

<body class="post-template-default single single-post postid-115941 single-format-standard c-grid seagal privataaffarer  group-blog no-sidebar seg-edt"    data-site-namespace="privataaffarer"
    data-page-type="post"
    data-site-type="editorial"
                 data-page-term-name=""
        data-site-title="Privata Affärer"
    data-search="wp"
>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-54DLT2G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5BD5K4"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->




<script>
  // Load Google fonts
  SEAGAL.initial.loadGoogleFONTS();
  // Load SVG Sprites, xhr.
  // (i -> not suported in iOs 7 and older Androids)
  //SEAGAL.initial.loadSvgSprites(SEAGAL_PRESET.path.svg.icons,'SVG Ikoner');
  //SEAGAL.initial.loadSvgSprites(SEAGAL_PRESET.path.svg.graphics, 'SVG Grafik');
</script>

    <div class="desktop-ad" style="padding: 0!important;">
        <div data-slot-name-number="1" data-slot-name="rich_media" class="bam-ad-slot"></div>
    </div>
    <div class="mobile-ad" style="padding: 0!important;">
        <div data-slot-name-number="1" data-slot-name="mob_rich_media" class="bam-ad-slot"></div>
    </div>
    
<div id="mob_rich_media_premium-wrapper" class="p-fullpage-ad -font-family-regular" style="display: none;">
    <div class="p-fullpage-ad-header -font-size-s">
        <span unselectable="on">ANNONS</span>
        <span class="close-button" onclick="SEAGAL.partials.fullpageAd.hideAdContainer()" unselectable="on">
            STÄNG
            <svg role="img" title="close" class="close svg-icon ">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#close"></use>
            </svg>
        </span>
    </div>
    <div class="g-12 desktop-ad" id="fullpage-ad-container-desktop">
        <div data-slot-name-number="1"  data-post-id="post-115941"  data-slot-name="rich_media_premium" class="bam-ad-slot"  data-fusion-id="richmedia1" data-fusion-layout="seagal_richmedia1"></div>    </div>
    <div class="g-12 mobile-ad" id="fullpage-ad-container-mobile">
        <div data-slot-name-number="1"  data-post-id="post-115941"  data-slot-name="mob_rich_media_premium" class="bam-ad-slot"  data-fusion-id="m_richmedia1" data-fusion-layout="seagal_m_richmedia1"></div>    </div>
</div>
<div id="page" class="site paf-old paf-new">
    <div class="p-side-ad left-column">
    <div class="g-12 desktop-ad side-ad-content">
        <div data-slot-name="outsider" class="bam-ad-slot" data-slot-name-number-targeting="1" id=""></div>
    </div>
    &nbsp;
</div>

<div class="p-side-ad right-column">
    <div class="g-12 desktop-ad side-ad-content">
        <div data-slot-name="outsider" class="bam-ad-slot" data-slot-name-number-targeting="1" id=""></div>
    </div>
    &nbsp;
</div>

    <div class="main-container">
        <header id="masthead" class="site-header" role="banner">
            <!--
	P-HEADER
-->


<div class="p-header paf-old">
    <div class="section-wrapper header">
        <div id="p-header-author-carousel" class="header-item -img-slider -hidden-tablet -hidden-mobile">

                                                                <div class="article-teaser -item -hidden-tablet -show-desktop">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/nyhetsbrev" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/karusellpuff-nyhetsbrev.png&of=png" alt=""/>
                    </div>
                                    <div class="article-teaser -item -hidden-tablet -show-desktop">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/lasarresa-sydkorea-privata-affarer" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/10/karusellpuff-sydkorea.png&of=png" alt=""/>
                    </div>
                                    </div>

        <div class="header-item -logo">
                        <a href="https://www.privataaffarer.se">
                <img src="https://www.privataaffarer.se/wp-content/themes/seagal-paf/assets/images/Logo_PA_292_lastpx.png" alt="" class="logo-img" />
            </a>
        </div>

        <div class="header-item -img -hidden-tablet -hidden-mobile">
            <a href="https://www.privataaffarer.se/placeringsguiden-nummer-11-2018-ute-nu">
                <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/11/magasinpuffpg1118.png&of=png" alt="" />
            </a>
        </div>

        <div class="header-item -img">
            <a href="https://www.privataaffarer.se/privata-affarer-nummer-12-2018-ute-nu">
                <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/11/magasinpa1218.png&of=png" alt="" />
            </a>
        </div>
    </div>

    <!--
	P-NAVIGATION
-->


<div class="p-header-navigation -compact ">
    <div class="header-bottom  ">
        <div class="header-content-wrapper -primary-color">
            <div class="header-inner-wrapper row">
                <div class="col-md-1">
                    <a class="header-icon header-menu">
                        <svg role="img" title="hamburger" class="hamburger svg-icon">
                            <use version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/svg/svg-icons-seagal-sprite.svg#hamburger"></use>
                        </svg>
                    </a>
                </div>

                <div class="col-md-8">
                    
                    <ul class="header-content">

                                                                                    <li class="menu-item   fold">
                                                                        <a class="menu-item-1 -font-size-xs" target="" href="https://www.privataaffarer.se"
                                        title="Start">Start</a>
                                                                    </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-2 -font-size-xs" target="" href="#"
                                        title="Portföljer/ticker">Portföljer/ticker</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer">Mina portföljer</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer/my-securities">Min ticker</a></li></ul>                                </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-3 -font-size-xs" target="" href=""
                                        title="Aktier/fonder">Aktier/fonder</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/aktiekurser">Aktiekurser</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/etf">ETF:er</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/analyser">Aktieanalyser</a></li><li class="-font-size-xs"><a href="http://www.privataaffarer.se/borsguiden">Börsnyheter</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a></li><li class="-font-size-xs"><a href="http://www.privataaffarer.se/chattar/">Aktiechattar</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Bolagskalender</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/insiders">Insiders</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/fonder">Fondnyheter</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/fonder/sok-fond">Sök fonder</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/fonder/fonder-topplistor">Fondtoppen</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                                </li>
                                                                        <li class="menu-logo">
                                                                                        <a href="https://www.privataaffarer.se" class="header-logo">
                                                <img src="https://www.privataaffarer.se/wp-content/themes/seagal-paf/assets/images/Logo_PA_292_lastpx.png" alt="" class="logo-img" />
                                                                                        </a>
                                        </li>
                                                                    <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-4 -font-size-xs" target="" href="http://%20"
                                        title="Kurser/Analysbrev">Kurser/Analysbrev</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="http://www.privataaffarer.se/paskolan">PA-skolan</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/taskolan">TA-skolan</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/micro">Analysbrevet Micro</a></li></ul>                                </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-5 -font-size-xs" target="" href="http://%20"
                                        title="Böcker/Prylar">Böcker/Prylar</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/bygg-en-formogenhet-med-investmentbolag/">Bok: Bygg en förmögenhet - investera i investmentbolag</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/greenblatt">En liten bok som slår aktiemarknaden</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/den-enkla-vagen-lyckas-med-aktier/">Hernhag: Den enkla vägen att lyckas med aktier</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/hernhagkavastu">Hernhags bok: Bli rik och fri med aktier</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/butik">Smarta och prisvärda prylar</a></li><li class="-font-size-xs"><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>                                </li>
                                                                <li class="menu-item no-hove has-submenu  fold">
                                                                        <a class="menu-item-6 -font-size-xs" target="" href=""
                                        title="Event/Resor">Event/Resor</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/evenemang">Event</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/lasarresa-sydkorea-privata-affarer">Läsarresa Sydkorea</a></li><li class="-font-size-xs"><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>                                </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-7 -font-size-xs" target="" href=""
                                        title="Om oss">Om oss</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/tidningsarkivet">Läs tidningarna online</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/kontakta-oss/">Kontakta oss</a></li><li class="-font-size-xs"><a href="http://kundservice.bonniertidskrifter.se/?productcode=paf">Kundtjänst prenumeration</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/medarbetare">Medarbetare</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/prenumerera/">Prenumerera</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/nyhetsbrev">Gratis nyhetsbrev</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/privatannons">Beställ privatannons</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/annonsera/">Annonsera</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/utgivningsplan/">Utgivningsplan</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/losnummer/">Köp lösnummer</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/ekonomipanelen">Vår panel</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                                </li>
                                                                            </ul>
                </div>

                <div class="col-md-1">
                                                                                </div>

                <div class="col-md-1">
                                    </div>
            </div>
                                </div>
    </div>
</div>

    <!-- SEARCH BAR -->
    <div class="search_bar_nav clearfix">
        <!--
	C-SEARCH-BAR
-->
<div class="p-search-bar search_section">
    <div class="search_form">
        <form class="clear" role="search" action="https://www.privataaffarer.se/systemsidor/sok" method="get" id="paf-search-form">
            <div class="search_input">
                <div class="input_form">
                    <div class="textfield">
                        <input name="q" type="text" value=""  />
                    </div>
                    <input name="search_button_front" type="button" value="" />
                </div>
            </div>
            <div class="search_filter">
                <div class="radio">
                    <input id="vardepaper" type="radio" name="c" value="securities" checked>
                    <label for="vardepaper">Värdepapper</label>
                    <input id="articles" type="radio" name="c" value="articles" >
                    <label for="articles">Artiklar</label>
                </div>
            </div>
            <input type="hidden" name="i" id="ps" value="10" />
        </form>
    </div>
</div>
        <!--
	C-LOGIN
-->
<div class="p-login login_section">
    <div class="loggin_container logged_in">
        <div class="stock_marquee_container -critical-hide">
            <div id="stock_marquee" class="scroll-img owl-carousel owl-theme js-stock-portfolio-carousel">
               
            </div>
        </div>
        <div class="login_btns">
            <a href="https://www.privataaffarer.se/edit-profile" class="button profile">Inställningar</a>

            <a href="https://www.privataaffarer.se/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.privataaffarer.se%2Ffondexperter-foredrar-nordamerika%2F&amp;_wpnonce=3e1e743bfa" class="button logout">Logga ut</a>
        </div>
    </div>
    <div class="loggin_container no_login">
        <span class="register_here">Följ dina aktier och fonder gratis. Bli medlem här</span>
        <div class="login_btns">
            <a href="https://www.privataaffarer.se/register" class="button register">Bli medlem</a>
            <a href="https://www.privataaffarer.se/login?redirect_to=/fondexperter-foredrar-nordamerika/" class="button login">Logga in</a>
        </div>
    </div>
</div>    </div>

    <!--
	P-TOP-CAROUSEL
-->

</div>
        </header>

        
<div class="p-side-menu -critical-hide">
    <div class="sidemenu-overlay"></div>
    <div class="sidemenu-container">
        <div class="sidemenu_content">
            <div class="input-wrapper">
                <form role="search" method="get" class="search-form" action="https://www.privataaffarer.se/" data-search-component="sidemenu">
                    <!-- THIS FEATURE HAS BEEN DISABLED -->                </form>

                <div class="c-spinner">
  <div class="circle1"></div>
  <div class="circle2"></div>
  <div class="circle3"></div>
</div>
                <ul class="search-results"></ul>
            </div>

            <div class="menu-primary-content">
                                    <ul class="side-menu sidemenu-login-section">
            <li class="side-menu-item   fold">
            <a target="" href="https://www.privataaffarer.se">Start</a>
                                </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="#">Portföljer/ticker</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer">Mina portföljer</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer/my-securities">Min ticker</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="">Aktier/fonder</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/aktiekurser">Aktiekurser</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/etf">ETF:er</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/analyser">Aktieanalyser</a></li><li class="side-sub-menu-item"><a href="http://www.privataaffarer.se/borsguiden">Börsnyheter</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a></li><li class="side-sub-menu-item"><a href="http://www.privataaffarer.se/chattar/">Aktiechattar</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Bolagskalender</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/insiders">Insiders</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/fonder">Fondnyheter</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/fonder/sok-fond">Sök fonder</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/fonder/fonder-topplistor">Fondtoppen</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="http://%20">Kurser/Analysbrev</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="http://www.privataaffarer.se/paskolan">PA-skolan</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/taskolan">TA-skolan</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/micro">Analysbrevet Micro</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="http://%20">Böcker/Prylar</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/bygg-en-formogenhet-med-investmentbolag/">Bok: Bygg en förmögenhet - investera i investmentbolag</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/greenblatt">En liten bok som slår aktiemarknaden</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/den-enkla-vagen-lyckas-med-aktier/">Hernhag: Den enkla vägen att lyckas med aktier</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/hernhagkavastu">Hernhags bok: Bli rik och fri med aktier</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/butik">Smarta och prisvärda prylar</a></li><li class="side-sub-menu-item"><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hove has-submenu  fold">
            <a target="" href="">Event/Resor</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/evenemang">Event</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/lasarresa-sydkorea-privata-affarer">Läsarresa Sydkorea</a></li><li class="side-sub-menu-item"><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="">Om oss</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/tidningsarkivet">Läs tidningarna online</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/kontakta-oss/">Kontakta oss</a></li><li class="side-sub-menu-item"><a href="http://kundservice.bonniertidskrifter.se/?productcode=paf">Kundtjänst prenumeration</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/medarbetare">Medarbetare</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/prenumerera/">Prenumerera</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/nyhetsbrev">Gratis nyhetsbrev</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/privatannons">Beställ privatannons</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/annonsera/">Annonsera</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/utgivningsplan/">Utgivningsplan</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/losnummer/">Köp lösnummer</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/ekonomipanelen">Vår panel</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
    
    <!-- Logout -->
    <li class="side-menu-item -logged-in fold">
        <a href="https://www.privataaffarer.se/edit-profile">Inställningar</a>
    </li>
    <li class="side-menu-item -logged-in fold">
        <a href="https://www.privataaffarer.se/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.privataaffarer.se&amp;_wpnonce=3e1e743bfa">Logga ut</a>
    </li>

    <!-- Login -->
    <li class="side-menu-item -no-login fold">
        <a href="https://www.privataaffarer.se/register">Bli medlem</a>
    </li>
    <li class="side-menu-item -no-login fold">
        <a href="https://www.privataaffarer.se/login?redirect_to=/articles/2010/02/12/saab-vande-till-vinst/">Logga in</a>
    </li>
</ul>
                            </div>
            
            <div class="sidemenu_social-list">
                <div class="p-social-buttons">
    
    
    
    
</div>
            </div>
        </div>

        <div class="sidemenu_footer">
            <div class="side_group-icon">
                <svg role="img" title="bonnier mag" class="bonnier-mag svg-icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-paf/assets/svg/generated/svg-logos-sprite.svg#bonnier-mag"></use>
                </svg>
                <svg role="img" title="cookies" class="cookies svg-icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-graphics-seagal-sprite.svg#cookies"></use>
                </svg>
            </div>

            <p class="paragraf -font-size-xs">&copy; Bonnier Magazines &amp; Brands AB, 105 44 Stockholm</p>
            <p class="paragraf -font-size-xs">Telefon: 08-736 53 00</p>
        </div>
    </div>
</div>
        <div id="content" class="site-content ">

    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">

        
<article id="post-115941" class="t-single post-115941 post type-post status-publish format-standard has-post-thumbnail hentry category-aktier category-fonder category-nyheter" post_id="115941">

                <div class="gc -maximize">
                <div class="featured-image-body -magazine-style">
                    
                    <picture>
                        <source media="(min-width: 75rem)" srcset="https://cached-images.btdmtech.se/paf-e/s6/?p=/2018/12/north-america-globe-istockphoto.jpg">
                        <source media="(min-width: 62rem)" srcset="https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/12/north-america-globe-istockphoto.jpg">
                        <source media="(min-width: 48rem)" srcset="https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/12/north-america-globe-istockphoto.jpg">
                        <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/12/north-america-globe-istockphoto.jpg" alt="" />
                    </picture>

                                            <div class="featured-image-text-wrapper">
                            <div class="gc entry-container -entry-header">
                                <h1 class="entry-title">Fondexperter föredrar Nordamerika kommande år</h1>                                <h6 class="published-date">Publicerad 2018-12-03 18:58</h6>
                            </div>
                        </div>
                                    </div>

                <div class="featured-image-photographer -font-size-xs">Foto: istockphoto</div>                            </div>
        

<header class="entry-header -critical-hide has-featured-image">
    <div class="gc -entry-header">
        
        <!--
    C-SOCIAL-LINK
-->

<div class="c-social-link">
    <ul>
        <li>
            <a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.privataaffarer.se/fondexperter-foredrar-nordamerika/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-facebook"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=https://www.privataaffarer.se/fondexperter-foredrar-nordamerika/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-twitter"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social email" href="mailto:">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-email"></use>
                </svg>
            </a>
        </li>
        <li class="hidden-mobile">
            <a class="social print" href="javascript:window.print();">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#printer"></use>
                </svg>
            </a>
        </li>
    </ul>
</div>                    <p class="preamble">
                                        <strong class="sub-headline">
                            Placera                        </strong>
                        Nordamerika är den börsregion som rankas högst gällande utsikterna för den kommande tolvmånadersperioden, samtidigt som Östeuropa hamnar på sista plats.            </p>
    </div>
</header>
        <section class="entry-add">
            <div class="gc -maximize">
                <div class="g-12 desktop-ad">
                    <div data-slot-name-number="1"  data-post-id="post-115941"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp1" data-fusion-layout="seagal_topp1"></div>                </div>
                <div class="mobile-ad">
                    <div data-slot-name-number="1"  data-post-id="post-115941"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp1" data-fusion-layout="seagal_m_topp1"></div>                </div>
            </div>
        </section>
    
    <section class="entry-content "   is_article_for_plg_subscribers=""  is_article_for_paf_subscribers=""   >
        <div class="gc -entry">
            

<p>Det visar 2018 års SFEI-rapport (Svenskt Fondexpertindex), som SPP/Storebrand står bakom, enligt ett pressmeddelande från SPP.</p>
<p>Hållbarhet blir allt viktigare för fondexperterna, enligt rapporten. 70 procent svarar att det är mycket viktigt att en fond har en hållbarhetspolicy, vilket uppges vara en kraftig ökning från i fjol. Vidare väntar sig nio av tio fondexperter att hållbarhetsaspekten kommer att bli än viktigare i framtiden.</p>
<p>Det uppges även att andelen som använder gröna obligationer har fördubblats jämfört med undersökningen året innan, till 40 procent.</p>
<p>”Inte minst utvecklingen för gröna obligationer är mycket spännande att följa, då denna investeringsform nu verkligen tycks få fäste bland professionella investerare”, säger Lars Pettersson, försäljningschef på Storebrand AM i Sverige och SPP Fonder.</p>
<p>Ett temakapitel vigs i årets SFEI-rapport åt politiska faktorer och dess påverkan på fondförvaltning och fondutvärdering de senaste fem åren. En majoritet av fondexperterna uppger sig kunna hantera dagens politiska klimat med befintliga förvaltningsmodeller. 20 procent svarar dock att de har genomfört, eller planerar att genomföra, förändringar.</p>
<p>”Det är intressant att se hur fondexperterna resonerar kring den här frågeställningen. Till stor del tycks de kunna hantera dagens politiska landskap med sina nuvarande förvaltningsprocesser och de tycks inte påverkas i så hög utsträckning av enstaka politiska utspel”, säger Lars Pettersson, som anser att detta är något som privatpersoner eventuellt kan dra lärdom av i sitt eget sparande.</p>
        </div>
    </section>

<!--    --><!--    --><!---->
<!--    --><!--    --><!---->
<!--    --><div class="data-post-data"
        id="data-post-115941"
        data-post-id="115941"
        data-post-url="https://www.privataaffarer.se/fondexperter-foredrar-nordamerika/"
        data-post-path="/fondexperter-foredrar-nordamerika/"
        data-post-title="Fondexperter föredrar Nordamerika kommande år"
        data-post-author=""
        data-post-published="2018-12-03T18:58:48+00:00"
        data-post-modified="2018-12-03T23:34:04+00:00"
        data-post-categories="Börsguiden, Fonder, Nyheter"
        data-post-image="https://pafeassetsprod.blob.core.windows.net/editorial/2018/12/north-america-globe-istockphoto.jpg"
        data-post-description="Det visar 2018 års SFEI-rapport (Svenskt Fondexpertindex), som SPP/Storebrand står bakom, enligt ett pressmeddelande från SPP. Hållbarhet blir allt viktigare för fondexperterna, enligt rapporten. 70 procent svarar att det är mycket viktigt att en fond har en hållbarhetspolicy, vilket uppges vara en kraftig ökning från i fjol. Vidare väntar sig nio av tio fondexperter att [&hellip;]"
        data-post-promotion="false"
        data-post-campaign_id=""
        data-post-campaign_name=""
        data-post-client_id=""
        data-post-client_name=""
        data-post-article_id=""
        data-post-advert_id=""
        data-post-word_count="259"
        data-post-img_count="0">
    </div><script type="application/ld+json">
    {"@context":"http:\/\/schema.org\/","@type":"Article","image":"https:\/\/pafeassetsprod.blob.core.windows.net\/editorial\/2018\/12\/north-america-globe-istockphoto.jpg","name":"Fondexperter f\u00f6redrar Nordamerika kommande \u00e5r","headLine":"Fondexperter f\u00f6redrar Nordamerika kommande \u00e5r","datePublished":"2018-12-03T18:58:48+00:00","description":"Det visar 2018 \u00e5rs SFEI-rapport (Svenskt Fondexpertindex), som SPP\/Storebrand st\u00e5r bakom, enligt ett pressmeddelande fr\u00e5n SPP. H\u00e5llbarhet blir allt viktigare f\u00f6r fondexperterna, enligt rapporten. 70 procent svarar att det \u00e4r mycket viktigt att en fond har en h\u00e5llbarhetspolicy, vilket uppges vara en kraftig \u00f6kning fr\u00e5n i fjol. Vidare v\u00e4ntar sig nio av tio fondexperter att [&hellip;]","author":"","dateModified":"2018-12-03T23:34:04+00:00","publisher":{"@type":"Organization","name":"Privata Aff\u00e4rer"},"mainEntityOfPage":"https:\/\/www.privataaffarer.se\/fondexperter-foredrar-nordamerika\/"}</script>
<!--    --><!---->
<!--    --><!---->
<!--    --><!---->
<!--    <div class="c-infinite-scroll"></div>-->
<!--    Todo get single footer template-->
    
<footer class="entry-footer single-p-footer -critical-hide ">
	<div class="gc -entry">
		<div class="footer-container article-meta-group">
            <div class="author">
                                    <h5 class="alterative-author">Direkt Fonder</h5>
                                                </div>
            <!--
    C-SOCIAL-LINK
-->

<div class="c-social-link">
    <ul>
        <li>
            <a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.privataaffarer.se/fondexperter-foredrar-nordamerika/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-facebook"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=https://www.privataaffarer.se/fondexperter-foredrar-nordamerika/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-twitter"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social email" href="mailto:">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-email"></use>
                </svg>
            </a>
        </li>
        <li class="hidden-mobile">
            <a class="social print" href="javascript:window.print();">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#printer"></use>
                </svg>
            </a>
        </li>
    </ul>
</div>        </div>
    </div>
</footer>
</article>
<div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="2"  data-post-id="post-115950"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp2" data-fusion-layout="seagal_topp2"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="2"  data-post-id="post-115950"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp2" data-fusion-layout="seagal_m_topp2"></div></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-115951 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/12/china-us-financial-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-115951 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/12/china-us-financial-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-115951 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/12/china-us-financial-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/danske-storst-uppsida-i-kinesiska-aktier-efter-handelskrigspaus/"><div class="teaser-image -image-focus-left-center -has-background-image-115951"></div><div class="teaser-text"><div class="teaser-label">Placera</div><span class="teaser-header js-clamp" data-clamp="3" >Danske: Störst uppsida i kinesiska aktier efter handelskrigspaus</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-115879 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/12/julrally-tomte-pengar-istockphoto.jpg); } @media only screen and (min-width:768px) { .-has-background-image-115879 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/12/julrally-tomte-pengar-istockphoto.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-115879 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/12/julrally-tomte-pengar-istockphoto.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/chans-till-tomterally/"><div class="teaser-image -image-focus-center-center -has-background-image-115879"><div class="teaser-photographer -font-size-xs">Foto: istockphoto</div></div><div class="teaser-text"><div class="teaser-label">Kommentar</div><span class="teaser-header js-clamp" data-clamp="3" >Chans till tomterally</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-90481 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/bors-wall-street-sign-horiz-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-90481 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/bors-wall-street-sign-horiz-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-90481 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/bors-wall-street-sign-horiz-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/wall-street-tgm"><div class="teaser-image -image-focus-center-center -has-background-image-90481"><div class="teaser-photographer -font-size-xs">Foto: AP/TT</div></div><div class="teaser-text"><div class="teaser-label">Börsen</div><span class="teaser-header js-clamp" data-clamp="3" >Lättnadslyft på Wall Street</span><span class="teaser-intro js-clamp" data-clamp="3">Positiva tongångar inför G20</span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-115942 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/12/north-america-globe-istockphoto.jpg); } @media only screen and (min-width:768px) { .-has-background-image-115942 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/12/north-america-globe-istockphoto.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-115942 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/12/north-america-globe-istockphoto.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/fondexperter-foredrar-nordamerika/"><div class="teaser-image -image-focus-right-bottom -has-background-image-115942"></div><div class="teaser-text"><div class="teaser-label">Placera</div><span class="teaser-header js-clamp" data-clamp="3" >Fondexperter föredrar Nordamerika kommande år</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-88282 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/Globals/07/f5/07f54b93-2562-4947-b875-1a7ce3a1aee6.jpg); } @media only screen and (min-width:768px) { .-has-background-image-88282 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/Globals/07/f5/07f54b93-2562-4947-b875-1a7ce3a1aee6.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-88282 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/Globals/07/f5/07f54b93-2562-4947-b875-1a7ce3a1aee6.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/hernhag-darfor-ar-det-fel-att-ta-rygg-pa-leif-gw/"><div class="teaser-image -image-focus-center-center -has-background-image-88282"><div class="teaser-photographer -font-size-xs">Foto: TT / Morgan Eknér</div></div><div class="teaser-text"><div class="teaser-label">Krönika</div><span class="teaser-header js-clamp" data-clamp="3" >Hernhag: Därför är det fel att ta rygg på Leif GW</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-94018 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/nasdaq-stockholm-vagglogga-fredrik-sandberg-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-94018 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/nasdaq-stockholm-vagglogga-fredrik-sandberg-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-94018 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/nasdaq-stockholm-vagglogga-fredrik-sandberg-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/stockholmsborsen-tgm"><div class="teaser-image -image-focus-center-center -has-background-image-94018"></div><div class="teaser-text"><div class="teaser-label">Börsen</div><span class="teaser-header js-clamp" data-clamp="3" >Paus i handelskonflikt gav börsuppgång</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser paf-ad-teaser" ></div><div class="g-12 paf-desktop-ad -show-desktop"><iframe src="https://www.laikabook.se/ib/banner_new.aspx" width="100%" height="225" border="0" 
frameborder="0" scrolling="no"></iframe>
</div><div class="g-6 data-grid-teaser"><style>.-has-background-image-93694 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/starbreeze-overkills-twd.jpg); } @media only screen and (min-width:768px) { .-has-background-image-93694 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/starbreeze-overkills-twd.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-93694 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/starbreeze-overkills-twd.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/strarbreeze-ansoker-om-foretagsrekonstruktion/"><div class="teaser-image -image-focus-center-center -has-background-image-93694"></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >Starbreeze ansöker om rekonstruktion</span><span class="teaser-intro js-clamp" data-clamp="3">Aktien ned över 60 procent</span></div></a> </div><div class="g-12 paf-desktop-ad -hidden-desktop"><iframe src="https://www.laikabook.se/ib/banner_new.aspx" width="100%" height="225" border="0" 
frameborder="0" scrolling="no"></iframe>
</div><div class="g-6 data-grid-teaser"><style>.-has-background-image-115939 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/12/kampa-tent.jpg); } @media only screen and (min-width:768px) { .-has-background-image-115939 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/12/kampa-tent.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-115939 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/12/kampa-tent.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/dometic-koper-brittiskt-bolag-for-halv-miljard/"><div class="teaser-image -image-focus-center-center -has-background-image-115939"></div><div class="teaser-text"><div class="teaser-label">Affär</div><span class="teaser-header js-clamp" data-clamp="3" >Dometic köper brittiskt bolag för halv miljard</span><span class="teaser-intro js-clamp" data-clamp="3">"Omedelbar positiv påverkan på marginal och resultat"</span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="3"  data-post-id="post-115831"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp3" data-fusion-layout="seagal_topp3"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="3"  data-post-id="post-115831"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp3" data-fusion-layout="seagal_m_topp3"></div></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-92620 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/bors-buy-hold-sell-wooden-sign-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-92620 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/bors-buy-hold-sell-wooden-sign-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-92620 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/bors-buy-hold-sell-wooden-sign-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/har-ar-mandagens-nya-koprekar/"><div class="teaser-image -image-focus-center-center -has-background-image-92620"><div class="teaser-photographer -font-size-xs">Foto: istockphoto</div></div><div class="teaser-text"><div class="teaser-label">Analyser UPPDATERAS</div><span class="teaser-header js-clamp" data-clamp="3" >Här är måndagens nya köprekar</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-102158 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/09/portfolj-therese-jahnson-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-102158 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/09/portfolj-therese-jahnson-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-102158 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/09/portfolj-therese-jahnson-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/tva-nya-aktier-i-paretos-modellportfolj/"><div class="teaser-image -image-focus-center-center -has-background-image-102158"><div class="teaser-photographer -font-size-xs">Foto: Therese Jahnson/TT</div></div><div class="teaser-text"><div class="teaser-label">Aktier</div><span class="teaser-header js-clamp" data-clamp="3" >Två nya aktier i Paretos modellportfölj</span><span class="teaser-intro js-clamp" data-clamp="3">Recipharm och Securitas åker ur</span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-115880 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/12/sweden-flag-coinmap-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-115880 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/12/sweden-flag-coinmap-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-115880 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/12/sweden-flag-coinmap-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/var-femte-kommun-hojer-skatten-nasta-ar/"><div class="teaser-image  -has-background-image-115880"></div><div class="teaser-text"><div class="teaser-label">Kommunalskatten</div><span class="teaser-header js-clamp" data-clamp="3" >Var femte kommun höjer skatten nästa år</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-103385 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/09/thq-nordic-biomutant.jpg); } @media only screen and (min-width:768px) { .-has-background-image-103385 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/09/thq-nordic-biomutant.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-103385 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/09/thq-nordic-biomutant.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/nordea-langt-innan-thq-nar-full-potential/"><div class="teaser-image -image-focus-center-center -has-background-image-103385"></div><div class="teaser-text"><div class="teaser-label">Analys</div><span class="teaser-header js-clamp" data-clamp="3" >Nordea: Långt innan THQ når full potential</span><span class="teaser-intro js-clamp" data-clamp="3">Sätter köprekommendation för aktien</span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-108229 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/10/billerudkorsnas-forpackning-pressbild.jpg); } @media only screen and (min-width:768px) { .-has-background-image-108229 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/10/billerudkorsnas-forpackning-pressbild.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-108229 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/10/billerudkorsnas-forpackning-pressbild.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/billerud-korsnas-daligt-positionerad-for-lagkonjunktur/"><div class="teaser-image -image-focus-center-center -has-background-image-108229"></div><div class="teaser-text"><div class="teaser-label">Analys</div><span class="teaser-header js-clamp" data-clamp="3" >"Billerud Korsnäs dåligt positionerad för lågkonjunktur"</span><span class="teaser-intro js-clamp" data-clamp="3">Handelsbanken sänker till sälj</span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-115853 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/12/jens-engwall-nyfosa.jpg); } @media only screen and (min-width:768px) { .-has-background-image-115853 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/12/jens-engwall-nyfosa.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-115853 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/12/jens-engwall-nyfosa.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/nyfosa-siktar-pa-ett-par-affarer-i-veckan/"><div class="teaser-image -image-focus-center-center -has-background-image-115853"></div><div class="teaser-text"><div class="teaser-label">Intervju</div><span class="teaser-header js-clamp" data-clamp="3" >Nyfosa siktar på ett par affärer i veckan</span><span class="teaser-intro js-clamp" data-clamp="3">Vd:n spår många och mindre köp</span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-93664 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/buy-dice-hand-business-man-istock-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-93664 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/buy-dice-hand-business-man-istock-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-93664 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/buy-dice-hand-business-man-istock-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/di-ser-koplage-i-momentum/"><div class="teaser-image -image-focus-center-center -has-background-image-93664"></div><div class="teaser-text"><div class="teaser-label">Aktietips</div><span class="teaser-header js-clamp" data-clamp="3" >DI ser köpläge i Momentum</span><span class="teaser-intro js-clamp" data-clamp="3">Kurspotential på 40 procent</span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="4"  data-post-id="post-115791"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp4" data-fusion-layout="seagal_topp4"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="4"  data-post-id="post-115791"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp4" data-fusion-layout="seagal_m_topp4"></div></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-92193 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/bors-buy-hold-sell-dice-white-istock-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-92193 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/bors-buy-hold-sell-dice-white-istock-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-92193 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/bors-buy-hold-sell-dice-white-istock-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/115791-2/"><div class="teaser-image -image-focus-center-center -has-background-image-92193"></div><div class="teaser-text"><div class="teaser-label">Aktietips</div><span class="teaser-header js-clamp" data-clamp="3" >Ett hett köptips</span><span class="teaser-intro js-clamp" data-clamp="3">Och några aktier du kan vara utan</span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-115766 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/12/trump-xi-g20-pablo-martinez-monsivais-ap-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-115766 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/12/trump-xi-g20-pablo-martinez-monsivais-ap-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-115766 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/12/trump-xi-g20-pablo-martinez-monsivais-ap-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/handelskonflikten-usa-och-kina-overens-om-eldupphor/"><div class="teaser-image -image-focus-center-center -has-background-image-115766"></div><div class="teaser-text"><div class="teaser-label">Tullar</div><span class="teaser-header js-clamp" data-clamp="3" >Handelskonflikten: USA och Kina överens om eldupphör</span><span class="teaser-intro js-clamp" data-clamp="3">Kina ska sänka biltullar</span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-98044 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/07/lundin-petroleum-barents-plattform-pi-frisk-tt-svd-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-98044 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/07/lundin-petroleum-barents-plattform-pi-frisk-tt-svd-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-98044 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/07/lundin-petroleum-barents-plattform-pi-frisk-tt-svd-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/familjen-lundin-okar-i-lundin-petroleum/"><div class="teaser-image -image-focus-center-center -has-background-image-98044"></div><div class="teaser-text"><div class="teaser-label">Insider</div><span class="teaser-header js-clamp" data-clamp="3" >Familjen Lundin ökar i Lundin Petroleum</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-115770 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/12/anders-lonner-karo-pharma-anders-wiklund-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-115770 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/12/anders-lonner-karo-pharma-anders-wiklund-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-115770 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/12/anders-lonner-karo-pharma-anders-wiklund-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/karo-pharmas-storagare-och-styrelseordforande-ar-dod/"><div class="teaser-image -image-focus-center-center -has-background-image-115770"></div><div class="teaser-text"><div class="teaser-label">Bolag</div><span class="teaser-header js-clamp" data-clamp="3" >Anders Lönner död</span><span class="teaser-intro js-clamp" data-clamp="3">Var storägare och ordförande i Karo Pharma</span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-113403 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/11/storytel-logga-vilhelm-stokstad-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-113403 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/11/storytel-logga-vilhelm-stokstad-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-113403 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/11/storytel-logga-vilhelm-stokstad-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/da-flyttar-storytel-till-first-north/"><div class="teaser-image -image-focus-center-center -has-background-image-113403"><div class="teaser-photographer -font-size-xs">Foto: Vilhelm Stokstad/TT</div></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >Då flyttar Storytel till First North</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-115709 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/11/dragkamp-2019.jpg); } @media only screen and (min-width:768px) { .-has-background-image-115709 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/11/dragkamp-2019.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-115709 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/11/dragkamp-2019.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/nordea-dragkamp-i-ekonomin-infor-2019/"><div class="teaser-image -image-focus-center-center -has-background-image-115709"><div class="teaser-photographer -font-size-xs">Foto: istockphoto</div></div><div class="teaser-text"><div class="teaser-label">2019</div><span class="teaser-header js-clamp" data-clamp="3" >Nordea: Dragkamp i ekonomin inför 2019</span><span class="teaser-intro js-clamp" data-clamp="3">Men chefsstrategen fortsätter övervikta aktier</span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-101230 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/hernhag-aktietabell-bakgrund-istock-ekner.jpg); } @media only screen and (min-width:768px) { .-has-background-image-101230 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/08/hernhag-aktietabell-bakgrund-istock-ekner.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-101230 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/08/hernhag-aktietabell-bakgrund-istock-ekner.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/hernhag-basta-branscherna-for-langsiktiga-placerare/"><div class="teaser-image -image-focus-center-center -has-background-image-101230"></div><div class="teaser-text"><div class="teaser-label">Chatt</div><span class="teaser-header js-clamp" data-clamp="3" >Hernhag: Bästa branscherna för långsiktiga placerare</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><!--Error: The ad template panorama5 is missing! You've got 5 seconds... and 3 are up. --></div><div class="g-12 mobile-ad"><!--Error: The ad template m_panorama5 is missing! You've got 5 seconds... and 3 are up. --></div><div class="g-4 data-grid-teaser"><style>.-has-background-image-93996 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/trader-coffee-cup-graphs-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-93996 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/trader-coffee-cup-graphs-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-93996 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/trader-coffee-cup-graphs-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/har-ar-manadens-basta-och-samsta-fonder/"><div class="teaser-image -image-focus-center-center -has-background-image-93996"></div><div class="teaser-text"><div class="teaser-label">Fonder</div><span class="teaser-header js-clamp" data-clamp="3" >Här är månadens bästa och sämsta fonder</span><span class="teaser-intro js-clamp" data-clamp="3">Oljeprisraset en gemensam faktor</span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-93345 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/hexpol-fasad-logga-johan-nilsson-tt-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-93345 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/hexpol-fasad-logga-johan-nilsson-tt-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-93345 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/hexpol-fasad-logga-johan-nilsson-tt-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/ubs-ser-koplage-i-hexpol/"><div class="teaser-image -image-focus-center-center -has-background-image-93345"><div class="teaser-photographer -font-size-xs">Foto: Johan Nilsson/TT</div></div><div class="teaser-text"><div class="teaser-label">Analys</div><span class="teaser-header js-clamp" data-clamp="3" >UBS ser köpläge i Hexpol</span><span class="teaser-intro js-clamp" data-clamp="3">Goda förvärvsmöjligheter underskattas</span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-108876 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/10/trader-pointing-graph-pen-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-108876 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/10/trader-pointing-graph-pen-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-108876 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/10/trader-pointing-graph-pen-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/storbank-bland-manadens-popularaste-aktier/"><div class="teaser-image -image-focus-center-center -has-background-image-108876"></div><div class="teaser-text"><div class="teaser-label">Aktier</div><span class="teaser-header js-clamp" data-clamp="3" >Storbank bland månadens populäraste aktier</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-115633 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/11/financial-robot-handshake-istock-mres.jpg); } @media only screen and (min-width:768px) { .-has-background-image-115633 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/11/financial-robot-handshake-istock-mres.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-115633 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/11/financial-robot-handshake-istock-mres.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/svenska-placerare-misstror-robotradgivning/"><div class="teaser-image -image-focus-center-center -has-background-image-115633"><div class="teaser-photographer -font-size-xs">Foto: isockphoto</div></div><div class="teaser-text"><div class="teaser-label">Robotrådgivning</div><span class="teaser-header js-clamp" data-clamp="3" >Svenska investerare misstror robotrådgivning</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-96135 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/07/sandvik-hk-johanna-norin-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-96135 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/07/sandvik-hk-johanna-norin-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-96135 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/07/sandvik-hk-johanna-norin-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/industrivarden-okar-i-sandvik/"><div class="teaser-image -image-focus-left-center -has-background-image-96135"><div class="teaser-photographer -font-size-xs">Foto: Johanna Norin/TT</div></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >Industrivärden ökar i Sandvik</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div>

        </main>
    </div>

        </div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="p-footer -critical-hide">
    <div class="footer-content-wrapper">
        <div class="footer-inner-wrapper">
            <div class="row">
                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-contact-us">
                        <h2>
                            <strong>KONTAKTA OSS</strong>
                        </h2>
                        <p>
                            Privata Affärer                            <br>
                            105 44 Stockholm                             <br>
                            Tel. kundtjänst: 08-454 95 07                             <br>
                            Tel. växel: 08-736 53 00                             <br>
                            red@privataaffarer.se                             <br>
                            support@privataaffarer.se                        </p>


                    </div>

                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-about-paf">
                        <h2>
                            <strong>OM PRIVATAAFFARER.SE</strong>
                        </h2>
                        <p>
                            <strong>Chefredaktör och ansvarig utgivare: </strong>
                            Per Hammarlund                             <br>
                            <strong>Nyhetschef/webbansvarig och stf ansvarig utgivare: </strong>
                            Magnus Gustavsson                             <br>
                            <strong>Art Director: </strong>
                            Jens Dagergren                        </p>
                    </div>
                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-kundservice">
                       <h2><strong>DATASKYDD</strong></h2>
<p>Mer information om hur vi använder dina personuppgifter  finns på <a href="http://Bonniermag.se/dataskydd" target="_blank" rel="noopener">Bonniermag.se/dataskydd</a></p>
<p>Vill du komma i kontakt med Bonnier Magazines &amp; Brands dataskyddsombud? Mejla Pontus Kindblad på <a class="m_-7511213391383950867gmail-in-post-link m_-7511213391383950867gmail-in-post-link-content" href="mailto:dataskyddsombud@mag.bonnier.se" target="_blank" rel="noopener"><span class="m_-7511213391383950867gmail-s1">dataskyddsombud@mag.<wbr />bonnier.se</span></a></p>
<p>Vi använder cookies. Läs mer här: <a class="gdpr-link" href="http://bonniermag.se/cookiepolicy" target="_blank" rel="noopener">Bonniermag.se/cookiepolicy</a></p>
                    </div>
                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-term">
                        <h2>
                            <strong>Villkor</strong>
                        </h2>

                        <p>Aktieinformationen är fördröjd 15 min och levereras av<br />
<a href="http://www.millistream.com/" target="_blank" rel="noopener">Millistream AB</a>.</p>
<p>Fondinformation levereras och uppdateras dagligen av <a href="http://www.morningstar.se/" target="_blank" rel="noopener">Morningstar Sweden AB</a>.</p>
<p>Fullständiga villkor för sajten hittar du <a href="/statiska-sidor/allmanna-villkor">här</a>.</p>
                    </div>
                </div>
            </div>
        </div>


    </div>
</div>
        </footer>

    </div>
    </div>


</div>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/seagal-plugin-ads/assets/bmbAds.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bmbBurt = {"burttags":"BI_PersonalFinance","burtcloudkeys":"5OVBTCKPM4LL, INS8GFMRVMI1","burtdemographicprovider":"","burtdomain":"privataaffarer.se","burtscript":"https:\/\/m.burt.io\/p\/privataaffarer-se.js","burtkey":"BINKQSYR38BG","burtkeyname":"privataaffarer.se","category":"privataaffarer Fondexperter f\u00f6redrar Nordamerika kommande \u00e5r","sitetype":"editorial","nativedata":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/seagal-plugin-burt/dist/bmbBurt.js?ver=4.9.5'></script>

<figure class=" cache-svg-sprite">
	<img src="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-graphics-seagal-sprite.svg" alt="SVG Grafik" title="SVG Grafik">
</figure>

<figure class=" cache-svg-sprite">
	<img src="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg" alt="SVG Ikoner" title="SVG Ikoner">
</figure>

<script>
	SEAGAL.fn.trigger('onSeagalReady');
</script>


</body>
</html>

