<!DOCTYPE html>
<html lang="sv-SE" class="no-touch no-js">
<head>
<meta charset="UTF-8">
<meta name="description" content="Placeringstips och råd om aktier, fonder, sparande och privatekonomi">
<meta name="author" content="Privata Affärer">
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.privataaffarer.se/xmlrpc.php">


    <meta property="og:url" content="https://www.privataaffarer.se/fed-spar-ranta-nara-noll-till-2022/" />
    <meta property="og:description" content="" />
    <meta property="og:title" content="Fed spår ränta nära noll till 2022" />
    <meta property="og:type" content="article" />
    <meta property="article:author" content=" "/>
    <meta property="og:image" content="https://pafeassetsprod.blob.core.windows.net/editorial/2020/05/jerome-powelll-juri-gripas-reuters-tt.jpg" />
    <meta property="og:image:type" content="image/jpg" />
    <meta property="og:image:width" content="700" />
    <meta property="og:image:height" content="468" />
    <meta property="lp.article:section" content="Börsguiden, Nyheter"/>
    <meta property="lp:channel" content="web"/>
    <meta property="lp.article:published_time" content="2020-06-10T20:08:49+00:00" />
    <meta property="lp.article:modified_time" content="2020-06-10T20:14:08+00:00"/>

    <meta name="twitter:card" content="summary" />
    <meta name="twitter:title" content="Fed spår ränta nära noll till 2022" />
    <meta name="twitter:description" content="" />
    <meta name="twitter:image" content="https://pafeassetsprod.blob.core.windows.net/editorial/2020/05/jerome-powelll-juri-gripas-reuters-tt.jpg" />



<style>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</style><script>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</script>


<noscript>
    <!-- - - Delivering responsibly - - -->
    <link href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/privataaffarer/css/seagal-fallback.min.css?1587625305" rel="stylesheet">
</noscript>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<link rel="stylesheet" href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/css/seagal-print.min.css?1587625305" type="text/css" media="print" />

<!--
  <script src=""></script>
-->

<!-- Google Tag Manager -->
<script>
  dataLayer = [];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T5B4P8L');</script>
<!-- End Google Tag Manager -->


<!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M5BD5K4');</script>
<!-- End Google Tag Manager -->



<script async src="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/js/ads.js"></script>

<title>Fed spår ränta nära noll till 2022</title>
<link rel='dns-prefetch' href='//assets.bonad.io' />
<link rel='dns-prefetch' href='//bmbstatic.blob.core.windows.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Privata Affärer &raquo; flöde" href="https://www.privataaffarer.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Privata Affärer &raquo; kommentarsflöde" href="https://www.privataaffarer.se/comments/feed/" />
<link rel='stylesheet' id='search-with-azure-css'  href='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/public/css/azure-search-public.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.privataaffarer.se/wp-content/themes/seagal-editorial/style.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var paf_global = {"template_directory":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-paf\/","site_url":"https:\/\/www.privataaffarer.se","ajax_nonce":"5491becdfd","ajaxurl":"https:\/\/www.privataaffarer.se\/wp-admin\/admin-ajax.php","paththeme":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-editorial","ajax_loader_url":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-paf\/images\/ajax-loader@2x.gif","smoothScroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/seagal-plugin-dfp/assets/showAds.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://assets.bonad.io/bundles/bau-full.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfpUrl = "https:\/\/bmbstatic.blob.core.windows.net\/dfp-seagal\/";
var bamUrl = "https:\/\/bam.bonad.io\/?url=www.privataaffarer.se\/fed-spar-ranta-nara-noll-till-2022\/&pageType=article";
/* ]]> */
</script>
<script type='text/javascript' src='https://bmbstatic.blob.core.windows.net/dfp-seagal/bmbDfpUtils.js?ver=1591813241'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/lib/purl.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/lib/jquery.twbsPagination.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var azure_search_results_ajax_obj = {"search_base_url":"https:\/\/.search.windows.net","search_api_version":"2015-02-28","index_name":"articles","search_key":"","nonce":"f7ec3abf38"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/public/js/azure-search-public.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='https://www.privataaffarer.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.privataaffarer.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.privataaffarer.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nedåt på Stockholmsbörsen' href='https://www.privataaffarer.se/stockholmsborsen-tgm' />
<link rel="canonical" href="https://www.privataaffarer.se/fed-spar-ranta-nara-noll-till-2022/" />
<link rel='shortlink' href='https://www.privataaffarer.se/?p=197257' />
<link rel="alternate" type="application/json+oembed" href="https://www.privataaffarer.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.privataaffarer.se%2Ffed-spar-ranta-nara-noll-till-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.privataaffarer.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.privataaffarer.se%2Ffed-spar-ranta-nara-noll-till-2022%2F&#038;format=xml" />
<script type="text/javascript">
           var ajaxurl = "https://www.privataaffarer.se/wp-admin/admin-ajax.php";
         </script>
<script>

window.lazySizesConfig = window.lazySizesConfig || {};
window.lazySizesConfig.customMedia = {
    '--small':  '(min-width: 0px)',
    '--medium': '(min-width: 480px)',
    '--large':  '(min-width: 1024px)',
    '--xlarge': '(min-width: 1440px)',
};

</script>

<link rel="icon" href="/wp-content/themes/seagal-paf/assets/images/favicon-16x16.png" sizes="16x16">
<link rel="icon" href="/wp-content/themes/seagal-paf/assets/images/favicon-32x32.png" sizes="32x32">
<link rel="apple-touch-icon" href="/wp-content/themes/seagal-paf/assets/images/apple-touch-icon.png">
<link rel="android-touch-icon" sizes="192x192" href="/wp-content/themes/seagal-paf/assets/images/android-chrome-192x192.png">
<link rel="android-touch-icon" sizes="256x256" href="/wp-content/themes/seagal-paf/assets/images/android-chrome-256x256.png">

<script type="text/javascript">
    var _elqQ = _elqQ || [];
    _elqQ.push(['elqSetSiteId', '355424421']);
    _elqQ.push(['elqTrackPageView']);

    (function () {
        function async_load() {
            var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
            s.src = '//img06.en25.com/i/elqCfg.min.js';
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        async_load();
    })();
</script>

</head>

<body class="post-template-default single single-post postid-197257 single-format-standard c-grid seagal privataaffarer  group-blog no-sidebar seg-edt"    data-site-namespace="privataaffarer"
    data-page-type="post"
    data-site-type="editorial"
                 data-page-term-name=""
        data-site-title="Privata Affärer"
    data-search="wp"
>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-54DLT2G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5BD5K4"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->




<script>
  // Load Google fonts
  SEAGAL.initial.loadGoogleFONTS();
  // Load SVG Sprites, xhr.
  // (i -> not suported in iOs 7 and older Androids)
  //SEAGAL.initial.loadSvgSprites(SEAGAL_PRESET.path.svg.icons,'SVG Ikoner');
  //SEAGAL.initial.loadSvgSprites(SEAGAL_PRESET.path.svg.graphics, 'SVG Grafik');
</script>

    <div class="desktop-ad" style="padding: 0!important;">
        <div data-slot-name-number="1" data-slot-name="rich_media" class="bam-ad-slot"></div>
    </div>
    <div class="mobile-ad" style="padding: 0!important;">
        <div data-slot-name-number="1" data-slot-name="mob_rich_media" class="bam-ad-slot"></div>
    </div>
    
<div id="mob_rich_media_premium-wrapper" class="p-fullpage-ad -font-family-regular" style="display: none;">
    <div class="p-fullpage-ad-header -font-size-s">
        <span unselectable="on">ANNONS</span>
        <span class="close-button" onclick="SEAGAL.partials.fullpageAd.hideAdContainer()" unselectable="on">
            STÄNG
            <svg role="img" title="close" class="close svg-icon ">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#close"></use>
            </svg>
        </span>
    </div>
    <div class="g-12 desktop-ad" id="fullpage-ad-container-desktop">
        <div data-slot-name-number="1"  data-post-id="post-197257"  data-slot-name="rich_media_premium" class="bam-ad-slot"  data-fusion-id="richmedia1" data-fusion-layout="seagal_richmedia1"></div>    </div>
    <div class="g-12 mobile-ad" id="fullpage-ad-container-mobile">
        <div data-slot-name-number="1"  data-post-id="post-197257"  data-slot-name="mob_rich_media_premium" class="bam-ad-slot"  data-fusion-id="m_richmedia1" data-fusion-layout="seagal_m_richmedia1"></div>    </div>
</div>
<div id="page" class="site paf-old paf-new">
    <div class="p-main-side-ad left-ad-column">
    <div class="g-12 desktop-ad side-ad-content">
        <div data-slot-name="outsider" class="bam-ad-slot" data-slot-name-number-targeting="1" id=""></div>
    </div>    
</div>

<div class="p-main-side-ad right-ad-column">
    <div class="g-12 desktop-ad side-ad-content">
        <div data-slot-name="outsider" class="bam-ad-slot" data-slot-name-number-targeting="1" id=""></div>
    </div>    
</div>

    <div class="main-container">
        <header id="masthead" class="site-header" role="banner">
            <!--
	P-HEADER
-->


<div class="p-header paf-old">
    <div class="section-wrapper header">
        <div id="p-header-author-carousel" class="header-item -img-slider -hidden-tablet -hidden-mobile">

                                                                <div class="article-teaser -item -hidden-tablet -show-desktop">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/tillgangarna-som-gor-dig-rik" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/10/karusellpuff-marcus-ljusgron.png&of=png" alt=""/>
                    </div>
                                    <div class="article-teaser -item -hidden-tablet -show-desktop">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/taskolan" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/10/poddpuff-ta-skolan-ny.png&of=png" alt=""/>
                    </div>
                                    <div class="article-teaser -item -hidden-tablet -show-desktop">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/nyhetsbrev" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/karusellpuff-nyhetsbrev.png&of=png" alt=""/>
                    </div>
                                    </div>

        <div class="header-item -logo">
                        <a href="https://www.privataaffarer.se">
                <img src="https://www.privataaffarer.se/wp-content/themes/seagal-paf/assets/images/Logo_PA_292_lastpx.png" alt="" class="logo-img" />
            </a>
        </div>

        <div class="header-item -img -hidden-tablet -hidden-mobile first-banner">
            <a href="https://www.privataaffarer.se/placeringsguiden-nummer-5-2020-ute-nu">
                <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/05/magasinspuff.png&of=png" alt="" />
            </a>
        </div>

        <div class="header-item -img second-banner">
            <a href="https://www.privataaffarer.se/privata-affarer-nummer-6-2020-ute-nu">
                <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/06/magasinspuffpa0620fixad.png&of=png" alt="" />
            </a>
        </div>
    </div>

    <!--
	P-NAVIGATION
-->


<div class="p-header-navigation -compact ">
    <div class="header-bottom  ">
        <div class="header-content-wrapper -primary-color">
            <div class="header-inner-wrapper row">
                <div class="col-md-1">
                    <a class="header-icon header-menu">
                        <svg role="img" title="hamburger" class="hamburger svg-icon">
                            <use version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/svg/svg-icons-seagal-sprite.svg#hamburger"></use>
                        </svg>
                    </a>
                </div>

                <div class="col-md-8">
                    
                    <ul class="header-content">

                                                                                    <li class="menu-item   fold">
                                                                        <a class="menu-item-1 -font-size-xs" target="" href="https://www.privataaffarer.se"
                                        title="Start">Start</a>
                                                                    </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-2 -font-size-xs" target="" href="#"
                                        title="Portföljer/ticker">Portföljer/ticker</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer">Mina portföljer</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer/my-securities">Min ticker</a></li></ul>                                </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-3 -font-size-xs" target="" href=""
                                        title="Aktier/fonder">Aktier/fonder</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/aktiekurser">Aktiekurser</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/etf">ETF:er</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/analyser">Aktieanalyser</a></li><li class="-font-size-xs"><a href="http://www.privataaffarer.se/borsguiden">Börsnyheter</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a></li><li class="-font-size-xs"><a href="http://www.privataaffarer.se/chattar/">Aktiechattar</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/stock-widgets/veckans-handelser">Kommande veckans händelser</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Bolagskalender</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/insiders">Insiders</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/fonder">Fondnyheter</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/fonder/sok-fond">Sök fonder</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                                </li>
                                                                        <li class="menu-logo">
                                                                                        <a href="https://www.privataaffarer.se" class="header-logo">
                                                <img src="https://www.privataaffarer.se/wp-content/themes/seagal-paf/assets/images/Logo_PA_292_lastpx.png" alt="" class="logo-img" />
                                                                                        </a>
                                        </li>
                                                                    <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-4 -font-size-xs" target="" href="http://%20"
                                        title="Kurser/Analysbrev">Kurser/Analysbrev</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/utdelare">Analysbrev: Hernhags utdelare</a></li><li class="-font-size-xs"><a href="http://www.privataaffarer.se/paskolan">PA-skolan</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/taskolan">TA-skolan</a></li></ul>                                </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-5 -font-size-xs" target="" href="http://%20"
                                        title="Böcker/Prylar">Böcker/Prylar</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/bokhandel">Bokhandel</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/mer-pengar-for-pengarna/">Mer pengar för pengarna - spara som experterna</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borspsykologi-bli-en-battre-investerare/">Börspsykologi - så blir du en bättre investerare</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/258-skattefinansierade-projekt-du-inte-vill-betala-for/">Slöseriet med dina skattepengar</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/hitta-kursraketerna-bland-forhoppningsbolag-och-nyintroduktioner/">Hitta börsens framtida guldägg</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/tillgangarna-som-gor-dig-rik">Hernhag: Tillgångarna som gör dig rik</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/fixa-din-privatekonomi-smarta-lifehacks-for-mer-pengar/">Bok: Fixa din privatekonomi</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/att-lyckas-med-aktiesparande-ny-bok-av-hernhag-och-sterner/">Hernhag & Sterner: Att lyckas med aktiesparande</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/bli-rik-pa-aktieutdelning/">Hernhag: Bli rik på aktieutdelning</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/butik">Smarta och prisvärda prylar</a></li><li class="-font-size-xs"><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>                                </li>
                                                                <li class="menu-item no-hove has-submenu  fold">
                                                                        <a class="menu-item-6 -font-size-xs" target="" href=""
                                        title="Event/Resor">Event/Resor</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/event">Event</a></li></ul>                                </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-7 -font-size-xs" target="" href=""
                                        title="Om oss">Om oss</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/tidningsarkivet">Läs tidningarna online</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/kontakta-oss/">Kontakta oss</a></li><li class="-font-size-xs"><a href="https://kundservice.bonniernewslifestyle.se/?brand=bt_paf">Kundtjänst prenumeration</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/prenumerera/">Prenumerera</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/medarbetare">Medarbetare</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/nyhetsbrev">Gratis nyhetsbrev</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/privatannons">Beställ privatannons</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/annonsera/">Annonsera</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/utgivningsplan/">Utgivningsplan</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/ekonomipanelen">Vår panel</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                                </li>
                                                                            </ul>
                </div>

                <div class="col-md-1">
                                                                                </div>

                <div class="col-md-1">
                                    </div>
            </div>
                                </div>
    </div>
</div>

    <!-- SEARCH BAR -->
    <div class="search_bar_nav clearfix">
        <!--
	C-SEARCH-BAR
-->
<div class="p-search-bar search_section">
    <div class="search_form">
        <form class="clear" role="search" action="https://www.privataaffarer.se/systemsidor/sok" method="get" id="paf-search-form">
            <div class="search_input">
                <div class="input_form">
                    <div class="textfield">
                        <input name="q" type="text" value=""  />
                    </div>
                    <input name="search_button_front" type="button" value="" />
                </div>
            </div>
            <div class="search_filter">
                <div class="radio">
                    <input id="vardepaper" type="radio" name="c" value="securities" checked>
                    <label for="vardepaper">Värdepapper</label>
                    <input id="articles" type="radio" name="c" value="articles" >
                    <label for="articles">Artiklar</label>
                </div>
            </div>
            <input type="hidden" name="i" id="ps" value="10" />
        </form>
    </div>
</div>
        <!--
	C-LOGIN
-->
<div class="p-login login_section">
    <div class="loggin_container logged_in">
        <div class="stock_marquee_container -critical-hide">
            <div id="stock_marquee" class="scroll-img owl-carousel owl-theme js-stock-portfolio-carousel">
               
            </div>
        </div>
        <div class="login_btns">
            <a href="https://www.privataaffarer.se/edit-profile" class="button profile">Inställningar</a>

            <a href="https://www.privataaffarer.se/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.privataaffarer.se%2Ffed-spar-ranta-nara-noll-till-2022%2F&amp;_wpnonce=2ec2eb092f" class="button logout">Logga ut</a>
        </div>
    </div>
    <div class="loggin_container no_login">
        <span class="register_here">Följ dina aktier och fonder gratis. Bli medlem här</span>
        <div class="login_btns">
            <a href="https://www.privataaffarer.se/register" class="button register">Bli medlem</a>
            <a href="https://www.privataaffarer.se/login?redirect_to=/fed-spar-ranta-nara-noll-till-2022/" class="button login">Logga in</a>
        </div>
    </div>
</div>    </div>

    <!--
	P-TOP-CAROUSEL
-->

</div>
        </header>

        
<div class="p-side-menu -critical-hide">
    <div class="sidemenu-overlay"></div>
    <div class="sidemenu-container">
        <div class="sidemenu_content">
            <div class="input-wrapper">
                <form role="search" method="get" class="search-form" action="https://www.privataaffarer.se/" data-search-component="sidemenu">
                    <!-- THIS FEATURE HAS BEEN DISABLED -->                </form>

                <div class="c-spinner">
  <div class="circle1"></div>
  <div class="circle2"></div>
  <div class="circle3"></div>
</div>
                <ul class="search-results"></ul>
            </div>

            <div class="menu-primary-content">
                                    <ul class="side-menu sidemenu-login-section">
            <li class="side-menu-item   fold">
            <a target="" href="https://www.privataaffarer.se">Start</a>
                                </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="#">Portföljer/ticker</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer">Mina portföljer</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer/my-securities">Min ticker</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="">Aktier/fonder</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/aktiekurser">Aktiekurser</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/etf">ETF:er</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/analyser">Aktieanalyser</a></li><li class="side-sub-menu-item"><a href="http://www.privataaffarer.se/borsguiden">Börsnyheter</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a></li><li class="side-sub-menu-item"><a href="http://www.privataaffarer.se/chattar/">Aktiechattar</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/stock-widgets/veckans-handelser">Kommande veckans händelser</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Bolagskalender</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/insiders">Insiders</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/fonder">Fondnyheter</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/fonder/sok-fond">Sök fonder</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="http://%20">Kurser/Analysbrev</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/utdelare">Analysbrev: Hernhags utdelare</a></li><li class="side-sub-menu-item"><a href="http://www.privataaffarer.se/paskolan">PA-skolan</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/taskolan">TA-skolan</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="http://%20">Böcker/Prylar</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/bokhandel">Bokhandel</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/mer-pengar-for-pengarna/">Mer pengar för pengarna - spara som experterna</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borspsykologi-bli-en-battre-investerare/">Börspsykologi - så blir du en bättre investerare</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/258-skattefinansierade-projekt-du-inte-vill-betala-for/">Slöseriet med dina skattepengar</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/hitta-kursraketerna-bland-forhoppningsbolag-och-nyintroduktioner/">Hitta börsens framtida guldägg</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/tillgangarna-som-gor-dig-rik">Hernhag: Tillgångarna som gör dig rik</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/fixa-din-privatekonomi-smarta-lifehacks-for-mer-pengar/">Bok: Fixa din privatekonomi</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/att-lyckas-med-aktiesparande-ny-bok-av-hernhag-och-sterner/">Hernhag & Sterner: Att lyckas med aktiesparande</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/bli-rik-pa-aktieutdelning/">Hernhag: Bli rik på aktieutdelning</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/butik">Smarta och prisvärda prylar</a></li><li class="side-sub-menu-item"><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hove has-submenu  fold">
            <a target="" href="">Event/Resor</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/event">Event</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="">Om oss</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/tidningsarkivet">Läs tidningarna online</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/kontakta-oss/">Kontakta oss</a></li><li class="side-sub-menu-item"><a href="https://kundservice.bonniernewslifestyle.se/?brand=bt_paf">Kundtjänst prenumeration</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/prenumerera/">Prenumerera</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/medarbetare">Medarbetare</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/nyhetsbrev">Gratis nyhetsbrev</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/privatannons">Beställ privatannons</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/annonsera/">Annonsera</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/utgivningsplan/">Utgivningsplan</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/ekonomipanelen">Vår panel</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
    
    <!-- Logout -->
    <li class="side-menu-item -logged-in fold">
        <a href="https://www.privataaffarer.se/edit-profile">Inställningar</a>
    </li>
    <li class="side-menu-item -logged-in fold">
        <a href="https://www.privataaffarer.se/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.privataaffarer.se&amp;_wpnonce=5769cb5123">Logga ut</a>
    </li>

    <!-- Login -->
    <li class="side-menu-item -no-login fold">
        <a href="https://www.privataaffarer.se/register">Bli medlem</a>
    </li>
    <li class="side-menu-item -no-login fold">
        <a href="https://www.privataaffarer.se/login?redirect_to=/borsguiden/mina-portfoljer">Logga in</a>
    </li>
</ul>
                            </div>
            
            <div class="sidemenu_social-list">
                <div class="p-social-buttons">
    
    
    
    
</div>
            </div>
        </div>

        <div class="sidemenu_footer">
            <div class="side_group-icon">
                <svg role="img" title="bonnier mag" class="bonnier-mag svg-icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-paf/assets/svg/generated/svg-logos-sprite.svg#bonnier-mag"></use>
                </svg>
                <svg role="img" title="cookies" class="cookies svg-icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-graphics-seagal-sprite.svg#cookies"></use>
                </svg>
            </div>

            <p class="paragraf -font-size-xs">&copy; Bonnier Magazines &amp; Brands AB, 105 44 Stockholm</p>
            <p class="paragraf -font-size-xs">Telefon: 08-736 53 00</p>
        </div>
    </div>
</div>
        <div id="content" class="site-content ">

    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">

        <article id="post-197257" class="t-single post-197257 post type-post status-publish format-standard has-post-thumbnail hentry category-aktier category-nyheter" post_id="197257" native-ad-article-url="">
                <div class="gc -maximize">
                <div class="featured-image-body -magazine-style">
                    
                    <picture>
                        <source media="(min-width: 75rem)" srcset="https://cached-images.btdmtech.se/paf-e/s6/?p=/2020/05/jerome-powelll-juri-gripas-reuters-tt.jpg">
                        <source media="(min-width: 62rem)" srcset="https://cached-images.btdmtech.se/paf-e/s5/?p=/2020/05/jerome-powelll-juri-gripas-reuters-tt.jpg">
                        <source media="(min-width: 48rem)" srcset="https://cached-images.btdmtech.se/paf-e/s4/?p=/2020/05/jerome-powelll-juri-gripas-reuters-tt.jpg">
                        <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/05/jerome-powelll-juri-gripas-reuters-tt.jpg" alt="" />
                    </picture>

                                            <div class="featured-image-text-wrapper">
                            <div class="gc entry-container -entry-header">
                                <h1 class="entry-title">Fed spår ränta nära noll till 2022</h1>                                <h6 class="published-date">Publicerad 2020-06-10 20:08</h6>
                            </div>
                        </div>
                                    </div>

                <div class="featured-image-photographer -font-size-xs">Foto: Juri Gripas /Reuters-TT</div>                            </div>
        

<header class="entry-header -critical-hide has-featured-image" itemprop="articleHeader">
    <div class="gc -entry-header">
        
        <!--
    C-SOCIAL-LINK
-->

<div class="c-social-link">
    <ul>
        <li>
            <a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.privataaffarer.se/fed-spar-ranta-nara-noll-till-2022/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-facebook"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=https://www.privataaffarer.se/fed-spar-ranta-nara-noll-till-2022/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-twitter"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social email" href="mailto:">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-email"></use>
                </svg>
            </a>
        </li>
        <li class="hidden-mobile">
            <a class="social print" href="javascript:window.print();">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#printer"></use>
                </svg>
            </a>
        </li>
    </ul>
</div>                    <p class="preamble">
                                        <strong class="sub-headline">
                            Fed                        </strong>
                        Federal Reserve lämnar som väntat styrräntan oförändrad. Ledamöterna spår att räntan ligger kvar nära noll fram till åtminstone 2022.             </p>

    </div>
</header>
        <section class="entry-add">
            <div class="gc -maximize">
                <div class="g-12 desktop-ad">
                    <div data-slot-name-number="1"  data-post-id="post-197257"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp1" data-fusion-layout="seagal_topp1"></div>                </div>
                <div class="mobile-ad">
                    <div data-slot-name-number="1"  data-post-id="post-197257"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp1" data-fusion-layout="seagal_m_topp1"></div>                </div>
            </div>
        </section>
    
    <section class="entry-content "   itemprop="articleBody" >
        <div class="gc -entry">
            

<p>Federal Reserve lämnar målet för dagslåneräntan, Fed funds, oförändrat inom intervallet 0,00-0,25 procent.</p>
<p>Analytiker väntade ett oförändrat styrränteintervall enligt Trading Economics konsensusprognos.</p>
<p>Federal Reserves styrränta ändrades senast den 15 mars 2020, då den sänktes med 100 punkter efter ett beslut utanför ordinarie FOMC-mötesschema.</p>
<p>Fed-kommittén fastslår att coronavirusutbrottet orsakar oerhörda mänskliga och ekonomiska problem i hela USA och resten av världen. Virusutbrottet och de åtgärder som vidtagits för att skydda hälsan har lett till en kraftig nedgång i den ekonomiska aktiviteten och kraftigt ökade jobbförluster</p>
<p>Vid föregående FOMC-möte, den 28-29 april, var budskapet att den fortsatta hälsokrisen kommer att tynga den ekonomiska aktiviteten, sysselsättningen och inflationen på kort sikt, och utgör en betydande risk för de ekonomiska utsikterna på medellång sikt.</p>
<p><strong>Spår ränta nära noll till 2022</strong></p>
<p>Fed-ledamöternas medianränteprognoser för styrräntan antyder att den kommer att styrränteintervallet kommer att ligga kvar på 0,1 procent till i slutet av året (avrundad mittpunkt i intervallet 0,00-0,25 procent).</p>
<p>Det framgår av de ”centrala tendensprognoser” som Fed-ledamöterna tagit fram till FOMC-mötet den 9-10 juni, och som publicerades på onsdagen.</p>
<p>I december var medianprognosen oförändrad ränta (1,50-1,75 procent) till med i slutet av 2020, men dessa prognoser är nu helt daterade efter att kraftfulla räntesänkningar från Fed vid två möten utanför ordinarie mötesschema i mars fört ner styrränteintervallet till 0,00-0,25 procent.</p>
<p>Ledamöternas medianprognos för styrräntan, Fed funds landar på 0,1 procent i slutet av 2020, 0,1 procent i slutet av 2021 och 0,1 procent även i slutet av 2022. På längre sikt väntas styrräntan ligga på 2,5 procent.</p>
<div class="desktop-ad"><div data-slot-name-number="2" data-post-id="post-197257" data-slot-name="panorama" class="bam-ad-slot" data-fusion-id="topp2" data-fusion-layout="seagal_topp2"></div></div>
<div class="mobile-ad"><div data-slot-name-number="2" data-post-id="post-197257" data-slot-name="mob" class="bam-ad-slot" data-fusion-id="m_topp2" data-fusion-layout="seagal_m_topp2"></div></div>
<p>Ledamöternas enskilda prognoser (dot plot) visar att enigheten är total om att räntan ligger kvar nära noll i år och nästa år. Under 2022 ser dock en ledamot en räntehöjning med 0,25 procentenheter medan en tror att räntan då kan höjas med totalt 1 procentenhet under loppet av året.</p>
<p>I motsvarande prognoser i december var medianprognosen 1,6 procent i slutet av 2020, 1,9 procent i slutet av 2021, 2,1 procent i slutet av 2022 och 2,5 procent på längre sikt.</p>
<p>Fedledamöternas ekonomiska prognoser, medianerna, visar att de räknar med att BNP faller 6,5 procent i år för att därefter stiga 5,0 procent 2021 och 3,5 procent 2022.</p>
<p>Arbetslösheten väntas bli 9,3 procent i år för att därefter sjunka till 6,5 procent 2021 och 5,5 procent 2022</p>
<p>Kärn-inflationen (PCE) väntas stiga från 1,0 procent i år till 1,5 procent 2021 och 1,7 procent 2022.</p>
        </div>
    </section>

<!--    --><!--    --><!---->
<!--    --><!--    --><!---->
<!--    --><div class="data-post-data"
        id="data-post-197257"
        data-post-id="197257"
        data-post-url="https://www.privataaffarer.se/fed-spar-ranta-nara-noll-till-2022/"
        data-post-path="/fed-spar-ranta-nara-noll-till-2022/"
        data-post-title="Fed spår ränta nära noll till 2022"
        data-post-author=""
        data-post-published="2020-06-10T20:08:49+00:00"
        data-post-modified="2020-06-10T20:14:08+00:00"
        data-post-categories="Börsguiden, Nyheter"
        data-post-image="https://pafeassetsprod.blob.core.windows.net/editorial/2020/05/jerome-powelll-juri-gripas-reuters-tt.jpg"
        data-post-description="Federal Reserve lämnar målet för dagslåneräntan, Fed funds, oförändrat inom intervallet 0,00-0,25 procent. Analytiker väntade ett oförändrat styrränteintervall enligt Trading Economics konsensusprognos. Federal Reserves styrränta ändrades senast den 15 mars 2020, då den sänktes med 100 punkter efter ett beslut utanför ordinarie FOMC-mötesschema. Fed-kommittén fastslår att coronavirusutbrottet orsakar oerhörda mänskliga och ekonomiska problem i hela [&hellip;]"
        data-post-promotion="false"
        data-post-campaign_id=""
        data-post-campaign_name=""
        data-post-client_id=""
        data-post-client_name=""
        data-post-article_id=""
        data-post-advert_id=""
        data-post-word_count="438"
        data-post-img_count="0">
    </div><script type="application/ld+json">
    {"@context":"http:\/\/schema.org\/","@type":"Article","image":"https:\/\/pafeassetsprod.blob.core.windows.net\/editorial\/2020\/05\/jerome-powelll-juri-gripas-reuters-tt.jpg","name":"Fed sp\u00e5r r\u00e4nta n\u00e4ra noll till 2022","headLine":"Fed sp\u00e5r r\u00e4nta n\u00e4ra noll till 2022","datePublished":"2020-06-10T20:08:49+00:00","description":"Federal Reserve l\u00e4mnar m\u00e5let f\u00f6r dagsl\u00e5ner\u00e4ntan, Fed funds, of\u00f6r\u00e4ndrat inom intervallet 0,00-0,25 procent. Analytiker v\u00e4ntade ett of\u00f6r\u00e4ndrat styrr\u00e4nteintervall enligt Trading Economics konsensusprognos. Federal Reserves styrr\u00e4nta \u00e4ndrades senast den 15 mars 2020, d\u00e5 den s\u00e4nktes med 100 punkter efter ett beslut utanf\u00f6r ordinarie FOMC-m\u00f6tesschema. Fed-kommitt\u00e9n fastsl\u00e5r att coronavirusutbrottet orsakar oerh\u00f6rda m\u00e4nskliga och ekonomiska problem i hela [&hellip;]","author":"","dateModified":"2020-06-10T20:14:08+00:00","publisher":{"@type":"Organization","name":"Privata Aff\u00e4rer"},"mainEntityOfPage":"https:\/\/www.privataaffarer.se\/fed-spar-ranta-nara-noll-till-2022\/"}</script>
<!--    --><!---->
<!--    --><!---->
<!--    --><!---->
<!--    <div class="c-infinite-scroll"></div>-->
<!--    Todo get single footer template-->
    
<footer class="entry-footer single-p-footer -critical-hide ">
	<div class="gc -entry">
		<div class="footer-container article-meta-group">
                        <div class="author">
                                    <h5 class="alterative-author">Privata Affärer / Direkt</h5>
                                                </div>
            
                            <div class="g-12 comment instapaper_ignore">
                    <div class="newsletter-box">
                        
                        <h5 class="newsletter-box-title">Privata Affärers nyhetsbrev - nyheter direkt i din inkorg gratis</h5>
                        <span class="newsletter-success-msg"></span>
                        <div class="newsletter-input-group">
                            <input type="email" class="form-control newsletter-email" placeholder="Skriv in din e-postadress">
                            <input type="submit" name="" value="Skicka" class="newsletter-submit" data-nonce="1cec1c251b" data-random="1591813242.0817">
                        </div>
                            <p class="privacy">
                                I och med att du tecknar en gratis prenumeration på våra nyhetsbrev godkänner du de <a href="https://www.privataaffarer.se/nhbvillkor">allmänna villkoren</a>. Mer information om hur vi använder dina personuppgifter och dina rättigheter finns <a href="https://bonniermag.se/dataskydd/">här</a>.                            </p>
                        <span class="newsletter-validation-msg"></span>
                    </div>

                </div>
            
            <!--
    C-SOCIAL-LINK
-->

<div class="c-social-link">
    <ul>
        <li>
            <a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.privataaffarer.se/fed-spar-ranta-nara-noll-till-2022/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-facebook"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=https://www.privataaffarer.se/fed-spar-ranta-nara-noll-till-2022/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-twitter"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social email" href="mailto:">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-email"></use>
                </svg>
            </a>
        </li>
        <li class="hidden-mobile">
            <a class="social print" href="javascript:window.print();">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#printer"></use>
                </svg>
            </a>
        </li>
    </ul>
</div>        </div>
    </div>
</footer>
</article>
<div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="2"  data-post-id="post-67487"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp2" data-fusion-layout="seagal_topp2"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="2"  data-post-id="post-67487"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp2" data-fusion-layout="seagal_m_topp2"></div></div><div class="g-12 data-grid-teaser paf-ad-native-article-teaser comment" aria-hidden="true"><div class="p-native-bar -sticky-bar"></div></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-193877 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/05/jerome-powelll-juri-gripas-reuters-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-193877 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2020/05/jerome-powelll-juri-gripas-reuters-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-193877 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2020/05/jerome-powelll-juri-gripas-reuters-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/fed-spar-ranta-nara-noll-till-2022/"><div class="teaser-image -image-focus-center-center -has-background-image-193877"></div><div class="teaser-text"><div class="teaser-label">Fed</div><span class="teaser-header js-clamp" data-clamp="3" >Fed spår ränta nära noll till 2022</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-140264 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/05/thumb-up-stars-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-140264 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/05/thumb-up-stars-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-140264 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/05/thumb-up-stars-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/proffsens-favoritfonder-i-45-kategorier-2/"><div class="teaser-image  -has-background-image-140264"></div><div class="teaser-text"><div class="teaser-label">Fonder</div><span class="teaser-header js-clamp" data-clamp="3" >Proffsens favoritfonder i 45 kategorier</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser paf-ad-teaser" ></div><div class="g-4 data-grid-teaser"><style>.-has-background-image-98442 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/hammarlund-sedlar-pa-tt-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-98442 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/08/hammarlund-sedlar-pa-tt-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-98442 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/08/hammarlund-sedlar-pa-tt-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/chefredaktoren-var-inte-for-feg-nar-du-sparar-till-barnen/"><div class="teaser-image -image-focus-left-center -has-background-image-98442"></div><div class="teaser-text"><div class="teaser-label">Krönika</div><span class="teaser-header js-clamp" data-clamp="3" >Chefredaktören: Var inte för feg när du sparar till barnen</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-94018 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/nasdaq-stockholm-vagglogga-fredrik-sandberg-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-94018 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/nasdaq-stockholm-vagglogga-fredrik-sandberg-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-94018 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/nasdaq-stockholm-vagglogga-fredrik-sandberg-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/stockholmsborsen-tgm"><div class="teaser-image -image-focus-center-center -has-background-image-94018"></div><div class="teaser-text"><div class="teaser-label">Börsen</div><span class="teaser-header js-clamp" data-clamp="3" >Nedåt på Stockholmsbörsen</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-197110 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/06/micro-cubes-shutterstock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-197110 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2020/06/micro-cubes-shutterstock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-197110 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2020/06/micro-cubes-shutterstock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/priornilsson-lanserar-mikrobolagsfond/"><div class="teaser-image -image-focus-center-center -has-background-image-197110"></div><div class="teaser-text"><div class="teaser-label">Fonder</div><span class="teaser-header js-clamp" data-clamp="3" >PriorNilsson lanserar mikrobolagsfond</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser paf-ad-teaser-2" ></div><div class="g-12 paf-desktop-ad -show-desktop -full-width"><iframe src="https://www.investerarbrevet.se/banner-privata-affarer" style="border:2px #00573f solid;" name="laikabanner" scrolling="no" frameborder="1" marginheight="0px" marginwidth="0px" height="375px" width="100%px" allowfullscreen></iframe></div><div class="g-12 paf-desktop-ad -hidden-desktop"><iframe src="https://www.investerarbrevet.se/banner-privata-affarer" style="border:2px #00573f solid;" name="laikabanner" scrolling="no" frameborder="1" marginheight="0px" marginwidth="0px" height="375px" width="100%px" allowfullscreen></iframe></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-196863 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/06/tesla-model-y-jae-c-hong-ap-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-196863 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2020/06/tesla-model-y-jae-c-hong-ap-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-196863 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2020/06/tesla-model-y-jae-c-hong-ap-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/analys-teslaaktien-kan-stiga-bra-bit-over-1000-dollar/"><div class="teaser-image -image-focus-center-center -has-background-image-196863"></div><div class="teaser-text"><div class="teaser-label">Analys</div><span class="teaser-header js-clamp" data-clamp="3" >Analys: Teslaaktien kan stiga bra bit över 1000 dollar</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-197153 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/06/ericsson-nokia-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-197153 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2020/06/ericsson-nokia-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-197153 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2020/06/ericsson-nokia-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/dnb-positiva-signaler-fran-telekomjattarna/"><div class="teaser-image -image-focus-center-center -has-background-image-197153"></div><div class="teaser-text"><div class="teaser-label">Analys</div><span class="teaser-header js-clamp" data-clamp="3" >DNB: Positiva signaler från telekomjättarna</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="3"  data-post-id="post-67487"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp3" data-fusion-layout="seagal_topp3"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="3"  data-post-id="post-67487"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp3" data-fusion-layout="seagal_m_topp3"></div></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-126253 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/02/danske-bank-linus-sundahl-djerf-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-126253 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/02/danske-bank-linus-sundahl-djerf-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-126253 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/02/danske-bank-linus-sundahl-djerf-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/danmarks-finansinspektion-polisanmaler-danske-bank/"><div class="teaser-image -image-focus-center-center -has-background-image-126253"></div><div class="teaser-text"><div class="teaser-label">Bank</div><span class="teaser-header js-clamp" data-clamp="3" >Danmarks finansinspektion polisanmäler Danske Bank</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-118325 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/12/buy-sell-hold-pins-board-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-118325 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/12/buy-sell-hold-pins-board-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-118325 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/12/buy-sell-hold-pins-board-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/har-ar-onsdagens-farska-koprekar-11/"><div class="teaser-image -image-focus-center-center -has-background-image-118325"></div><div class="teaser-text"><div class="teaser-label">Analyser</div><span class="teaser-header js-clamp" data-clamp="3" >Här är onsdagens färska köprekar</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-93604 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/sas-flygplan-oslo-vidar-ruud-tt-ntb.jpg); } @media only screen and (min-width:768px) { .-has-background-image-93604 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/sas-flygplan-oslo-vidar-ruud-tt-ntb.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-93604 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/sas-flygplan-oslo-vidar-ruud-tt-ntb.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/kreditvarderingsinstitut-ger-sas-skrapstatus/"><div class="teaser-image -image-focus-center-center -has-background-image-93604"><div class="teaser-photographer -font-size-xs">Foto: Vidar Ruud/NTB/TT</div></div><div class="teaser-text"><div class="teaser-label">Bolag</div><span class="teaser-header js-clamp" data-clamp="3" >Kreditvärderingsinstitut ger SAS skräpstatus</span><span class="teaser-intro js-clamp" data-clamp="3">"Kapitalstrukturen ohållbar"</span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-197140 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/06/unga-i-bostad-shutterstock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-197140 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2020/06/unga-i-bostad-shutterstock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-197140 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2020/06/unga-i-bostad-shutterstock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/var-fjarde-ung-bolantagare-far-hjalp-av-foralder/"><div class="teaser-image  -has-background-image-197140"><div class="teaser-photographer -font-size-xs">Foto: Shutterstock</div></div><div class="teaser-text"><div class="teaser-label">Bopriser</div><span class="teaser-header js-clamp" data-clamp="3" >Var fjärde ung bolåntagare tvingas ta hjälp av förälder</span><span class="teaser-intro js-clamp" data-clamp="3">"Kreditregler får orimliga konsekvenser"</span></div></a> </div><div class="g-4 data-grid-teaser paf-ad-teaser-3" ></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-91105 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/nya-sedlar-fredrik-sandberg.jpg); } @media only screen and (min-width:768px) { .-has-background-image-91105 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/nya-sedlar-fredrik-sandberg.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-91105 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/nya-sedlar-fredrik-sandberg.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/sdiptech-tog-in-350-miljoner/"><div class="teaser-image -image-focus-center-center -has-background-image-91105"><div class="teaser-photographer -font-size-xs">Foto: Fredrik Sandberg/TT</div></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >Sdiptech tog in 353 miljoner</span><span class="teaser-intro js-clamp" data-clamp="3">"Ska användas till förvärv"</span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-95526 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/07/betsson-henrik-montgomery-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-95526 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/07/betsson-henrik-montgomery-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-95526 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/07/betsson-henrik-montgomery-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/betsson-far-bota-20-miljoner/"><div class="teaser-image -image-focus-center-center -has-background-image-95526"><div class="teaser-photographer -font-size-xs">Foto: Henrik Montgomery/TT</div></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >Betsson får böta 20 miljoner</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="4"  data-post-id="post-67487"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp4" data-fusion-layout="seagal_topp4"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="4"  data-post-id="post-67487"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp4" data-fusion-layout="seagal_m_topp4"></div></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-179877 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/02/powercell-detalj.jpg); } @media only screen and (min-width:768px) { .-has-background-image-179877 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2020/02/powercell-detalj.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-179877 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2020/02/powercell-detalj.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/powercell-rusar-efter-avtal-med-abb/"><div class="teaser-image -image-focus-left-center -has-background-image-179877"></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >Powercell lyfter efter avtal med ABB</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-171961 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/01/man-woman-laptop-graph.jpg); } @media only screen and (min-width:768px) { .-has-background-image-171961 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2020/01/man-woman-laptop-graph.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-171961 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2020/01/man-woman-laptop-graph.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/spararna-rusar-till-aktiefonder/"><div class="teaser-image -image-focus-center-center -has-background-image-171961"></div><div class="teaser-text"><div class="teaser-label">Fonder</div><span class="teaser-header js-clamp" data-clamp="3" >Spararna tankar aktiefonder för miljarder</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-104386 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/09/tokyo-borsen-istockphoto.jpg); } @media only screen and (min-width:768px) { .-has-background-image-104386 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/09/tokyo-borsen-istockphoto.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-104386 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/09/tokyo-borsen-istockphoto.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/asienborser-tgm"><div class="teaser-image -image-focus-center-center -has-background-image-104386"><div class="teaser-photographer -font-size-xs">Foto: istockphoto</div></div><div class="teaser-text"><div class="teaser-label">Asien</div><span class="teaser-header js-clamp" data-clamp="3" >Dämpade rörelser i Asien</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-196967 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/06/travel-insurance-shutterstock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-196967 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2020/06/travel-insurance-shutterstock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-196967 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2020/06/travel-insurance-shutterstock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/konsumenternas-kolla-att-din-reseforsakring-verkligen-galler/"><div class="teaser-image  -has-background-image-196967"><div class="teaser-photographer -font-size-xs">Foto: Shutterstock</div></div><div class="teaser-text"><div class="teaser-label">Resor</div><span class="teaser-header js-clamp" data-clamp="3" >Konsumenternas: Kolla att din reseförsäkring verkligen gäller</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-108229 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/10/billerudkorsnas-forpackning-pressbild.jpg); } @media only screen and (min-width:768px) { .-has-background-image-108229 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/10/billerudkorsnas-forpackning-pressbild.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-108229 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/10/billerudkorsnas-forpackning-pressbild.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/har-ar-swedbanks-nya-favorit-inom-basindustrin/"><div class="teaser-image -image-focus-center-center -has-background-image-108229"></div><div class="teaser-text"><div class="teaser-label">Aktietips</div><span class="teaser-header js-clamp" data-clamp="3" >Här är Swedbanks nya favorit inom basindustrin</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-121482 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/01/magdalena-andersson-henrik-montgomery-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-121482 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/01/magdalena-andersson-henrik-montgomery-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-121482 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/01/magdalena-andersson-henrik-montgomery-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/finansministern-nu-vander-det-uppat/"><div class="teaser-image -image-focus-center-center -has-background-image-121482"><div class="teaser-photographer -font-size-xs">Foto: Henrik Montgomery/TT</div></div><div class="teaser-text"><div class="teaser-label">Pandemin</div><span class="teaser-header js-clamp" data-clamp="3" >Finansministern: Nu vänder det uppåt</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-107778 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/10/trading-direkt-generic.jpg); } @media only screen and (min-width:768px) { .-has-background-image-107778 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/10/trading-direkt-generic.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-107778 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/10/trading-direkt-generic.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/trading-direkt-bankerna-slapar-efter-index/"><div class="teaser-image -image-focus-center-center -has-background-image-107778"></div><div class="teaser-text"><div class="teaser-label">9/6</div><span class="teaser-header js-clamp" data-clamp="3" >Trading Direkt: Bankerna släpar efter index</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><!--Error: The ad template panorama5 is missing! You've got 5 seconds... and 3 are up. --></div><div class="g-12 mobile-ad"><!--Error: The ad template m_panorama5 is missing! You've got 5 seconds... and 3 are up. --></div><div class="g-4 data-grid-teaser"><style>.-has-background-image-196960 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/06/christian-mumenthaler-arnd-wiegmann-reuters-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-196960 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2020/06/christian-mumenthaler-arnd-wiegmann-reuters-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-196960 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2020/06/christian-mumenthaler-arnd-wiegmann-reuters-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/forsakringsjattens-vd-kallt-viruskrig-och-ny-coronavag-vantar/"><div class="teaser-image -image-focus-center-center -has-background-image-196960"></div><div class="teaser-text"><div class="teaser-label">Krisen</div><span class="teaser-header js-clamp" data-clamp="3" >Försäkringsjättens vd: Kallt viruskrig och ny coronavåg väntar</span><span class="teaser-intro js-clamp" data-clamp="3">Kampen mot viruset kommer att ta flera år</span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-113020 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/11/oil-trading-down.jpg); } @media only screen and (min-width:768px) { .-has-background-image-113020 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/11/oil-trading-down.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-113020 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/11/oil-trading-down.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/goldman-sachs-tror-pa-nytt-oljeprisfall/"><div class="teaser-image -image-focus-center-center -has-background-image-113020"></div><div class="teaser-text"><div class="teaser-label">Oljan</div><span class="teaser-header js-clamp" data-clamp="3" >Goldman Sachs tror på nytt oljeprisfall</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-104181 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/09/husqvarna-johan-nilsson-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-104181 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/09/husqvarna-johan-nilsson-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-104181 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/09/husqvarna-johan-nilsson-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/analytikerna-husqvarnas-corona-tapp-mindre-an-befarat/"><div class="teaser-image -image-focus-center-center -has-background-image-104181"><div class="teaser-photographer -font-size-xs">Foto: Johan Nilsson/TT</div></div><div class="teaser-text"><div class="teaser-label">Analyser</div><span class="teaser-header js-clamp" data-clamp="3" >Analytikerna: Husqvarnas corona-tapp mindre än befarat</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-168377 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/12/sinch-cloud-shutterstock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-168377 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/12/sinch-cloud-shutterstock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-168377 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/12/sinch-cloud-shutterstock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/carnegie-sinch-kan-bli-ett-avsevart-storre-bolag/"><div class="teaser-image -image-focus-center-center -has-background-image-168377"><div class="teaser-photographer -font-size-xs">Foto: Shutterstock</div></div><div class="teaser-text"><div class="teaser-label">Analys</div><span class="teaser-header js-clamp" data-clamp="3" >Carnegie: Sinch kan bli ett avsevärt större bolag</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-92279 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/pengar-planbok-henrik-montgomery-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-92279 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/pengar-planbok-henrik-montgomery-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-92279 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/pengar-planbok-henrik-montgomery-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/nu-kommer-skattepengarna/"><div class="teaser-image -image-focus-center-center -has-background-image-92279"><div class="teaser-photographer -font-size-xs">Foto: Henrik Montgomery/TT</div></div><div class="teaser-text"><div class="teaser-label">Skatteåterbäringen</div><span class="teaser-header js-clamp" data-clamp="3" >Nu kommer skattepengarna</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><script type="text/javascript">
    var loaded_post = '197257,197135,197055,91596,197108,197175,197150,197170,197089,197127,197107,197054,197106,197088,197075,91575,196965,196941,196970,196974,196946,196928,196945,196947,196930';
</script>




        </main>
    </div>

        </div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="p-footer -critical-hide">
    <div class="footer-content-wrapper">
        <div class="footer-inner-wrapper">
            <div class="row">
                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-contact-us">
                        <h2>
                            <strong>KONTAKTA OSS</strong>
                        </h2>
                        <p>
                            Privata Affärer                            <br>
                            105 44 Stockholm                             <br>
                            Tel. kundtjänst: 08-454 95 07                             <br>
                            Tel. växel: 08-736 53 00                             <br>
                            red@privataaffarer.se                             <br>
                            support@privataaffarer.se                        </p>


                    </div>

                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-about-paf">
                        <h2>
                            <strong>OM PRIVATAAFFARER.SE</strong>
                        </h2>
                        <p>
                            <strong>Chefredaktör och ansvarig utgivare: </strong>
                            Per Hammarlund                             <br>
                            <strong>Nyhetschef/webbansvarig och stf ansvarig utgivare: </strong>
                            Magnus Gustavsson                             <br>
                            <strong>Art Director: </strong>
                            Jens Dagergren                        </p>
                    </div>
                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-kundservice">
                       <h2><strong>DATASKYDD</strong></h2>
<p>Mer information om hur vi använder dina personuppgifter  finns på <a href="http://Bonniermag.se/dataskydd" target="_blank" rel="noopener">Bonniermag.se/dataskydd</a></p>
<p>Vill du komma i kontakt med Bonnier Magazines &amp; Brands dataskyddsombud? Mejla <a class="m_-7511213391383950867gmail-in-post-link m_-7511213391383950867gmail-in-post-link-content" href="mailto:dataskyddsombud@mag.bonnier.se" target="_blank" rel="noopener"><span class="m_-7511213391383950867gmail-s1">dataskyddsombud@mag.<wbr />bonnier.se</span></a></p>
<p>Vi använder cookies. Läs mer här: <a class="gdpr-link" href="http://bonniermag.se/cookiepolicy" target="_blank" rel="noopener">Bonniermag.se/cookiepolicy</a></p>
                    </div>
                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-term">
                        <h2>
                            <strong>Villkor</strong>
                        </h2>

                        <p>Aktieinformationen är fördröjd 15 min och levereras av<br />
 <a href="http://www.millistream.com/" target="_blank" rel="noopener">Millistream AB</a>.</p>
<p>Fondinformation levereras och uppdateras dagligen av <a href="http://www.morningstar.se/" target="_blank" rel="noopener">Morningstar Sweden AB</a>.</p>
<p>Fullständiga villkor för sajten hittar du <a href="/statiska-sidor/allmanna-villkor">här</a>.</p>
<p><a href="https://www.privataaffarer.se/partner" target="_blank" rel="noopener">Privata Affärer Partner</a></p>
                    </div>
                </div>
            </div>
        </div>


    </div>
</div>
        </footer>

    </div>
    </div>


</div>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/seagal-plugin-ads/assets/bmbAds.js?ver=4.9.5'></script>

<figure class=" cache-svg-sprite">
	<img src="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-graphics-seagal-sprite.svg" alt="SVG Grafik" title="SVG Grafik">
</figure>

<figure class=" cache-svg-sprite">
	<img src="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg" alt="SVG Ikoner" title="SVG Ikoner">
</figure>

<script>
	SEAGAL.fn.trigger('onSeagalReady');
</script>

<!--Start Cookie Script--> <script type="text/javascript" charset="UTF-8" src="//cookie-script.com/s/8c370ebf9fc1d2f0127faf0dfbea4524.js"></script> <!--End Cookie Script-->

</body>
</html>

