<!DOCTYPE html>
<html lang="sv-SE" class="no-touch no-js">
<head>
        <!-- Preload font -->
    <link rel="preload" as="font" crossorigin="anonymous" href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/privataaffarer/fonts/system_san_francisco_text_bold-webfont.woff2" />
    <link rel="preload" as="font" crossorigin="anonymous" href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/privataaffarer/fonts/system_san_francisco_text_regular-webfont.woff2" />
    <link rel="preload" as="font" crossorigin="anonymous" href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/privataaffarer/fonts/HelveticaNeue.woff2" />
    <link rel="preload" as="font" crossorigin="anonymous" href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/privataaffarer/fonts/GuardianEgyp-Semibold.woff" />

    <link href="https://www.googletagmanager.com/gtm.js?id=GTM-T5B4P8L" rel="preload" as="script">
    <link rel="dns-prefetch" href="https://www.googletagmanager.com/" >
    <link rel="dns-prefetch" href="https://www.google-analytics.com" >

    <!--
    If a page needs to make connections to many third-party domains, preconnecting all of them is counterproductive.
    The preconnect hint is best used for only the most critical connections.
    For all the rest, use <link rel=dns-prefetch>
    -->
    <link rel="preconnect" href="https://cached-images.btdmtech.se">
    <link rel="preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="https://cloudflare.com">
    <link rel="dns-prefetch" href="https://fonts.googleapis.com">


    <!-- Google Tag Manager -->
    <script>
        dataLayer = [];
    </script>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-T5B4P8L');</script>
    <!-- End Google Tag Manager -->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>



    <meta charset="UTF-8">
<meta name="description" content="Kan bli både priskollaps och prisrusning från dagens nivåer">
<meta name="author" content="Privata Affärer">
<meta name="HandheldFriendly" content="true">
<meta name=“referrer” content=“always”>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.privataaffarer.se/xmlrpc.php">

    <meta property="fb:app_id" content="390014964862997">
    <meta property="og:url" content="https://www.privataaffarer.se/dnb-binart-lage-pa-energimarknaden/" />
    <meta property="og:description" content="Kan bli både priskollaps och prisrusning från dagens nivåer" />
    <meta property="og:title" content="DNB: Binärt utfall väntar på energimarknaden" />
    <meta property="og:type" content="article" />
    <meta property="article:author" content=" "/>
    <meta property="og:image" content="https://cached-images.btdmtech.se/paf-e/s1/?p=/2022/03/oil-up-down-shutter.jpg" />
    <meta property="og:image:type" content="image/jpg" />
    <meta property="og:image:width" content="480" />
    <meta property="og:image:height" content="320" />
    <meta property="lp.article:section" content="Börsguiden, Nyheter"/>
    <meta property="lp:channel" content="web"/>
    <meta property="lp.article:published_time" content="2022-03-09T12:48:05+00:00" />
    <meta property="lp.article:modified_time" content="2022-03-09T15:04:29+00:00"/>

    <meta name="twitter:card" content="summary" />
    <meta name="twitter:title" content="DNB: Binärt utfall väntar på energimarknaden" />
    <meta name="twitter:description" content="Kan bli både priskollaps och prisrusning från dagens nivåer" />
    <meta name="twitter:image" content="https://cached-images.btdmtech.se/paf-e/s1/?p=/2022/03/oil-up-down-shutter.jpg" />
    <style>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</style>    <script>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</script>


    <noscript>
        <!-- - - Delivering responsibly - - -->
        <link href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/privataaffarer/css/seagal-fallback.min.css?1646801521v13" rel="stylesheet">
    </noscript>


    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    <link rel="stylesheet" href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/css/seagal-print.min.css?1646801521v13" type="text/css" media="print" />

    <!--
  <script src=""></script>
-->


    <script async src="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/js/ads.js"></script>

    <title>DNB: Binärt utfall väntar på energimarknaden &#8211;  Kan bli både priskollaps och prisrusning från dagens nivåer</title>
<link rel='dns-prefetch' href='//assets.bonad.io' />
<link rel='dns-prefetch' href='//ads.rubiconproject.com' />
<link rel='dns-prefetch' href='//bmbstatic.blob.core.windows.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Privata Affärer &raquo; flöde" href="https://www.privataaffarer.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Privata Affärer &raquo; kommentarsflöde" href="https://www.privataaffarer.se/comments/feed/" />
<link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='search-with-azure' href='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/public/css/azure-search-public.css?ver=1.1.1' type='text/css' media='all' /><link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='parent-style' href='https://www.privataaffarer.se/wp-content/themes/seagal-editorial/style.css?ver=4.9.8' type='text/css' media='all' /><script type='text/javascript'>
/* <![CDATA[ */
var paf_global = {"template_directory":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-paf\/","site_url":"https:\/\/www.privataaffarer.se","ajax_nonce":"baef21e632","ajaxurl":"https:\/\/www.privataaffarer.se\/wp-admin\/admin-ajax.php","paththeme":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-editorial","ajax_loader_url":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-paf\/images\/ajax-loader@2x.gif","smoothScroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' defer="defer" src='https://www.privataaffarer.se/wp-content/plugins/seagal-plugin-dfp/assets/showAds.js?ver=4.9.8'></script>
<script type='text/javascript' defer="defer" src='https://assets.bonad.io/bundles/bau-noprebid.js'></script>
<script type='text/javascript' src='https://ads.rubiconproject.com/prebid/12954_Privata_affarer.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfpUrl = "https:\/\/bmbstatic.blob.core.windows.net\/dfp-seagal\/";
var bamUrl = "https:\/\/bam.bonad.io\/?url=www.privataaffarer.se\/dnb-binart-lage-pa-energimarknaden\/&pageType=article";
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://bmbstatic.blob.core.windows.net/dfp-seagal/bmbDfpUtils.js?ver=1646836813'></script>
<script type='text/javascript' defer="defer" src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/lib/purl.js?ver=4.9.8'></script>
<script type='text/javascript' defer="defer" src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/lib/jquery.twbsPagination.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var azure_search_results_ajax_obj = {"search_base_url":"https:\/\/.search.windows.net","search_api_version":"2015-02-28","index_name":"articles","search_key":"","nonce":"e406d78b49"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/public/js/azure-search-public.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.privataaffarer.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.privataaffarer.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.privataaffarer.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Stimulanshopp fortsätter lyfta börsen' href='https://www.privataaffarer.se/tgm-stockholmsborsen/' />
<link rel='next' title='Cyber-säkerhet i tjurmarknad efter krigsutbrottet' href='https://www.privataaffarer.se/cyber-sakerhet-i-tjurmarknad-efter-krigsutbrottet/' />
<link rel="canonical" href="https://www.privataaffarer.se/dnb-binart-lage-pa-energimarknaden/" />
<link rel='shortlink' href='https://www.privataaffarer.se/?p=293836' />
<link rel="alternate" type="application/json+oembed" href="https://www.privataaffarer.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.privataaffarer.se%2Fdnb-binart-lage-pa-energimarknaden%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.privataaffarer.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.privataaffarer.se%2Fdnb-binart-lage-pa-energimarknaden%2F&#038;format=xml" />
<script type="text/javascript">
           var ajaxurl = "https://www.privataaffarer.se/wp-admin/admin-ajax.php";
         </script>    
    <script>

        window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.customMedia = {
            '--small':  '(min-width: 0px)',
            '--medium': '(min-width: 480px)',
            '--large':  '(min-width: 1024px)',
            '--xlarge': '(min-width: 1440px)',
        };

    </script>

    <link rel="icon" href="/wp-content/themes/seagal-paf/assets/images/favicon-16x16.png" sizes="16x16">
    <link rel="icon" href="/wp-content/themes/seagal-paf/assets/images/favicon-32x32.png" sizes="32x32">
    <link rel="apple-touch-icon" href="/wp-content/themes/seagal-paf/assets/images/apple-touch-icon.png">
    <link rel="android-touch-icon" sizes="192x192" href="/wp-content/themes/seagal-paf/assets/images/android-chrome-192x192.png">
    <link rel="android-touch-icon" sizes="256x256" href="/wp-content/themes/seagal-paf/assets/images/android-chrome-256x256.png">

    <script type="text/javascript">
        var _elqQ = _elqQ || [];
        _elqQ.push(['elqSetSiteId', '355424421']);
        _elqQ.push(['elqTrackPageView', window.location.href]);(function() {
            function async_load() {
                var s = document.createElement('script'); s.type = 'text/javascript';
                s.async = true; s.src = '//img.en25.com/i/elqCfg.min.js';
                var x = document.getElementsByTagName('script')[0];
                x.parentNode.insertBefore(s, x);
            }
            if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false);
            else if (window.attachEvent) window.attachEvent('onload', async_load);
        })();
    </script>

                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"705919",ustr:"",originlat:"0",clientrtt:"8",ghostip:"104.77.103.46",ipv6:false,pct:"10",clientip:"107.23.218.4",requestid:"b8170ed",region:"39182",protocol:"",blver:14,akM:"a",akN:"ae",akTT:"O",akTX:"1",akTI:"b8170ed",ai:"459748",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>

<body class="post-template-default single single-post postid-293836 single-format-standard c-grid seagal privataaffarer  group-blog no-sidebar seg-edt"    data-site-namespace="privataaffarer"
    data-page-type="post"
    data-site-type="editorial"
                data-page-term-name=""
        data-site-title="Privata Affärer"
    data-search="wp"
>


    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T5B4P8L"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->





<script>
    // Load Google fonts
    SEAGAL.initial.loadGoogleFONTS();
    // Load SVG Sprites, xhr.
    // (i -> not suported in iOs 7 and older Androids)
    //SEAGAL.initial.loadSvgSprites(SEAGAL_PRESET.path.svg.icons,'SVG Ikoner');
    //SEAGAL.initial.loadSvgSprites(SEAGAL_PRESET.path.svg.graphics, 'SVG Grafik');
</script>

    <div class="desktop-ad" style="padding: 0!important;">
        <div data-slot-name-number="1" data-slot-name="rich_media" class="bam-ad-slot"></div>
    </div>
    <div class="mobile-ad" style="padding: 0!important;">
        <div data-slot-name-number="1" data-slot-name="mob_rich_media" class="bam-ad-slot"></div>
    </div>
    
<div id="mob_rich_media_premium-wrapper" class="p-fullpage-ad -font-family-regular" style="display: none;">
    <div class="p-fullpage-ad-header -font-size-s">
        <span unselectable="on">ANNONS</span>
        <span class="close-button" onclick="SEAGAL.partials.fullpageAd.hideAdContainer()" unselectable="on">
            STÄNG
            <svg role="img" title="close" class="close svg-icon ">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#close"></use>
            </svg>
        </span>
    </div>
    <div class="g-12 desktop-ad" id="fullpage-ad-container-desktop">
        <div data-slot-name-number="1"  data-post-id="post-293836"  data-slot-name="rich_media_premium" class="bam-ad-slot"  data-fusion-id="richmedia1" data-fusion-layout="seagal_richmedia1"></div>    </div>
    <div class="g-12 mobile-ad" id="fullpage-ad-container-mobile">
        <div data-slot-name-number="1"  data-post-id="post-293836"  data-slot-name="mob_rich_media_premium" class="bam-ad-slot"  data-fusion-id="m_richmedia1" data-fusion-layout="seagal_m_richmedia1"></div>    </div>
</div>
<div id="page" class="site paf-old paf-new">
    <div class="p-main-side-ad left-ad-column">
    <div class="g-12 desktop-ad side-ad-content">
        <div data-slot-name="outsider" class="bam-ad-slot" data-slot-name-number-targeting="1" id=""></div>
    </div>    
</div>

<div class="p-main-side-ad right-ad-column">
    <div class="g-12 desktop-ad side-ad-content">
        <div data-slot-name="outsider" class="bam-ad-slot" data-slot-name-number-targeting="1" id=""></div>
    </div>    
</div>

    <div class="main-container">
        <header id="masthead" class="site-header" role="banner">
            <!--
	P-HEADER
-->


<div class="p-header paf-old">
    <div class="section-wrapper header">
        <div id="p-header-author-carousel" class="header-item -img-slider -hidden-tablet -hidden-mobile">

                                                                <div class="article-teaser -item -hidden-tablet -show-desktop">

                      <picture>
                          <source media="(max-width: 767px)"
                                  sizes="1px"
                      srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w"/>
                          <source media="(min-width: 768px)"
                          srcset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2022/02/klr-karusellpuff-mar22.png&of=png"/>

                          <img class="img-redirect-link" data-href="https://www.privataaffarer.se/stora-placeringskvallen-i-kalmar-15-mars/"
                                      src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2022/02/klr-karusellpuff-mar22.png&of=png" alt="Privata Affarer" title="Privata Affarer" width="350" height="120"/>
                      </picture>
                                            </div>
                                    <div class="article-teaser -item -hidden-tablet -show-desktop">

                      <picture>
                          <source media="(max-width: 767px)"
                                  sizes="1px"
                      srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w"/>
                          <source media="(min-width: 768px)"
                          srcset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2022/03/plackvall-linkoping-karusell.png&of=png"/>

                          <img class="img-redirect-link" data-href="https://www.privataaffarer.se/stora-placeringskvallen-i-linkoping-30-mars/"
                                      src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2022/03/plackvall-linkoping-karusell.png&of=png" alt="Privata Affarer" title="Privata Affarer" width="350" height="120"/>
                      </picture>
                                            </div>
                                    <div class="article-teaser -item -hidden-tablet -show-desktop">

                      <picture>
                          <source media="(max-width: 767px)"
                                  sizes="1px"
                      srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w"/>
                          <source media="(min-width: 768px)"
                          srcset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/karusellpuff-nyhetsbrev.png&of=png"/>

                          <img class="img-redirect-link" data-href="https://www.privataaffarer.se/nyhetsbrev"
                                      src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/karusellpuff-nyhetsbrev.png&of=png" alt="Privata Affarer" title="Privata Affarer" width="350" height="120"/>
                      </picture>
                                            </div>
                                    <div class="article-teaser -item -hidden-tablet -show-desktop">

                      <picture>
                          <source media="(max-width: 767px)"
                                  sizes="1px"
                      srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w"/>
                          <source media="(min-width: 768px)"
                          srcset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/04/karusellpren.png&of=png"/>

                          <img class="img-redirect-link" data-href="https://www.privataaffarer.se/prenumerera/"
                                      src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/04/karusellpren.png&of=png" alt="Privata Affarer" title="Privata Affarer" width="350" height="120"/>
                      </picture>
                                            </div>
                                    <div class="article-teaser -item -hidden-tablet -show-desktop">

                      <picture>
                          <source media="(max-width: 767px)"
                                  sizes="1px"
                      srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w"/>
                          <source media="(min-width: 768px)"
                          srcset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/06/karusellpuff-workshops.png&of=png"/>

                          <img class="img-redirect-link" data-href="https://www.privataaffarer.se/taskolan"
                                      src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/06/karusellpuff-workshops.png&of=png" alt="Privata Affarer" title="Privata Affarer" width="350" height="120"/>
                      </picture>
                                            </div>
                                    </div>

        <div class="header-item -logo">
                        <a href="https://www.privataaffarer.se">
                <img src="https://www.privataaffarer.se/wp-content/themes/seagal-paf/assets/images/Logo_PA_292_lastpx.png" alt="PrivataAffarer" title="PrivataAffarer" class="logo-img" width="200" height="94" />
            </a>
        </div>

        <div class="header-item -img -hidden-tablet -hidden-mobile first-banner">
            <a href="https://www.privataaffarer.se/placeringsguiden-nummer-2-2022">

              <picture>
                  <source media="(max-width: 767px)"
                          sizes="1px"
              srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w"/>
                  <source media="(min-width: 768px)"
                          sizes="300px"
                          srcset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2022/02/magasinspuff.png&of=png"/>
                          <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2022/02/magasinspuff.png&of=png" alt="banner1" title="banner1" width="180" height="120" class=""/>
              </picture>

            </a>
        </div>

        <div class="header-item -img second-banner">
            <a href="https://www.privataaffarer.se/privata-affarer-nummer-3-2022">
                <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2022/03/magasinspuffpa0322.png&of=png" alt="banner2" title="banner2" width="180" height="120" class= "lazyload"/>
            </a>
        </div>
    </div>

    <!--
	P-NAVIGATION
-->


<div class="p-header-navigation -compact ">
    <div class="header-bottom  ">
        <div class="header-content-wrapper -primary-color">
            <div class="header-inner-wrapper row">
                <div class="col-md-1">
                    <a class="header-icon header-menu">
                        <svg role="img" title="hamburger" class="hamburger svg-icon">
                            <use version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/svg/svg-icons-seagal-sprite.svg#hamburger"></use>
                        </svg>
                    </a>
                </div>

                <div class="col-md-8">
                    
                    <ul class="header-content">
                        
                                                                                                                    <li class="menu-item  has-submenu  fold">
                                                                        <a class="menu-item-1 -font-size-xs" target="" href="https://www.privataaffarer.se"
                                        title="Start">Start</a>
                                                                    </li>
                                                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-2 -font-size-xs" target="" href="#"
                                        title="Portföljer/ticker">Portföljer/ticker</a>
                                    <ul class="sub-menu"><li class="-font-size-xs "><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer">Mina portföljer</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer/my-securities">Min ticker</a></li></ul>                                </li>
                                                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-3 -font-size-xs" target="" href=""
                                        title="Aktier/fonder">Aktier/fonder</a>
                                    <ul class="sub-menu"><li class="-font-size-xs "><a href="https://www.privataaffarer.se/portfoljen">Aktieportföljen</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/borsguiden/aktiekurser">Aktiekurser</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/borsguiden/analyser">Aktieanalyser</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/borsguiden/etf">ETF:er</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/pgpremium">Placeringsguidens portföljer</a></li><li class="-font-size-xs "><a href="http://www.privataaffarer.se/borsguiden">Börsnyheter</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a></li><li class="-font-size-xs "><a href="http://www.privataaffarer.se/chattar/">Aktiechattar</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/stock-widgets/veckans-handelser">Kommande veckans händelser</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Bolagskalender</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/borsguiden/insiders">Insiders</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/borsguiden/fonder">Fondnyheter</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/borsguiden/fonder/sok-fond">Sök fonder</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                                </li>
                                                                        <li class="menu-logo">
                                                                                        <a href="https://www.privataaffarer.se" class="header-logo">
                                                <img src="https://www.privataaffarer.se/wp-content/themes/seagal-paf/assets/images/Logo_PA_292_lastpx.png" alt="PrivataAffarer" title="PrivataAffarer" class="logo-img" width="65" height="31"/>
                                                                                        </a>
                                        </li>
                                                                                                    <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-4 -font-size-xs" target="" href="http://%20"
                                        title="Kurser/Analysbrev">Kurser/Analysbrev</a>
                                    <ul class="sub-menu"><li class="-font-size-xs "><a href="https://www.privataaffarer.se/utdelare">Analysbrev: Hernhags utdelare</a></li><li class="-font-size-xs "><a href="http://www.privataaffarer.se/paskolan">PA-skolan</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/taskolan">TA-skolan</a></li></ul>                                </li>
                                                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-5 -font-size-xs" target="" href="http://%20"
                                        title="Böcker/Prylar">Böcker/Prylar</a>
                                    <ul class="sub-menu"><li class="-font-size-xs "><a href="https://www.privataaffarer.se/bokhandel">Bokhandel</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/butik">Smarta och prisvärda prylar</a></li><li class="-font-size-xs "><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>                                </li>
                                                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-6 -font-size-xs" target="" href="http://%20"
                                        title="Event/Resor">Event/Resor</a>
                                    <ul class="sub-menu"><li class="-font-size-xs "><a href="https://www.privataaffarer.se/event">Event</a></li></ul>                                </li>
                                                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-7 -font-size-xs" target="" href=""
                                        title="Om oss">Om oss</a>
                                    <ul class="sub-menu"><li class="-font-size-xs "><a href="https://www.privataaffarer.se/tidningsarkivet">Läs tidningarna online</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/kontakta-oss/">Kontakta oss</a></li><li class="-font-size-xs "><a href="https://kundservice.bonniernewslifestyle.se/?brand=bt_paf">Kundtjänst prenumeration</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/prenumerera/">Prenumerera på Privata Affärer och Placeringsguiden</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/medarbetare">Medarbetare</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/nyhetsbrev">Gratis nyhetsbrev</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/privatannons">Beställ privatannons</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/annonsera/">Annonsera</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/utgivningsplan/">Utgivningsplan</a></li><li class="-font-size-xs "><a href="https://affarspanelen.se/">Vår panel</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                                </li>
                                                                            </ul>
                </div>

                <div class="col-md-1">
                                                                                </div>

                <div class="col-md-1">
                                    </div>
            </div>
                                </div>
    </div>
</div>

    <!-- SEARCH BAR -->
    <div class="search_bar_nav clearfix">
        <!--
	C-SEARCH-BAR
-->
<div class="p-search-bar search_section">
    <div class="search_form">
        <form class="clear" role="search" action="https://www.privataaffarer.se/sok" method="get" id="paf-search-form">
            <div class="search_input">
                <div class="input_form">
                    <div class="textfield">
                        <input name="q" type="text" value=""  />
                    </div>
                    <input name="search_button_front" type="button" value="" />
                </div>
            </div>
            <div class="search_filter">
                <div class="radio">
                    <input id="vardepaper" type="radio" name="c" value="securities" checked>
                    <label for="vardepaper">Värdepapper</label>
                    <input id="articles" type="radio" name="c" value="articles" >
                    <label for="articles">Artiklar</label>
                </div>
            </div>
            <input type="hidden" name="i" id="ps" value="10" />
        </form>
    </div>
</div>
        <!--
	C-LOGIN
-->
<div class="p-login login_section">
    <div class="loggin_container logged_in">
        <div class="stock_marquee_container -critical-hide">
            <div id="stock_marquee" class="scroll-img owl-carousel owl-theme js-stock-portfolio-carousel">
               
            </div>
        </div>
        <div class="login_btns">
            <a href="https://www.privataaffarer.se/edit-profile" class="button profile">Inställningar</a>

            <a href="https://www.privataaffarer.se/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.privataaffarer.se%2Fdnb-binart-lage-pa-energimarknaden%2F&amp;_wpnonce=939606e3ee" class="button logout">Logga ut</a>
        </div>
    </div>
    <div class="loggin_container no_login">
        <span class="register_here">Följ dina aktier och fonder gratis. Bli medlem här</span>
        <div class="login_btns">
            <a href="https://www.privataaffarer.se/register" class="button register">Bli medlem</a>
            <a href="https://www.privataaffarer.se/login?redirect_to=/dnb-binart-lage-pa-energimarknaden/" class="button login">Logga in</a>
        </div>
    </div>
</div>    </div>

    <!--
	P-TOP-CAROUSEL
-->

</div>
        </header>

        
<div class="p-side-menu -critical-hide">
    <div class="sidemenu-overlay"></div>
    <div class="sidemenu-container">
        <div class="sidemenu_content">
            <div class="input-wrapper">
                <form role="search" method="get" class="search-form" action="https://www.privataaffarer.se/" data-search-component="sidemenu">
                    <!-- THIS FEATURE HAS BEEN DISABLED -->                </form>

                <div class="c-spinner">
  <div class="circle1"></div>
  <div class="circle2"></div>
  <div class="circle3"></div>
</div>
                <ul class="search-results"></ul>
            </div>

            <div class="menu-primary-content">
                                    <ul class="side-menu sidemenu-login-section">
    <!--
    <li class="side-menu-item  has-submenu  fold">
        <a target="" href="#" title="Aktier/fonder">Level 1</a>
        <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
            <svg role="img" title="icon" >
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
            </svg>
        </a>
        <ul class="side-sub-menu dropdown-side-menu">
            <li class="side-sub-menu-item sidemenu-submenu">
                <a target="" href="#" title="Aktier/fonder">Level 2</a>
                <a class="icon-wrapper" component="sideMenu" data-target=".sidemenu-submenu__items">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                <ul class="sidemenu-submenu__items">
                    <li class="sidemenu-submenu__item"><a href="http://paf.local/stock-widgets/veckans-handelser">Level 2</a></li>
                    <li class="sidemenu-submenu__item"><a href="http://paf.local/stock-widgets/dagens-handelser">Level 2</a></li>
                </ul>
            </li>
            <li class="side-sub-menu-item"><a href="http://paf.local/stock-widgets/dagens-handelser">Dagens händelser</a></li>
            <li class="side-sub-menu-item"><a href="http://paf.local/borsguiden/fonder/fonder-topplistor">Fonder Topplistor</a></li>
            <li class="side-sub-menu-item sidemenu-submenu">
                <a target="" href="#" title="Aktier/fonder">Level 2</a>
                <a class="icon-wrapper" component="sideMenu" data-target=".sidemenu-submenu__items">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                <ul class="sidemenu-submenu__items">
                    <li class="sidemenu-submenu__item"><a href="http://paf.local/stock-widgets/veckans-handelser">Level 2</a></li>
                    <li class="sidemenu-submenu__item"><a href="http://paf.local/stock-widgets/dagens-handelser">Level 2</a></li>
                </ul>
            </li>
        </ul>
    </li>
    -->
            <li class="side-menu-item   fold">
            <a target="" href="https://www.privataaffarer.se">Start</a>
                        
        </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="#">Portföljer/ticker</a>
                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                        <ul class="side-sub-menu dropdown-side-menu"><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer">Mina portföljer</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer/my-securities">Min ticker</a></li></ul>
        </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="">Aktier/fonder</a>
                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                        <ul class="side-sub-menu dropdown-side-menu"><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/portfoljen">Aktieportföljen</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/borsguiden/aktiekurser">Aktiekurser</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/borsguiden/analyser">Aktieanalyser</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/borsguiden/etf">ETF:er</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/pgpremium">Placeringsguidens portföljer</a></li><li class="side-sub-menu-item  "><a href="http://www.privataaffarer.se/borsguiden">Börsnyheter</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a></li><li class="side-sub-menu-item  "><a href="http://www.privataaffarer.se/chattar/">Aktiechattar</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/stock-widgets/veckans-handelser">Kommande veckans händelser</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Bolagskalender</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/borsguiden/insiders">Insiders</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/borsguiden/fonder">Fondnyheter</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/borsguiden/fonder/sok-fond">Sök fonder</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>
        </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="http://%20">Kurser/Analysbrev</a>
                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                        <ul class="side-sub-menu dropdown-side-menu"><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/utdelare">Analysbrev: Hernhags utdelare</a></li><li class="side-sub-menu-item  "><a href="http://www.privataaffarer.se/paskolan">PA-skolan</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/taskolan">TA-skolan</a></li></ul>
        </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="http://%20">Böcker/Prylar</a>
                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                        <ul class="side-sub-menu dropdown-side-menu"><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/bokhandel">Bokhandel</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/butik">Smarta och prisvärda prylar</a></li><li class="side-sub-menu-item  "><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>
        </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="http://%20">Event/Resor</a>
                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                        <ul class="side-sub-menu dropdown-side-menu"><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/event">Event</a></li></ul>
        </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="">Om oss</a>
                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                        <ul class="side-sub-menu dropdown-side-menu"><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/tidningsarkivet">Läs tidningarna online</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/kontakta-oss/">Kontakta oss</a></li><li class="side-sub-menu-item  "><a href="https://kundservice.bonniernewslifestyle.se/?brand=bt_paf">Kundtjänst prenumeration</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/prenumerera/">Prenumerera på Privata Affärer och Placeringsguiden</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/medarbetare">Medarbetare</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/nyhetsbrev">Gratis nyhetsbrev</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/privatannons">Beställ privatannons</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/annonsera/">Annonsera</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/utgivningsplan/">Utgivningsplan</a></li><li class="side-sub-menu-item  "><a href="https://affarspanelen.se/">Vår panel</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>
        </li>
    
    <!-- Logout -->
    <li class="side-menu-item -logged-in fold">
        <a href="https://www.privataaffarer.se/edit-profile">Inställningar</a>
    </li>
    <li class="side-menu-item -logged-in fold">
        <span class="link-logged-out">s://www.privataaffarer.se/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.privataaffarer.se&amp;_wpnonce=b7937afbcf</span>
    </li>

    <!-- Login -->
    <li class="side-menu-item -no-login fold">
        <a href="https://www.privataaffarer.se/register">Bli medlem</a>
    </li>
    <li class="side-menu-item -no-login fold">
        <a href="https://www.privataaffarer.se/login?redirect_to=/turbulensen-far-swedbank-att-moblera-om-fokusportfoljen/">Logga in</a>
    </li>
</ul>
                            </div>

            <div class="sidemenu_social-list">
                <div class="p-social-buttons">
    
    
    
    
</div>
            </div>
        </div>

        <div class="sidemenu_footer">
            <div class="side_group-icon">
                <svg role="img" title="bonnier mag" class="bonnier-mag svg-icon">
                                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-paf/assets/svg/svg-logos-bonnier.svg#bonnier-mag"></use>

                </svg>
                <svg role="img" title="cookies" class="cookies svg-icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-graphics-seagal-sprite.svg#cookies"></use>
                </svg>
            </div>

            <p class="paragraf -font-size-xs">&copy; Bonnier Magazines &amp; Brands AB, 105 44 Stockholm</p>
            <p class="paragraf -font-size-xs">Telefon: 08-736 53 00</p>
        </div>
    </div>
</div>

        <div id="content" class="site-content ">

            <div class="p-info-modal">
    <div class="info-modal gc -entry">
        <span class="modal-title -font-family-bold"></span>
        <p class="modal-text -font-family-c"></p>
        <button class="c-button p-info-modal-okay-button -font-size-s -font-family-bold" style="display: none">Stäng</button>
        <div class="c-spinner">
  <div class="circle1"></div>
  <div class="circle2"></div>
  <div class="circle3"></div>
</div>    </div>
</div>
            <div class="p-fullpage-overlay"></div>
    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">

        
<article id="post-293836" class="t-single post-293836 post type-post status-publish format-standard has-post-thumbnail hentry category-aktier category-nyheter" post_id="293836" native-ad-article-url="">
    
                            <div class="gc -maximize">
                <div class="featured-image-body -magazine-style">
                    
                    <picture>
                        <source media="(min-width: 75rem)" srcset="https://cached-images.btdmtech.se/paf-e/s6/?p=/2022/03/oil-up-down-shutter.jpg">
                        <source media="(min-width: 62rem)" srcset="https://cached-images.btdmtech.se/paf-e/s5/?p=/2022/03/oil-up-down-shutter.jpg">
                        <source media="(min-width: 48rem)" srcset="https://cached-images.btdmtech.se/paf-e/s4/?p=/2022/03/oil-up-down-shutter.jpg">
                        <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2022/03/oil-up-down-shutter.jpg" alt="oil-up-down-shutter" title="DNB: Binärt utfall väntar på energimarknaden" />
                    </picture>

                                            <div class="featured-image-text-wrapper">
                            <div class="gc entry-container -entry-header">
                                <h1 class="entry-title">DNB: Binärt utfall väntar på energimarknaden</h1>                                <h6 class="published-date">Publicerad 2022-03-09 12:48</h6>
                            </div>
                        </div>
                                    </div>

                <div class="featured-image-photographer -font-size-xs">Foto: Shutterstock</div>                            </div>
        


<header class="entry-header -critical-hide has-featured-image" itemprop="articleHeader">

    <div class="gc -entry-header">
        
        <!--
    C-SOCIAL-LINK
-->

<div class="c-social-link">
    <ul>
        <li>
            <a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.privataaffarer.se/dnb-binart-lage-pa-energimarknaden/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-facebook"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=https://www.privataaffarer.se/dnb-binart-lage-pa-energimarknaden/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-twitter"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social email" href="mailto:?subject=Delat från Privata Affärer&amp;body=Hej!%0D Här är en intressant artikel från Privata Affärer:%0Dhttps://www.privataaffarer.se/dnb-binart-lage-pa-energimarknaden/">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-email"></use>
                </svg>
            </a>
        </li>
        <li class="hidden-mobile">
            <a class="social print" href="javascript:window.print();">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#printer"></use>
                </svg>
            </a>
        </li>
    </ul>
</div>
                    <p class="preamble">
                                        <strong class="sub-headline">
                            Råvaror                        </strong>
                        Det är lätt att skapa ett scenario där oljepriset både stiger över 150 dollar per fat och faller under 100 dollar per fat, sade DNB Markets analytiker Helge Andre Martinsen vid ett anförande under bankens energi- och sjöfartskonferens på onsdagen, enligt TDN Direkt.            </p>

    </div>
</header>
        <section class="entry-add">
            <div class="gc -maximize">
                <div class="g-12 desktop-ad">
                    <div data-slot-name-number="1"  data-post-id="post-293836"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp1" data-fusion-layout="seagal_topp1"></div>                </div>
                <div class="mobile-ad">
                    <div data-slot-name-number="1"  data-post-id="post-293836"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp1" data-fusion-layout="seagal_m_topp1"></div>                </div>
            </div>
        </section>
    
    <section class="entry-content "   itemprop="articleBody" >
                            <div class="paywall-gradient-overlay"></div>
            <div class="gc -entry">
                

<p>Situationen i de europeiska gaspriserna är också mycket binär, vilket alltså betyder att det potentiellt också kan bli en priskollaps från nuvarande nivåer, enligt DNB-analytikern.</p>
<p>”Vi är mitt i en väldigt flytande situation som förändras timme för timme. Det enda vi kan vara säkra på är att framtiden kommer medföra ytterligare prisvolatilitet”, sade Helge Andre Martinsen.</p>
<p>Analysen baseras på beräkningen att 3-4 miljoner fat olja per dag har störts av sanktioner mot ryska oljemarknadsaktörer.</p>
<p>”Om vi därifrån tittar på ledig kapacitet, och till och med inkluderar Iran, så ligger vi på runt 3 miljoner fat per dag i år och två miljoner fat per dag nästa år. Därefter tar vi bort tre miljoner fat rysk oljeexport. Då har vi ett problem. Oljepriserna måste då göra jobbet för att minska efterfrågan”, sade han.</p>
<p>Oljepriserna kan alltså stiga ytterligare, särskilt med varaktiga störningar i Ryssland på över 3 miljoner fat per dag under förutsättningar där oljekartellen Opec inte kompenserar för bortfallet och inget kärnkraftsavtal möjliggör export därifrån. Då kommer vi nog få se ett oljepris på över 150 dollar per fat, enligt Helge Andre Martinsen.</p>
<p>Å andra sidan skulle en situation kunna uppstå där Rysslands krig i Ukraina tar slut och sanktionerna mot landet lättar samtidigt som ett avtal med Iran kommer på plats. I ett sådant scenario spår DNB-analytikern priser under 100 dollar per fat.</p>
<p>Vad avser gasmarknaden så har priserna stigit kraftigt på senare tid. På tisdagen steg priset till närmare 370 dollar per fat oljeekvivalenter, men samtidigt har gasflödet från Ryssland till Europa faktiskt ökat de senaste veckorna. Priserna stiger nu på en marknad med försvagad fundamenta.</p>
<div class="desktop-ad"><div data-slot-name-number="2" data-post-id="post-293836" data-slot-name="panorama" class="bam-ad-slot" data-fusion-id="topp2" data-fusion-layout="seagal_topp2"></div></div>
<div class="mobile-ad"><div data-slot-name-number="2" data-post-id="post-293836" data-slot-name="mob" class="bam-ad-slot" data-fusion-id="m_topp2" data-fusion-layout="seagal_m_topp2"></div></div>
<p>I normala fall tar Europa cirka 80 procent av sitt gasbehov genom import och 40 procent av det kommer från Ryssland. Europas totala efterfrågan ligger på 540 miljarder kubikmeter.</p>
<p>Om 90 procent av gasimporten från Ryssland utesluts så måste därför importen av flytande naturgas, LNG, öka från 110 miljarder kubikmeter till 270 miljarder kubikmeter för att kompensera. Men importkapaciteten av LNG är 240 miljarder kubikmeter, så i teorin går det inte att täcka upp, menar Helge Andre Martinsen.</p>
<p>På det globala planet har LNG-marknaden också sina begränsningar och en massiv volymförskjutning in i Europa skulle leda till att andra regioner drabbas.</p>
<p>I och med att ryska gasvolymer till Europa trots den geopolitiska situationen faktiskt ökat de senaste veckorna ser dock lagersituationen bättre ut än trenden från tidigare i vinter. Nu är lagren återhämtade till genomsnittet från de senaste fem åren.</p>
<p>”Det är mycket positivt för dynamiken på den europeiska gasmarknaden. Medan oljepriserna är osäkra, är gaspriserna ännu mer osäkra. Om Ryssland stoppar gasleveranserna till Europa kommer priserna att ligga kvar på mycket höga nivåer och skapa betydande efterfrågan. Samtidigt kan vi se en betydande kollaps i gaspriserna under de kommande månaderna om de ryska volymerna fortsätter och vi får en varm vår. Det här är ett väldigt binärt utfall och väldigt svårt att förutse”, sade Helge Andre Martinsen.</p>
            </div>
                </section>
    


    <!--    -->    <!--    -->    <!---->
    <!--    -->    <!--    -->    <!---->
    <!--    --><div class="data-post-data"
        id="data-post-293836"
        data-post-id="293836"
        data-post-url="https://www.privataaffarer.se/dnb-binart-lage-pa-energimarknaden/"
        data-post-path="/dnb-binart-lage-pa-energimarknaden/"
        data-post-title="DNB: Binärt utfall väntar på energimarknaden Kan bli både priskollaps och prisrusning från dagens nivåer"
        data-post-author=""
        data-post-published="2022-03-09T12:48:05+00:00"
        data-post-modified="2022-03-09T15:04:29+00:00"
        data-post-categories="Börsguiden, Nyheter"
        data-post-tags=""
        data-post-image="https://pafeassetsprod.blob.core.windows.net/editorial/2022/03/oil-up-down-shutter.jpg"
        data-post-description="Kan bli både priskollaps och prisrusning från dagens nivåer"
        data-post-promotion="false"
        data-post-campaign_id=""
        data-post-campaign_name=""
        data-post-client_id=""
        data-post-client_name=""
        data-post-article_id=""
        data-post-advert_id=""
        data-post-word_count="544"
        data-post-img_count="0"
        data-post-premium-type="0">
    </div><script type="application/ld+json">
    {"@context":"https:\/\/schema.org\/","@type":"Article","image":"https:\/\/pafeassetsprod.blob.core.windows.net\/editorial\/2022\/03\/oil-up-down-shutter.jpg","name":"DNB: Bin\u00e4rt utfall v\u00e4ntar p\u00e5 energimarknaden","headLine":"DNB: Bin\u00e4rt utfall v\u00e4ntar p\u00e5 energimarknaden","datePublished":"2022-03-09T12:48:05+00:00","description":"Kan bli b\u00e5de priskollaps och prisrusning fr\u00e5n dagens niv\u00e5er","author":"","dateModified":"2022-03-09T15:04:29+00:00","publisher":{"@type":"Organization","name":"Privata Aff\u00e4rer"},"mainEntityOfPage":"https:\/\/www.privataaffarer.se\/dnb-binart-lage-pa-energimarknaden\/"}</script>
    <!--    -->    <!---->
    <!--    -->    <!---->
    <!--    -->    <!---->
    <!--    <div class="c-infinite-scroll"></div>-->
    <!--    Todo get single footer template-->
    
<footer class="entry-footer single-p-footer -critical-hide ">
	<div class="gc -entry">
		<div class="footer-container article-meta-group">
                        <div class="author">
                                    <h5 class="alterative-author"><b>Av:</b> Direkt</h5>
                                                </div>
            
                            <div class="g-12 comment instapaper_ignore">
                    <div class="newsletter-box">
                        
                        <h5 class="newsletter-box-title">Privata Affärers nyhetsbrev - nyheter direkt i din inkorg gratis</h5>
                        <span class="newsletter-success-msg"></span>
                        <div class="newsletter-input-group">
                            <input type="email" class="form-control newsletter-email" placeholder="Skriv in din e-postadress">
                            <input type="submit" name="" value="Skicka" class="newsletter-submit" data-nonce="bd447eb91e" data-random="1646836813.0692">
                        </div>
                            <p class="privacy">
                                Privata Affärer är en del av Bonnier News. Bonnier News AB är personuppgiftsansvarig. I och med att du tecknar en gratis prenumeration på våra nyhetsbrev bekräftar du att du läst <a href="https://privacy.bonniernews.se/personuppgiftspolicy">Bonnier News AB:s personuppgiftspolicy.</a>Genom att klicka på skicka godkänner du dessutom de <a href="https://www.privataaffarer.se/allmanna-villkor-nyhetsbrev">allmänna villkoren</a>.                              </p>
                        <span class="newsletter-validation-msg"></span>
                    </div>

                </div>
            
            <!--
    C-SOCIAL-LINK
-->

<div class="c-social-link">
    <ul>
        <li>
            <a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.privataaffarer.se/dnb-binart-lage-pa-energimarknaden/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-facebook"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=https://www.privataaffarer.se/dnb-binart-lage-pa-energimarknaden/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-twitter"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social email" href="mailto:?subject=Delat från Privata Affärer&amp;body=Hej!%0D Här är en intressant artikel från Privata Affärer:%0Dhttps://www.privataaffarer.se/dnb-binart-lage-pa-energimarknaden/">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-email"></use>
                </svg>
            </a>
        </li>
        <li class="hidden-mobile">
            <a class="social print" href="javascript:window.print();">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#printer"></use>
                </svg>
            </a>
        </li>
    </ul>
</div>
        </div>
    </div>
</footer>
</article>
<div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="2"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp2" data-fusion-layout="seagal_topp2"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="2"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp2" data-fusion-layout="seagal_m_topp2"></div></div><div class="g-12 data-grid-teaser paf-ad-native-article-teaser comment" aria-hidden="true"><div class="p-native-bar -sticky-bar"></div></div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/goldman-europeiska-aktierna-som-klarar-osakerheten/"><div class="teaser-image -image-focus-center-center -has-background-image-172430 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/01/goldman-sachs-shutterstock.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2020/01/goldman-sachs-shutterstock.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2020/01/goldman-sachs-shutterstock.jpg"></div><div class="teaser-text"><div class="teaser-label">Aktier</div><span class="teaser-header js-clamp" data-clamp="3" >Goldman: Europeiska aktierna som klarar osäkerheten</span><span class="teaser-intro js-clamp" data-clamp="3">Svenska Truecaller med på listan</span></div></a> </div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/tgm-wall-street"><div class="teaser-image -image-focus-center-center -has-background-image-90481 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/bors-wall-street-sign-horiz-istock.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/bors-wall-street-sign-horiz-istock.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/bors-wall-street-sign-horiz-istock.jpg"><div class="teaser-photographer -font-size-xs">Foto: AP/TT</div></div><div class="teaser-text"><div class="teaser-label">Wall Street</div><span class="teaser-header js-clamp" data-clamp="3" >Wall Street: Brett uppåt i börsinledningen</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser paf-ad-teaser" ></div><div class="g-4 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/nordea-gron-omstallning-gruvor-och-forsvarsindustri-kan-gynnas/"><div class="teaser-image -image-focus-center-center -has-background-image-103686 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/09/mine-generic-istock.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/09/mine-generic-istock.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/09/mine-generic-istock.jpg"></div><div class="teaser-text"><div class="teaser-label">Invasionen</div><span class="teaser-header js-clamp" data-clamp="3" >Nordea: Grön omställning, gruvor och försvarsindustri kan gynnas</span><span class="teaser-intro js-clamp" data-clamp="3">Finns förutsättningar för att svensk ekonomi fortsätter gå bra</span></div></a> </div><div class="g-4 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/dnb-binart-lage-pa-energimarknaden/"><div class="teaser-image -image-focus-left-center -has-background-image-293865 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2022/03/oil-up-down-shutter.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2022/03/oil-up-down-shutter.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2022/03/oil-up-down-shutter.jpg"><div class="teaser-photographer -font-size-xs">Foto: Copyright (c) 2020 ilikeyellow/Shutterstock.  No use without permission.</div></div><div class="teaser-text"><div class="teaser-label">Råvaror</div><span class="teaser-header js-clamp" data-clamp="3" >DNB: Binärt utfall väntar på energimarknaden</span><span class="teaser-intro js-clamp" data-clamp="3">Kan bli både priskollaps och prisrusning från dagens nivåer</span></div></a> </div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/cyber-sakerhet-i-tjurmarknad-efter-krigsutbrottet/"><div class="teaser-image -image-focus-center-center -has-background-image-258989 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/07/bluff3-e1627289210216.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/07/bluff3-e1627289210216.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/07/bluff3-e1627289210216.jpg"><div class="teaser-photographer -font-size-xs">Foto: Shutterstock</div></div><div class="teaser-text"><div class="teaser-label">Sektor</div><span class="teaser-header js-clamp" data-clamp="3" >Cyber-säkerhet i tjurmarknad efter krigsutbrottet</span><span class="teaser-intro js-clamp" data-clamp="3">Aktier, fonder och ETF:er har rusat 10 procent sedan krigsutbrottet</span></div></a> </div><div class="g-4 data-grid-teaser paf-ad-teaser-2" ></div><div class="g-12 paf-desktop-ad -show-desktop -full-width"><iframe id="laikabanner" src="https://www.investerarbrevet.se/banner-privata-affarer" style="border:2px #00573f solid;" name="laikabanner" scrolling="no" frameborder="1" marginheight="0px" marginwidth="0px" height="375px" width="100%px" allowfullscreen></iframe></div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/tgm-stockholmsborsen/"><div class="teaser-image -image-focus-center-center -has-background-image-94018 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/nasdaq-stockholm-vagglogga-fredrik-sandberg-tt.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/nasdaq-stockholm-vagglogga-fredrik-sandberg-tt.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/nasdaq-stockholm-vagglogga-fredrik-sandberg-tt.jpg"></div><div class="teaser-text"><div class="teaser-label">Stockholmsbörsen</div><span class="teaser-header js-clamp" data-clamp="3" >Stimulanshopp fortsätter lyfta börsen</span><span class="teaser-intro js-clamp" data-clamp="3">Embracer och Lagercrantz vinnare på köprekar</span></div></a> </div><div class="g-12 paf-desktop-ad -hidden-desktop"><iframe id="laikabanner" src="https://www.investerarbrevet.se/banner-privata-affarer" style="border:2px #00573f solid;" name="laikabanner" scrolling="no" frameborder="1" marginheight="0px" marginwidth="0px" height="375px" width="100%px" allowfullscreen></iframe></div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/blankningarna-i-scandic-minskar/"><div class="teaser-image -image-focus-center-center -has-background-image-241700 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/04/scandic-fasad-shutter.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/04/scandic-fasad-shutter.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/04/scandic-fasad-shutter.jpg"></div><div class="teaser-text"><div class="teaser-label">Blankningar</div><span class="teaser-header js-clamp" data-clamp="3" >Blankningarna i Scandic minskar</span><span class="teaser-intro js-clamp" data-clamp="3">Inte längre börsens mest blankade aktie</span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="3"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp3" data-fusion-layout="seagal_topp3"></div></div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/rysslandsfonder-snittspararen-kan-ha-forlorat-over-50-000-kr/"><div class="teaser-image -image-focus-center-center -has-background-image-293792 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2022/03/moex-shutterstock.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2022/03/moex-shutterstock.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2022/03/moex-shutterstock.jpg"><div class="teaser-photographer -font-size-xs">Foto: Copyright (c) 2021 Postmodern Studio/Shutterstock.  No use without permission.</div></div><div class="teaser-text"><div class="teaser-label">Fonder</div><span class="teaser-header js-clamp" data-clamp="3" >Rysslandsfonder: Snittspararen kan ha förlorat över 50 000 kr</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/newsec-inflationsoro-ett-hot-mot-fastighetssektorn/"><div class="teaser-image -image-focus-center-center -has-background-image-248794 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/05/real-estate-concept-shutter.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/05/real-estate-concept-shutter.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/05/real-estate-concept-shutter.jpg"><div class="teaser-photographer -font-size-xs">Foto: Copyright (c) 2016 Kanok Sulaiman/Shutterstock.  No use without permission.</div></div><div class="teaser-text"><div class="teaser-label">Sektor</div><span class="teaser-header js-clamp" data-clamp="3" >Newsec: Inflationsoro ett hot mot fastighetssektorn</span><span class="teaser-intro js-clamp" data-clamp="3">Men relativt gynnsamt för kommersiella fastigheter</span></div></a> </div><div class="g-4 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/nordea-sverige-star-stadigt/"><div class="teaser-image -image-focus-center-center -has-background-image-255358 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/06/nordea-skylt-shutterstock.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/06/nordea-skylt-shutterstock.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/06/nordea-skylt-shutterstock.jpg"></div><div class="teaser-text"><div class="teaser-label">Konjunktur</div><span class="teaser-header js-clamp" data-clamp="3" >Nordea: Sverige står stadigt</span><span class="teaser-intro js-clamp" data-clamp="3">Men kriget ökar osäkerheten</span></div></a> </div><div class="g-4 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/ny-chockhojning-av-drivmedelspriserna-4/"><div class="teaser-image -image-focus-center-center -has-background-image-293373 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2022/03/diesel-tanka-shutter.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2022/03/diesel-tanka-shutter.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2022/03/diesel-tanka-shutter.jpg"><div class="teaser-photographer -font-size-xs">Foto: Copyright (c) 2021 Lena_karpi/Shutterstock.  No use without permission.</div></div><div class="teaser-text"><div class="teaser-label">Drivmedel</div><span class="teaser-header js-clamp" data-clamp="3" >Ny chockhöjning av drivmedelspriserna</span><span class="teaser-intro js-clamp" data-clamp="3">Bensin över 23 kr - diesel över 28 kr</span></div></a> </div><div class="g-4 data-grid-teaser paf-ad-teaser-3" ></div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/nordea-kopstamplar-embracer/"><div class="teaser-image -image-focus-center-center -has-background-image-281884 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/12/pwe-torchlight-embracer.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/12/pwe-torchlight-embracer.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/12/pwe-torchlight-embracer.jpg"></div><div class="teaser-text"><div class="teaser-label">Analys</div><span class="teaser-header js-clamp" data-clamp="3" >Nordea köpstämplar Embracer</span><span class="teaser-intro js-clamp" data-clamp="3">"Fortsätter leverera enligt långsiktiga strategin"</span></div></a> </div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/har-ar-onsdagens-koprekar-41/"><div class="teaser-image -image-focus-center-center -has-background-image-244819 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/04/buy-hold-sell-signs-shutter.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/04/buy-hold-sell-signs-shutter.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/04/buy-hold-sell-signs-shutter.jpg"><div class="teaser-photographer -font-size-xs">Foto: Copyright (c) 2017 3D generator/Shutterstock.  No use without permission.</div></div><div class="teaser-text"><div class="teaser-label">Analyser</div><span class="teaser-header js-clamp" data-clamp="3" >Här är onsdagens köprekar</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="4"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp4" data-fusion-layout="seagal_topp4"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="3"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp3" data-fusion-layout="seagal_m_topp3"></div></div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/energipriserna-far-bolag-att-pausa-produktion/"><div class="teaser-image -image-focus-center-center -has-background-image-252824 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/06/yara-shutter.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/06/yara-shutter.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/06/yara-shutter.jpg"></div><div class="teaser-text"><div class="teaser-label">Energikrisen</div><span class="teaser-header js-clamp" data-clamp="3" >Energipriserna får bolag att pausa produktion</span><span class="teaser-intro js-clamp" data-clamp="3">Men SCA och Stora Enso klarar sig bra</span></div></a> </div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/snittrantorna-pa-bundna-bolan-stiger-rejalt/"><div class="teaser-image -image-focus-center-center -has-background-image-195079 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/05/percent-house-shutterstock.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2020/05/percent-house-shutterstock.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2020/05/percent-house-shutterstock.jpg"></div><div class="teaser-text"><div class="teaser-label">Bolån</div><span class="teaser-header js-clamp" data-clamp="3" >Snitträntorna på bundna bolån stiger rejält</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/resultat-i-linje-med-forvantningarna/"><div class="teaser-image -image-focus-center-center -has-background-image-91685 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/bolag-clas-ohlson-pressbild-mag.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/bolag-clas-ohlson-pressbild-mag.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/bolag-clas-ohlson-pressbild-mag.jpg"></div><div class="teaser-text"><div class="teaser-label">Rapport</div><span class="teaser-header js-clamp" data-clamp="3" >Resultat i linje med förväntningarna</span><span class="teaser-intro js-clamp" data-clamp="3">Men februariförsäljningen steg mindre än väntat</span></div></a> </div><div class="g-4 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/fortsatt-stangt-pa-moskvaborsen-2/"><div class="teaser-image -image-focus-center-center -has-background-image-285675 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2022/01/moscow-stock-exchange-shutterstock.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2022/01/moscow-stock-exchange-shutterstock.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2022/01/moscow-stock-exchange-shutterstock.jpg"><div class="teaser-photographer -font-size-xs">Foto: Copyright (c) 2021 Stanley Kalvan/Shutterstock.  No use without permission.</div></div><div class="teaser-text"><div class="teaser-label">Börs</div><span class="teaser-header js-clamp" data-clamp="3" >Fortsatt stängt på Moskvabörsen</span><span class="teaser-intro js-clamp" data-clamp="3">Men valuta- och räntehandel drar igång</span></div></a> </div><div class="g-4 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/usa-kommer-infora-importforbud-for-rysk-olja/"><div class="teaser-image -image-focus-center-center -has-background-image-277540 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/11/usa-oil-flag-shutter.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/11/usa-oil-flag-shutter.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/11/usa-oil-flag-shutter.jpg"></div><div class="teaser-text"><div class="teaser-label">Sanktioner</div><span class="teaser-header js-clamp" data-clamp="3" >USA förbjuder import av rysk olja</span><span class="teaser-intro js-clamp" data-clamp="3">EU och Storbritannien ska fasa ut användandet</span></div></a> </div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/eu-fornekar-planer-pa-gemensam-upplaning/"><div class="teaser-image -image-focus-center-center -has-background-image-269993 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/10/eu-kommissionen-shutterstock.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/10/eu-kommissionen-shutterstock.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/10/eu-kommissionen-shutterstock.jpg"><div class="teaser-photographer -font-size-xs">Foto: Copyright (c) 2016 IDN/Shutterstock.  No use without permission.</div></div><div class="teaser-text"><div class="teaser-label">EU</div><span class="teaser-header js-clamp" data-clamp="3" >EU förnekar planer på gemensam upplåning</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/finansministern-kan-bli-aktuellt-att-kompensera-for-hogre-branslepriser/"><div class="teaser-image -image-focus-center-center -has-background-image-293635 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2022/03/tankning-diesel-shutter.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2022/03/tankning-diesel-shutter.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2022/03/tankning-diesel-shutter.jpg"><div class="teaser-photographer -font-size-xs">Foto: Copyright (c) 2017 StockLeb/Shutterstock.  No use without permission.</div></div><div class="teaser-text"><div class="teaser-label">Politik</div><span class="teaser-header js-clamp" data-clamp="3" >Finansministern: Kan bli aktuellt att kompensera för högre bränslepriser</span><span class="teaser-intro js-clamp" data-clamp="3">Men Moderaterna vill sänka dieselpriset med 5 kr</span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><!--Error: The ad template panorama5 is missing! You've got 5 seconds... and 3 are up. --></div><div class="g-12 mobile-ad"><div data-slot-name-number="4"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp4" data-fusion-layout="seagal_m_topp4"></div></div><div class="g-4 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/tva-aktier-kastas-ut-ur-dnbs-norska-portfolj/"><div class="teaser-image -image-focus-left-center -has-background-image-168021 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/11/dnb-looking-glass-shutterstock.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/11/dnb-looking-glass-shutterstock.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/11/dnb-looking-glass-shutterstock.jpg"></div><div class="teaser-text"><div class="teaser-label">Aktier</div><span class="teaser-header js-clamp" data-clamp="3" >Två aktier kastas ut ur DNB:s norska portfölj</span><span class="teaser-intro js-clamp" data-clamp="3">Norska försäkringsjätten plockas in för att minska risken</span></div></a> </div><div class="g-4 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/vi-far-se-inflationssiffror-vi-inte-sett-pa-manga-decennier/"><div class="teaser-image -image-focus-center-center -has-background-image-172506 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/01/per-jansson-rb-fredrik-sandberg-tt.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2020/01/per-jansson-rb-fredrik-sandberg-tt.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2020/01/per-jansson-rb-fredrik-sandberg-tt.jpg"></div><div class="teaser-text"><div class="teaser-label">Inflation</div><span class="teaser-header js-clamp" data-clamp="3" >"Vi får se inflationssiffror vi inte sett på många decennier"</span><span class="teaser-intro js-clamp" data-clamp="3">Vice riksbankschefen: Ser ändå hyggligt bra ut för Sverige</span></div></a> </div><div class="g-4 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/turbulensen-far-swedbank-att-moblera-om-fokusportfoljen/"><div class="teaser-image -image-focus-center-center -has-background-image-109250 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/10/swedbank-fasad-istock.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/10/swedbank-fasad-istock.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/10/swedbank-fasad-istock.jpg"></div><div class="teaser-text"><div class="teaser-label">Aktier</div><span class="teaser-header js-clamp" data-clamp="3" >Turbulensen får Swedbank att möblera om fokusportföljen</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/aktiechefen-faktorerna-som-styr-aktiemarknaden-pa-kort-sikt/"><div class="teaser-image -image-focus-center-center -has-background-image-223636 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/12/karl-hedberg-carnegie-shutterstock-montage.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2020/12/karl-hedberg-carnegie-shutterstock-montage.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2020/12/karl-hedberg-carnegie-shutterstock-montage.jpg"></div><div class="teaser-text"><div class="teaser-label">Börsen</div><span class="teaser-header js-clamp" data-clamp="3" >Aktiechefen: Faktorerna som styr aktiemarknaden på kort sikt</span><span class="teaser-intro js-clamp" data-clamp="3">”Undvik bolag som inte kan föra över kostnadsökningar till kunderna”</span></div></a> </div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/analytiker-om-bonava-rysslandbeskedet-vat-filt-over-aktien/"><div class="teaser-image -image-focus-center-center -has-background-image-174022 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/01/bonava-visningsskylt-tomas-oneborg-svd-tt.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2020/01/bonava-visningsskylt-tomas-oneborg-svd-tt.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2020/01/bonava-visningsskylt-tomas-oneborg-svd-tt.jpg"></div><div class="teaser-text"><div class="teaser-label">Analys</div><span class="teaser-header js-clamp" data-clamp="3" >"Rysslandbeskedet våt filt över Bonava-aktien"</span><span class="teaser-intro js-clamp" data-clamp="3">"Halverar omsättningen i mest lönsamma affärsområdet"</span></div></a> </div><script type="text/javascript">
    var loaded_post = '293821,251353,293859,293836,293819,251255,293818,293791,293806,293804,293769,293782,293751,293788,293719,293721,293741,293656,293675,293631,293605,293594,293642,293573,293617';
</script>




        </main>
    </div>

        </div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="p-footer -critical-hide">
    <div class="footer-content-wrapper">
        <div class="footer-inner-wrapper">
            <div class="row">
                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-contact-us">
                        <h2>
                            <strong>KONTAKTA OSS</strong>
                        </h2>
                        <p>
                            Privata Affärer                            <br>
                            105 44 Stockholm                             <br>
                            Tel. kundtjänst: 08-454 95 07                             <br>
                            Tel. växel: 08-736 53 00                             <br>
                            red@privataaffarer.se                             <br>
                            support@privataaffarer.se                        </p>


                    </div>

                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-about-paf">
                        <h2>
                            <strong>OM PRIVATAAFFARER.SE</strong>
                        </h2>
                        <p>
                            <strong>Chefredaktör och ansvarig utgivare: </strong>
                            Per Hammarlund                             <br>
                            <strong>Nyhetschef/webbansvarig och stf ansvarig utgivare: </strong>
                            Magnus Gustavsson                             <br>
                            <strong>Art Director: </strong>
                            Jens Dagergren                        </p>
                    </div>
                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-kundservice">
                       <h2><strong>DATASKYDD</strong></h2>
<p>Privata Affärer är en del av Bonnier News (org.nr. 559080-0917). Bonnier News AB är personuppgiftsansvarig. </p>
<p>Mer information om hur vi använder personuppgifter finns <a href="https://privacy.bonniernews.se/personuppgiftspolicy" target="_blank" rel="noopener">här.</a></p>
<p>Vill du komma i kontakt med dataskyddsombudet? Mejla <a href="mailto:dataskydd.bmb@bonniernews.se">dataskydd.bmb@bonniernews.se</a></p>
<p>Vi använder cookies. Läs mer <a class="gdpr-link" href="https://privacy.bonniernews.se/cookiepolicy" target="_blank" rel="noopener">här.</a></p>
                    </div>
                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-term">
                        <h2>
                            <strong>Villkor</strong>
                        </h2>

                        <p>Aktieinformationen är fördröjd 15 min och levereras av<br />
<a href="http://www.millistream.com/" target="_blank" rel="noopener">Millistream AB</a>.</p>
<p>Fondinformation levereras och uppdateras dagligen av <a href="http://www.morningstar.se/" target="_blank" rel="noopener">Morningstar Sweden AB</a>.</p>
<p>Betalningsvillkor för betalningar via Klarna hittar du <a href="https://www.klarna.com/se/villkor/" target="_blank" rel="noopener">här</a>.</p>
                    </div>
                </div>
            </div>
        </div>


    </div>
</div>
        </footer>

    </div>
    </div>


</div>
<script type='text/javascript' defer="defer" src='https://www.privataaffarer.se/wp-content/plugins/seagal-plugin-ads/assets/bmbAds.js?ver=4.9.8'></script>

<!--
<figure class=" cache-svg-sprite">
	<img src="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-graphics-seagal-sprite.svg" alt="SVG Grafik" title="SVG Grafik">
</figure>

<figure class=" cache-svg-sprite">
	<img src="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg" alt="SVG Ikoner" title="SVG Ikoner">
</figure>
-->

<script>
	SEAGAL.fn.trigger('onSeagalReady');
</script>

<!--Start Cookie Script--> <script type="text/javascript" charset="UTF-8" src="//cookie-script.com/s/8c370ebf9fc1d2f0127faf0dfbea4524.js"></script> <!--End Cookie Script-->

</body>
</html>

