<!DOCTYPE html>
<html lang="sv-SE" class="no-touch no-js">
<head>
<meta charset="UTF-8">
<meta name="description" content="Placeringstips och råd om aktier, fonder, sparande och privatekonomi">
<meta name="author" content="Privata Affärer">
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.privataaffarer.se/xmlrpc.php">


    <meta property="og:url" content="https://www.privataaffarer.se/boprisindikatorn-fler-tror-pa-lagre-bostadsprise/" />
    <meta property="og:description" content="" />
    <meta property="og:title" content="Boprisindikatorn: Fler tror på lägre bostadspriser" />
    <meta property="og:type" content="article" />
    <meta property="article:author" content="admin@niteco.se "/>
    <meta property="og:image" content="https://pafeassetsprod.blob.core.windows.net/editorial/2019/04/bostadsforsaljning-fredrik-sandberg-tt.jpg" />
    <meta property="og:image:type" content="image/jpg" />
    <meta property="og:image:width" content="700" />
    <meta property="og:image:height" content="468" />
    <meta property="lp.article:section" content="Nyheter"/>
    <meta property="lp:channel" content="web"/>
    <meta property="lp.article:published_time" content="2019-08-12T08:40:24+00:00" />
    <meta property="lp.article:modified_time" content="2019-08-12T08:42:27+00:00"/>

    <meta name="twitter:card" content="summary" />
    <meta name="twitter:title" content="Boprisindikatorn: Fler tror på lägre bostadspriser" />
    <meta name="twitter:description" content="" />
    <meta name="twitter:image" content="https://pafeassetsprod.blob.core.windows.net/editorial/2019/04/bostadsforsaljning-fredrik-sandberg-tt.jpg" />



<style>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</style><script>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</script>


<noscript>
    <!-- - - Delivering responsibly - - -->
    <link href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/privataaffarer/css/seagal-fallback.min.css?1565077901" rel="stylesheet">
</noscript>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<link rel="stylesheet" href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/css/seagal-print.min.css?1565077901" type="text/css" media="print" />

<!--
  <script src=""></script>
-->

<!-- Google Tag Manager -->
<script>
  dataLayer = [];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T5B4P8L');</script>
<!-- End Google Tag Manager -->


<!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M5BD5K4');</script>
<!-- End Google Tag Manager -->



<script async src="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/js/ads.js"></script>

<title>Boprisindikatorn: Fler tror på lägre bostadspriser</title>
<link rel='dns-prefetch' href='//m.burt.io' />
<link rel='dns-prefetch' href='//assets.bonad.io' />
<link rel='dns-prefetch' href='//bmbstatic.blob.core.windows.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Privata Affärer &raquo; flöde" href="https://www.privataaffarer.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Privata Affärer &raquo; kommentarsflöde" href="https://www.privataaffarer.se/comments/feed/" />
<link rel='stylesheet' id='search-with-azure-css'  href='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/public/css/azure-search-public.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.privataaffarer.se/wp-content/themes/seagal-editorial/style.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var paf_global = {"template_directory":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-paf\/","site_url":"https:\/\/www.privataaffarer.se","ajax_nonce":"7a9f0100b0","ajaxurl":"https:\/\/www.privataaffarer.se\/wp-admin\/admin-ajax.php","paththeme":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-editorial","ajax_loader_url":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-paf\/images\/ajax-loader@2x.gif","smoothScroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://m.burt.io/p/privataaffarer-se.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/seagal-plugin-dfp/assets/showAds.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://assets.bonad.io/bundles/bau-full.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfpUrl = "https:\/\/bmbstatic.blob.core.windows.net\/dfp-seagal\/";
var bamUrl = "https:\/\/bam.bonad.io\/?url=www.privataaffarer.se\/boprisindikatorn-fler-tror-pa-lagre-bostadsprise\/&pageType=article";
/* ]]> */
</script>
<script type='text/javascript' src='https://bmbstatic.blob.core.windows.net/dfp-seagal/bmbDfpUtils.js?ver=1565592418'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/lib/purl.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/lib/jquery.twbsPagination.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var azure_search_results_ajax_obj = {"search_base_url":"https:\/\/.search.windows.net","search_api_version":"2015-02-28","index_name":"articles","search_key":"","nonce":"5530d20935"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/public/js/azure-search-public.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='https://www.privataaffarer.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.privataaffarer.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.privataaffarer.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Goldman Sachs ser ökad risk för recession' href='https://www.privataaffarer.se/goldman-sachs-ser-okad-risk-for-recession/' />
<link rel="canonical" href="https://www.privataaffarer.se/boprisindikatorn-fler-tror-pa-lagre-bostadsprise/" />
<link rel='shortlink' href='https://www.privataaffarer.se/?p=150926' />
<link rel="alternate" type="application/json+oembed" href="https://www.privataaffarer.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.privataaffarer.se%2Fboprisindikatorn-fler-tror-pa-lagre-bostadsprise%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.privataaffarer.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.privataaffarer.se%2Fboprisindikatorn-fler-tror-pa-lagre-bostadsprise%2F&#038;format=xml" />
<script type="text/javascript">
           var ajaxurl = "https://www.privataaffarer.se/wp-admin/admin-ajax.php";
         </script>
<script>

window.lazySizesConfig = window.lazySizesConfig || {};
window.lazySizesConfig.customMedia = {
    '--small':  '(min-width: 0px)',
    '--medium': '(min-width: 480px)',
    '--large':  '(min-width: 1024px)',
    '--xlarge': '(min-width: 1440px)',
};

</script>

<link rel="icon" href="/wp-content/themes/seagal-paf/assets/images/favicon-16x16.png" sizes="16x16">
<link rel="icon" href="/wp-content/themes/seagal-paf/assets/images/favicon-32x32.png" sizes="32x32">
<link rel="apple-touch-icon" href="/wp-content/themes/seagal-paf/assets/images/apple-touch-icon.png">
<link rel="android-touch-icon" sizes="192x192" href="/wp-content/themes/seagal-paf/assets/images/android-chrome-192x192.png">
<link rel="android-touch-icon" sizes="256x256" href="/wp-content/themes/seagal-paf/assets/images/android-chrome-256x256.png">



<script type="text/javascript">
    var _elqQ = _elqQ || [];
    _elqQ.push(['elqSetSiteId', '355424421']);
    _elqQ.push(['elqTrackPageView']);

    (function () {
        function async_load() {
            var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
            s.src = '//img06.en25.com/i/elqCfg.min.js';
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        async_load();
    })();
</script>


                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"705919",ustr:"",originlat:"0",clientrtt:"1",ghostip:"184.28.17.57",ipv6:false,pct:"10",clientip:"107.23.218.4",requestid:"96f46d6",region:"19851",protocol:"",blver:14,akM:"a",akN:"ae",akTT:"O",akTX:"1",akTI:"96f46d6",ai:"459748",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>

<body class="post-template-default single single-post postid-150926 single-format-standard c-grid seagal privataaffarer  group-blog no-sidebar seg-edt"    data-site-namespace="privataaffarer"
    data-page-type="post"
    data-site-type="editorial"
                 data-page-term-name=""
        data-site-title="Privata Affärer"
    data-search="wp"
>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-54DLT2G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5BD5K4"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->




<script>
  // Load Google fonts
  SEAGAL.initial.loadGoogleFONTS();
  // Load SVG Sprites, xhr.
  // (i -> not suported in iOs 7 and older Androids)
  //SEAGAL.initial.loadSvgSprites(SEAGAL_PRESET.path.svg.icons,'SVG Ikoner');
  //SEAGAL.initial.loadSvgSprites(SEAGAL_PRESET.path.svg.graphics, 'SVG Grafik');
</script>

    <div class="desktop-ad" style="padding: 0!important;">
        <div data-slot-name-number="1" data-slot-name="rich_media" class="bam-ad-slot"></div>
    </div>
    <div class="mobile-ad" style="padding: 0!important;">
        <div data-slot-name-number="1" data-slot-name="mob_rich_media" class="bam-ad-slot"></div>
    </div>
    
<div id="mob_rich_media_premium-wrapper" class="p-fullpage-ad -font-family-regular" style="display: none;">
    <div class="p-fullpage-ad-header -font-size-s">
        <span unselectable="on">ANNONS</span>
        <span class="close-button" onclick="SEAGAL.partials.fullpageAd.hideAdContainer()" unselectable="on">
            STÄNG
            <svg role="img" title="close" class="close svg-icon ">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#close"></use>
            </svg>
        </span>
    </div>
    <div class="g-12 desktop-ad" id="fullpage-ad-container-desktop">
        <div data-slot-name-number="1"  data-post-id="post-150926"  data-slot-name="rich_media_premium" class="bam-ad-slot"  data-fusion-id="richmedia1" data-fusion-layout="seagal_richmedia1"></div>    </div>
    <div class="g-12 mobile-ad" id="fullpage-ad-container-mobile">
        <div data-slot-name-number="1"  data-post-id="post-150926"  data-slot-name="mob_rich_media_premium" class="bam-ad-slot"  data-fusion-id="m_richmedia1" data-fusion-layout="seagal_m_richmedia1"></div>    </div>
</div>
<div id="page" class="site paf-old paf-new">
    <div class="p-main-side-ad left-ad-column">
    <div class="g-12 desktop-ad side-ad-content">
        <div data-slot-name="outsider" class="bam-ad-slot" data-slot-name-number-targeting="1" id=""></div>
    </div>    
</div>

<div class="p-main-side-ad right-ad-column">
    <div class="g-12 desktop-ad side-ad-content">
        <div data-slot-name="outsider" class="bam-ad-slot" data-slot-name-number-targeting="1" id=""></div>
    </div>    
</div>

    <div class="main-container">
        <header id="masthead" class="site-header" role="banner">
            <!--
	P-HEADER
-->


<div class="p-header paf-old">
    <div class="section-wrapper header">
        <div id="p-header-author-carousel" class="header-item -img-slider -hidden-tablet -hidden-mobile">

                                                                <div class="article-teaser -item -hidden-tablet -show-desktop">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/att-lyckas-med-aktiesparande-ny-bok-av-hernhag-och-sterner/" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/05/karusellpuff-marcus-gul-korrad.png&of=png" alt=""/>
                    </div>
                                    <div class="article-teaser -item -hidden-tablet -show-desktop">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/nyhetsbrev" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/karusellpuff-nyhetsbrev.png&of=png" alt=""/>
                    </div>
                                    <div class="article-teaser -item -hidden-tablet -show-desktop">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/paskolan" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/06/poddpuff-pa-skolan-ny2.png&of=png" alt=""/>
                    </div>
                                    <div class="article-teaser -item -hidden-tablet -show-desktop">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/missa-inte-populara-lasarresan-till-peking/" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/06/karusellpuff-peking-ny.png&of=png" alt=""/>
                    </div>
                                    <div class="article-teaser -item -hidden-tablet -show-desktop">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/utdelare" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/06/karusellpuff-hernhagsutdelare.png&of=png" alt=""/>
                    </div>
                                    </div>

        <div class="header-item -logo">
                        <a href="https://www.privataaffarer.se">
                <img src="https://www.privataaffarer.se/wp-content/themes/seagal-paf/assets/images/Logo_PA_292_lastpx.png" alt="" class="logo-img" />
            </a>
        </div>

        <div class="header-item -img -hidden-tablet -hidden-mobile first-banner">
            <a href="https://www.privataaffarer.se/placeringsguiden-nummer-6-7-2019-ute-nu">
                <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/06/magasinspuff_pg6719.png&of=png" alt="" />
            </a>
        </div>

        <div class="header-item -img second-banner">
            <a href="https://www.privataaffarer.se/privata-affarer-nummer-7-8-2019-ute-nu">
                <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/07/magasinspuff_pa7819.png&of=png" alt="" />
            </a>
        </div>
    </div>

    <!--
	P-NAVIGATION
-->


<div class="p-header-navigation -compact ">
    <div class="header-bottom  ">
        <div class="header-content-wrapper -primary-color">
            <div class="header-inner-wrapper row">
                <div class="col-md-1">
                    <a class="header-icon header-menu">
                        <svg role="img" title="hamburger" class="hamburger svg-icon">
                            <use version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/svg/svg-icons-seagal-sprite.svg#hamburger"></use>
                        </svg>
                    </a>
                </div>

                <div class="col-md-8">
                    
                    <ul class="header-content">

                                                                                    <li class="menu-item   fold">
                                                                        <a class="menu-item-1 -font-size-xs" target="" href="https://www.privataaffarer.se"
                                        title="Start">Start</a>
                                                                    </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-2 -font-size-xs" target="" href="#"
                                        title="Portföljer/ticker">Portföljer/ticker</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer">Mina portföljer</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer/my-securities">Min ticker</a></li></ul>                                </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-3 -font-size-xs" target="" href=""
                                        title="Aktier/fonder">Aktier/fonder</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/aktiekurser">Aktiekurser</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/etf">ETF:er</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/analyser">Aktieanalyser</a></li><li class="-font-size-xs"><a href="http://www.privataaffarer.se/borsguiden">Börsnyheter</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a></li><li class="-font-size-xs"><a href="http://www.privataaffarer.se/chattar/">Aktiechattar</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/stock-widgets/veckans-handelser">Kommande veckans händelser</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Bolagskalender</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/insiders">Insiders</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/fonder">Fondnyheter</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/fonder/sok-fond">Sök fonder</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/fonder/fonder-topplistor">Fondtoppen</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                                </li>
                                                                        <li class="menu-logo">
                                                                                        <a href="https://www.privataaffarer.se" class="header-logo">
                                                <img src="https://www.privataaffarer.se/wp-content/themes/seagal-paf/assets/images/Logo_PA_292_lastpx.png" alt="" class="logo-img" />
                                                                                        </a>
                                        </li>
                                                                    <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-4 -font-size-xs" target="" href="http://%20"
                                        title="Kurser/Analysbrev">Kurser/Analysbrev</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="http://www.privataaffarer.se/paskolan">PA-skolan</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/taskolan">TA-skolan</a></li></ul>                                </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-5 -font-size-xs" target="" href="http://%20"
                                        title="Böcker/Prylar">Böcker/Prylar</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/bokhandel">Bokhandel</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/att-lyckas-med-aktiesparande-ny-bok-av-hernhag-och-sterner/">Hernhags nya bok: Att lyckas med aktiesparande</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/guld-och-grona-skogar-investera-klimatsmart-och-bli-rik/">Bok: Investera klimatsmart och bli rik</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/den-enkla-vagen-lyckas-med-aktier/">Hernhag: Den enkla vägen att lyckas med aktier</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/bli-rik-pa-aktieutdelning/">Hernhag: Bli rik på aktieutdelning</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/hernhagkavastu">Hernhags bok: Bli rik och fri med aktier</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/legendarens-152-basta-ekonomirad/">Bok: Anderssons 152 bästa ekonomiråd</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/butik">Smarta och prisvärda prylar</a></li><li class="-font-size-xs"><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>                                </li>
                                                                <li class="menu-item no-hove has-submenu  fold">
                                                                        <a class="menu-item-6 -font-size-xs" target="" href=""
                                        title="Event/Resor">Event/Resor</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/evenemang">Event</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/missa-inte-populara-lasarresan-till-peking/">Läsarresa Peking mars/april 2020</a></li><li class="-font-size-xs"><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>                                </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-7 -font-size-xs" target="" href=""
                                        title="Om oss">Om oss</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/tidningsarkivet">Läs tidningarna online</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/kontakta-oss/">Kontakta oss</a></li><li class="-font-size-xs"><a href="http://kundservice.bonniertidskrifter.se/?productcode=paf">Kundtjänst prenumeration</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/prenumerera/">Prenumerera</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/medarbetare">Medarbetare</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/nyhetsbrev">Gratis nyhetsbrev</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/privatannons">Beställ privatannons</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/annonsera/">Annonsera</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/utgivningsplan/">Utgivningsplan</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/ekonomipanelen">Vår panel</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                                </li>
                                                                            </ul>
                </div>

                <div class="col-md-1">
                                                                                </div>

                <div class="col-md-1">
                                    </div>
            </div>
                                </div>
    </div>
</div>

    <!-- SEARCH BAR -->
    <div class="search_bar_nav clearfix">
        <!--
	C-SEARCH-BAR
-->
<div class="p-search-bar search_section">
    <div class="search_form">
        <form class="clear" role="search" action="https://www.privataaffarer.se/systemsidor/sok" method="get" id="paf-search-form">
            <div class="search_input">
                <div class="input_form">
                    <div class="textfield">
                        <input name="q" type="text" value=""  />
                    </div>
                    <input name="search_button_front" type="button" value="" />
                </div>
            </div>
            <div class="search_filter">
                <div class="radio">
                    <input id="vardepaper" type="radio" name="c" value="securities" checked>
                    <label for="vardepaper">Värdepapper</label>
                    <input id="articles" type="radio" name="c" value="articles" >
                    <label for="articles">Artiklar</label>
                </div>
            </div>
            <input type="hidden" name="i" id="ps" value="10" />
        </form>
    </div>
</div>
        <!--
	C-LOGIN
-->
<div class="p-login login_section">
    <div class="loggin_container logged_in">
        <div class="stock_marquee_container -critical-hide">
            <div id="stock_marquee" class="scroll-img owl-carousel owl-theme js-stock-portfolio-carousel">
               
            </div>
        </div>
        <div class="login_btns">
            <a href="https://www.privataaffarer.se/edit-profile" class="button profile">Inställningar</a>

            <a href="https://www.privataaffarer.se/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.privataaffarer.se%2Fboprisindikatorn-fler-tror-pa-lagre-bostadsprise%2F&amp;_wpnonce=cf425548b3" class="button logout">Logga ut</a>
        </div>
    </div>
    <div class="loggin_container no_login">
        <span class="register_here">Följ dina aktier och fonder gratis. Bli medlem här</span>
        <div class="login_btns">
            <a href="https://www.privataaffarer.se/register" class="button register">Bli medlem</a>
            <a href="https://www.privataaffarer.se/login?redirect_to=/boprisindikatorn-fler-tror-pa-lagre-bostadsprise/" class="button login">Logga in</a>
        </div>
    </div>
</div>    </div>

    <!--
	P-TOP-CAROUSEL
-->

</div>
        </header>

        
<div class="p-side-menu -critical-hide">
    <div class="sidemenu-overlay"></div>
    <div class="sidemenu-container">
        <div class="sidemenu_content">
            <div class="input-wrapper">
                <form role="search" method="get" class="search-form" action="https://www.privataaffarer.se/" data-search-component="sidemenu">
                    <!-- THIS FEATURE HAS BEEN DISABLED -->                </form>

                <div class="c-spinner">
  <div class="circle1"></div>
  <div class="circle2"></div>
  <div class="circle3"></div>
</div>
                <ul class="search-results"></ul>
            </div>

            <div class="menu-primary-content">
                                    <ul class="side-menu sidemenu-login-section">
            <li class="side-menu-item   fold">
            <a target="" href="https://www.privataaffarer.se">Start</a>
                                </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="#">Portföljer/ticker</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer">Mina portföljer</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer/my-securities">Min ticker</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="">Aktier/fonder</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/aktiekurser">Aktiekurser</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/etf">ETF:er</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/analyser">Aktieanalyser</a></li><li class="side-sub-menu-item"><a href="http://www.privataaffarer.se/borsguiden">Börsnyheter</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a></li><li class="side-sub-menu-item"><a href="http://www.privataaffarer.se/chattar/">Aktiechattar</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/stock-widgets/veckans-handelser">Kommande veckans händelser</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Bolagskalender</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/insiders">Insiders</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/fonder">Fondnyheter</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/fonder/sok-fond">Sök fonder</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/fonder/fonder-topplistor">Fondtoppen</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="http://%20">Kurser/Analysbrev</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="http://www.privataaffarer.se/paskolan">PA-skolan</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/taskolan">TA-skolan</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="http://%20">Böcker/Prylar</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/bokhandel">Bokhandel</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/att-lyckas-med-aktiesparande-ny-bok-av-hernhag-och-sterner/">Hernhags nya bok: Att lyckas med aktiesparande</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/guld-och-grona-skogar-investera-klimatsmart-och-bli-rik/">Bok: Investera klimatsmart och bli rik</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/den-enkla-vagen-lyckas-med-aktier/">Hernhag: Den enkla vägen att lyckas med aktier</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/bli-rik-pa-aktieutdelning/">Hernhag: Bli rik på aktieutdelning</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/hernhagkavastu">Hernhags bok: Bli rik och fri med aktier</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/legendarens-152-basta-ekonomirad/">Bok: Anderssons 152 bästa ekonomiråd</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/butik">Smarta och prisvärda prylar</a></li><li class="side-sub-menu-item"><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hove has-submenu  fold">
            <a target="" href="">Event/Resor</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/evenemang">Event</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/missa-inte-populara-lasarresan-till-peking/">Läsarresa Peking mars/april 2020</a></li><li class="side-sub-menu-item"><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="">Om oss</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/tidningsarkivet">Läs tidningarna online</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/kontakta-oss/">Kontakta oss</a></li><li class="side-sub-menu-item"><a href="http://kundservice.bonniertidskrifter.se/?productcode=paf">Kundtjänst prenumeration</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/prenumerera/">Prenumerera</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/medarbetare">Medarbetare</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/nyhetsbrev">Gratis nyhetsbrev</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/privatannons">Beställ privatannons</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/annonsera/">Annonsera</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/utgivningsplan/">Utgivningsplan</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/ekonomipanelen">Vår panel</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
    
    <!-- Logout -->
    <li class="side-menu-item -logged-in fold">
        <a href="https://www.privataaffarer.se/edit-profile">Inställningar</a>
    </li>
    <li class="side-menu-item -logged-in fold">
        <a href="https://www.privataaffarer.se/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.privataaffarer.se&amp;_wpnonce=cf425548b3">Logga ut</a>
    </li>

    <!-- Login -->
    <li class="side-menu-item -no-login fold">
        <a href="https://www.privataaffarer.se/register">Bli medlem</a>
    </li>
    <li class="side-menu-item -no-login fold">
        <a href="https://www.privataaffarer.se/login?redirect_to=/sweco-koper-konsultverksamhet-inom-jarnvagsinfrastruktur-1565593783">Logga in</a>
    </li>
</ul>
                            </div>
            
            <div class="sidemenu_social-list">
                <div class="p-social-buttons">
    
    
    
    
</div>
            </div>
        </div>

        <div class="sidemenu_footer">
            <div class="side_group-icon">
                <svg role="img" title="bonnier mag" class="bonnier-mag svg-icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-paf/assets/svg/generated/svg-logos-sprite.svg#bonnier-mag"></use>
                </svg>
                <svg role="img" title="cookies" class="cookies svg-icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-graphics-seagal-sprite.svg#cookies"></use>
                </svg>
            </div>

            <p class="paragraf -font-size-xs">&copy; Bonnier Magazines &amp; Brands AB, 105 44 Stockholm</p>
            <p class="paragraf -font-size-xs">Telefon: 08-736 53 00</p>
        </div>
    </div>
</div>
        <div id="content" class="site-content ">

    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">

        
<article id="post-150926" class="t-single post-150926 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter tag-seb-a tag-seb-c" post_id="150926">

                <div class="gc -maximize">
                <div class="featured-image-body -magazine-style">
                    
                    <picture>
                        <source media="(min-width: 75rem)" srcset="https://cached-images.btdmtech.se/paf-e/s6/?p=/2019/04/bostadsforsaljning-fredrik-sandberg-tt.jpg">
                        <source media="(min-width: 62rem)" srcset="https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/04/bostadsforsaljning-fredrik-sandberg-tt.jpg">
                        <source media="(min-width: 48rem)" srcset="https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/04/bostadsforsaljning-fredrik-sandberg-tt.jpg">
                        <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/04/bostadsforsaljning-fredrik-sandberg-tt.jpg" alt="" />
                    </picture>

                                            <div class="featured-image-text-wrapper">
                            <div class="gc entry-container -entry-header">
                                <h1 class="entry-title">Boprisindikatorn: Fler tror på lägre bostadspriser</h1>                                <h6 class="published-date">Publicerad 2019-08-12 08:40</h6>
                            </div>
                        </div>
                                    </div>

                <div class="featured-image-photographer -font-size-xs">Foto: Fredrik Sandberg/TT</div>                            </div>
        

<header class="entry-header -critical-hide has-featured-image">
    <div class="gc -entry-header">
        
        <!--
    C-SOCIAL-LINK
-->

<div class="c-social-link">
    <ul>
        <li>
            <a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.privataaffarer.se/boprisindikatorn-fler-tror-pa-lagre-bostadsprise/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-facebook"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=https://www.privataaffarer.se/boprisindikatorn-fler-tror-pa-lagre-bostadsprise/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-twitter"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social email" href="mailto:">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-email"></use>
                </svg>
            </a>
        </li>
        <li class="hidden-mobile">
            <a class="social print" href="javascript:window.print();">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#printer"></use>
                </svg>
            </a>
        </li>
    </ul>
</div>                    <p class="preamble">
                                        <strong class="sub-headline">
                            Bostad                        </strong>
                        De svenska hushållen tror på en svagare utveckling för bostadspriserna i augusti jämfört med vad de gjorde föregående månad.            </p>
    </div>
</header>
        <section class="entry-add">
            <div class="gc -maximize">
                <div class="g-12 desktop-ad">
                    <div data-slot-name-number="1"  data-post-id="post-150926"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp1" data-fusion-layout="seagal_topp1"></div>                </div>
                <div class="mobile-ad">
                    <div data-slot-name-number="1"  data-post-id="post-150926"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp1" data-fusion-layout="seagal_m_topp1"></div>                </div>
            </div>
        </section>
    
    <section class="entry-content "   is_article_for_plg_subscribers=""  is_article_for_paf_subscribers=""   >
        <div class="gc -entry">
            

<p>SEB:s boprisindikator, som visar skillnaden mellan andelen hushåll som tror på stigande priser och andelen som tror på fallande priser, sjönk till 38 i augusti jämfört med 40 i juli.</p>
<p>Av de tillfrågade tror 56 procent på stigande priser under det kommande året, jämfört med 56 procent förra månaden, medan 18 procent tror på fallande priser, jämfört med 16 procent föregående månad.</p>
<p>”Prisförväntningarna tar ett litet steg bakåt efter en kraftig uppgång hittills under året. Trendbrottet sammanfaller dock med sommaren som alltid innebär stiltje på bostadsmarknaden. Det blir intressant att se utvecklingen i september när visningarna kommit igång och bostadsköparna vaknat till liv igen”, säger SEB:s privatekonom Jens Magnusson i en kommentar.</p>
<p>Av de hushåll som har helt eller delvis rörlig ränta på sina lån svarar 4 procent att de har för avsikt att binda räntan inom den kommande tremånadersperioden, jämfört med 6 procent förra månaden.</p>
<p>Undersökningen visar också att hushållen tror att reporäntan om ett år ligger på 0,08 procent, upp jämfört med 0,06 procent föregående månad.</p>
<p> </p>
<pre></pre>
<table>Boprisindikatorn                     aug        jul        jun
<tr>
<td>Boprisindikatorn</td>
<td>38</td>
<td>40</td>
<td>32</td>
</tr>
<tr>
<td>Öka</td>
<td>56</td>
<td>56</td>
<td>51</td>
</tr>
<tr>
<td>Minska</td>
<td>18</td>
<td>16</td>
<td>19</td>
</tr>
<tr>
<td>Binda räntan</td>
<td>4</td>
<td>6</td>
<td>7</td>
</tr>
<tr>
<td>Reporäntan 1 år</td>
<td>0,08</td>
<td>0,06</td>
<td>0,12</td>
</tr>
</table>
<p>Bild: Boprisindikatorn</p>
<p><a href="https://i.direkt.se/190812/573510401.png" class=" in-post-link in-post-link-content"><img class="paf-telegram-post-image" src="https://i.direkt.se/190812/573510401.png" alt="image" width="600" height="338"></a></p>
<p> </p>
        </div>
    </section>

<!--    --><!--    --><!---->
<!--    --><!--    --><!---->
<!--    --><div class="data-post-data"
        id="data-post-150926"
        data-post-id="150926"
        data-post-url="https://www.privataaffarer.se/boprisindikatorn-fler-tror-pa-lagre-bostadsprise/"
        data-post-path="/boprisindikatorn-fler-tror-pa-lagre-bostadsprise/"
        data-post-title="Boprisindikatorn: Fler tror på lägre bostadspriser"
        data-post-author="admin@niteco.se"
        data-post-published="2019-08-12T08:40:24+00:00"
        data-post-modified="2019-08-12T08:42:27+00:00"
        data-post-categories="Nyheter"
        data-post-image="https://pafeassetsprod.blob.core.windows.net/editorial/2019/04/bostadsforsaljning-fredrik-sandberg-tt.jpg"
        data-post-description="SEB:s boprisindikator, som visar skillnaden mellan andelen hushåll som tror på stigande priser och andelen som tror på fallande priser, sjönk till 38 i augusti jämfört med 40 i juli. Av de tillfrågade tror 56 procent på stigande priser under det kommande året, jämfört med 56 procent förra månaden, medan 18 procent tror på fallande [&hellip;]"
        data-post-promotion="false"
        data-post-campaign_id=""
        data-post-campaign_name=""
        data-post-client_id=""
        data-post-client_name=""
        data-post-article_id=""
        data-post-advert_id=""
        data-post-word_count="219"
        data-post-img_count="1">
    </div><script type="application/ld+json">
    {"@context":"http:\/\/schema.org\/","@type":"Article","image":"https:\/\/pafeassetsprod.blob.core.windows.net\/editorial\/2019\/04\/bostadsforsaljning-fredrik-sandberg-tt.jpg","name":"Boprisindikatorn: Fler tror p\u00e5 l\u00e4gre bostadspriser","headLine":"Boprisindikatorn: Fler tror p\u00e5 l\u00e4gre bostadspriser","datePublished":"2019-08-12T08:40:24+00:00","description":"SEB:s boprisindikator, som visar skillnaden mellan andelen hush\u00e5ll som tror p\u00e5 stigande priser och andelen som tror p\u00e5 fallande priser, sj\u00f6nk till 38 i augusti j\u00e4mf\u00f6rt med 40 i juli. Av de tillfr\u00e5gade tror 56 procent p\u00e5 stigande priser under det kommande \u00e5ret, j\u00e4mf\u00f6rt med 56 procent f\u00f6rra m\u00e5naden, medan 18 procent tror p\u00e5 fallande [&hellip;]","author":"admin@niteco.se","dateModified":"2019-08-12T08:42:27+00:00","publisher":{"@type":"Organization","name":"Privata Aff\u00e4rer"},"mainEntityOfPage":"https:\/\/www.privataaffarer.se\/boprisindikatorn-fler-tror-pa-lagre-bostadsprise\/"}</script>
<!--    --><!---->
<!--    --><!---->
<!--    --><!---->
<!--    <div class="c-infinite-scroll"></div>-->
<!--    Todo get single footer template-->
    
<footer class="entry-footer single-p-footer -critical-hide ">
	<div class="gc -entry">
		<div class="footer-container article-meta-group">
            <div class="author">
                                    <h5 class="alterative-author">Direkt</h5>
                                                            <div class="tags">
                                                            <a href="https://www.privataaffarer.se/vardepapper/seb-a">SEB A</a>,                                                                 <a href="https://www.privataaffarer.se/vardepapper/seb-c">SEB C</a>                                                        </div>
                                                    <div class="tags">
                                <span class="tags-label">Tags: </span>
                                                                        <a href="https://www.privataaffarer.se/taggar/seb-a/" title="SEB A">SEB A</a>,                                                                             <a href="https://www.privataaffarer.se/taggar/seb-c/" title="SEB C">SEB C</a>                                                                </div>
                                    </div>
			                <div class="g-12">
                    <div class="newsletter-box">
                        
                        <h5 class="newsletter-box-title">Privata Affärers nyhetsbrev - nyheter direkt i din inkorg gratis</h5>
                        <span class="newsletter-success-msg"></span>
                        <div class="newsletter-input-group">
                            <input type="email" class="form-control newsletter-email" placeholder="Skriv in din e-postadress">
                            <input type="submit" name="" value="Skicka" class="newsletter-submit" data-nonce="722bcf3933" data-random="1565592418.5676">
                        </div>
                            <p class="privacy">
                                I och med att du tecknar en gratis prenumeration på våra nyhetsbrev godkänner du de <a href="https://www.privataaffarer.se/nhbvillkor">allmänna villkoren</a>. Mer information om hur vi använder dina personuppgifter och dina rättigheter finns <a href="https://bonniermag.se/dataskydd/">här</a>.                            </p>
                        <span class="newsletter-validation-msg"></span>
                    </div>

                </div>
                        <!--
    C-SOCIAL-LINK
-->

<div class="c-social-link">
    <ul>
        <li>
            <a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.privataaffarer.se/boprisindikatorn-fler-tror-pa-lagre-bostadsprise/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-facebook"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=https://www.privataaffarer.se/boprisindikatorn-fler-tror-pa-lagre-bostadsprise/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-twitter"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social email" href="mailto:">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-email"></use>
                </svg>
            </a>
        </li>
        <li class="hidden-mobile">
            <a class="social print" href="javascript:window.print();">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#printer"></use>
                </svg>
            </a>
        </li>
    </ul>
</div>        </div>
    </div>
</footer>
</article>
<div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="2"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp2" data-fusion-layout="seagal_topp2"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="2"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp2" data-fusion-layout="seagal_m_topp2"></div></div><div class="g-12 data-grid-teaser paf-ad-native-article-teaser" ><div class="p-native-bar -sticky-bar"></div></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-133461 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/04/bostadsforsaljning-fredrik-sandberg-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-133461 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/04/bostadsforsaljning-fredrik-sandberg-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-133461 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/04/bostadsforsaljning-fredrik-sandberg-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/boprisindikatorn-fler-tror-pa-lagre-bostadsprise/"><div class="teaser-image -image-focus-center-center -has-background-image-133461"><div class="teaser-photographer -font-size-xs">Foto: Fredrik Sandberg/TT</div></div><div class="teaser-text"><div class="teaser-label">Bostad</div><span class="teaser-header js-clamp" data-clamp="3" >Boprisindikatorn: Fler tror på lägre bostadspriser</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-135080 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/04/bjorn-rosengren-sandvik-jonas-ekstromer-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-135080 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/04/bjorn-rosengren-sandvik-jonas-ekstromer-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-135080 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/04/bjorn-rosengren-sandvik-jonas-ekstromer-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/rosengren-ny-vd-for-abb/"><div class="teaser-image -image-focus-center-center -has-background-image-135080"><div class="teaser-photographer -font-size-xs">Foto: Jonas Ekströmer/TT</div></div><div class="teaser-text"><div class="teaser-label">Aktier</div><span class="teaser-header js-clamp" data-clamp="3" >Rosengren ny vd för ABB</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-119592 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/01/bostad-monopol-mynthog-fredrik-sandberg-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-119592 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/01/bostad-monopol-mynthog-fredrik-sandberg-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-119592 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/01/bostad-monopol-mynthog-fredrik-sandberg-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/maklarstatistik-bopriser-upp-2-procent-i-sommar/"><div class="teaser-image -image-focus-center-center -has-background-image-119592"></div><div class="teaser-text"><div class="teaser-label">Bostadspriser</div><span class="teaser-header js-clamp" data-clamp="3" >Bopriserna steg 2 procent senaste kvartalet</span><span class="teaser-intro js-clamp" data-clamp="3">"Ovanligt aktiv marknad i sommar"</span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-113864 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/11/saab-screen-jessica-gow-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-113864 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/11/saab-screen-jessica-gow-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-113864 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/11/saab-screen-jessica-gow-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/saab-far-ny-vd/"><div class="teaser-image -image-focus-center-center -has-background-image-113864"></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >Saab får ny vd</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-99325 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/hernhag-pengahogar-istock-ekner.jpg); } @media only screen and (min-width:768px) { .-has-background-image-99325 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/08/hernhag-pengahogar-istock-ekner.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-99325 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/08/hernhag-pengahogar-istock-ekner.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/hernhag-fem-utlandska-utdelningsfavoriter/"><div class="teaser-image -image-focus-left-center -has-background-image-99325"></div><div class="teaser-text"><div class="teaser-label">Aktiechatt</div><span class="teaser-header js-clamp" data-clamp="3" >Hernhag: Fem utländska utdelningsfavoriter</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-133743 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/04/recession-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-133743 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/04/recession-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-133743 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/04/recession-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/goldman-sachs-ser-okad-risk-for-recession/"><div class="teaser-image -image-focus-center-center -has-background-image-133743"></div><div class="teaser-text"><div class="teaser-label">Aktier</div><span class="teaser-header js-clamp" data-clamp="3" >Goldman Sachs ser ökad risk för recession</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser paf-ad-teaser" ></div><div class="g-12 paf-desktop-ad -show-desktop"><iframe src="https://www.laikabook.se/ib/banner_new.aspx" width="100%" height="225" border="0" 
frameborder="0" scrolling="no"></iframe>
</div><div class="g-6 data-grid-teaser"><style>.-has-background-image-91578 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/bors-tokyo-se-istock-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-91578 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/bors-tokyo-se-istock-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-91578 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/bors-tokyo-se-istock-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/asienborser-tgm"><div class="teaser-image -image-focus-center-center -has-background-image-91578"></div><div class="teaser-text"><div class="teaser-label">Asien</div><span class="teaser-header js-clamp" data-clamp="3" >Lugnt på börserna i Asien</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-12 paf-desktop-ad -hidden-desktop"><iframe src="https://www.laikabook.se/ib/banner_new.aspx" width="100%" height="225" border="0" 
frameborder="0" scrolling="no"></iframe>
</div><div class="g-6 data-grid-teaser"><style>.-has-background-image-90481 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/bors-wall-street-sign-horiz-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-90481 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/bors-wall-street-sign-horiz-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-90481 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/bors-wall-street-sign-horiz-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/wall-street-tgm"><div class="teaser-image -image-focus-right-center -has-background-image-90481"><div class="teaser-photographer -font-size-xs">Foto: AP/TT</div></div><div class="teaser-text"><div class="teaser-label">Wall Street</div><span class="teaser-header js-clamp" data-clamp="3" >Svängigt på Wall Street</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="3"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp3" data-fusion-layout="seagal_topp3"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="3"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp3" data-fusion-layout="seagal_m_topp3"></div></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-135557 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/04/piggy-bank-coins-blurry-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-135557 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/04/piggy-bank-coins-blurry-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-135557 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/04/piggy-bank-coins-blurry-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/sa-hog-sparranta-kan-du-fa/"><div class="teaser-image -image-focus-center-center -has-background-image-135557"></div><div class="teaser-text"><div class="teaser-label">Spara</div><span class="teaser-header js-clamp" data-clamp="3" >Så hög sparränta kan du få</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-118914 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/12/borsen-nasdaq.jpg); } @media only screen and (min-width:768px) { .-has-background-image-118914 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/12/borsen-nasdaq.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-118914 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/12/borsen-nasdaq.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/stockholmsborsen-tgm"><div class="teaser-image -image-focus-center-center -has-background-image-118914"><div class="teaser-photographer -font-size-xs">Foto: Stina Stjernkvist/TT</div></div><div class="teaser-text"><div class="teaser-label">Börsen</div><span class="teaser-header js-clamp" data-clamp="3" >Tung avslutning på börsveckan</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-92759 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/person-trump-pointing-evan-vucci-ap-tt-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-92759 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/person-trump-pointing-evan-vucci-ap-tt-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-92759 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/person-trump-pointing-evan-vucci-ap-tt-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/trump-forhandlingarna-med-kina-kan-stallas-in/"><div class="teaser-image -image-focus-center-center -has-background-image-92759"></div><div class="teaser-text"><div class="teaser-label">HandelskrigetSa</div><span class="teaser-header js-clamp" data-clamp="3" >Trump: Förhandlingarna med Kina kan ställas in</span><span class="teaser-intro js-clamp" data-clamp="3">Press på börsindex efter beskedet</span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-118325 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/12/buy-sell-hold-pins-board-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-118325 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/12/buy-sell-hold-pins-board-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-118325 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/12/buy-sell-hold-pins-board-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/har-ar-fredagens-analyser-7/"><div class="teaser-image -image-focus-center-center -has-background-image-118325"></div><div class="teaser-text"><div class="teaser-label">Analyser</div><span class="teaser-header js-clamp" data-clamp="3" >Här är fredagens analyser</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-114126 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/11/riksbanken-entre-magnus-hjalmarson-neideman-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-114126 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/11/riksbanken-entre-magnus-hjalmarson-neideman-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-114126 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/11/riksbanken-entre-magnus-hjalmarson-neideman-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/seb-andrar-prognos-tror-inte-att-riksbanken-hojer-rantan/"><div class="teaser-image -image-focus-right-center -has-background-image-114126"></div><div class="teaser-text"><div class="teaser-label">Räntan</div><span class="teaser-header js-clamp" data-clamp="3" >SEB ändrar prognos - tror inte att Riksbanken höjer räntan</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-150833 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/08/vestas-henning-bagger-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-150833 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/08/vestas-henning-bagger-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-150833 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/08/vestas-henning-bagger-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/carnegie-darfor-ar-vestas-aktie-kopvard/"><div class="teaser-image -image-focus-center-center -has-background-image-150833"></div><div class="teaser-text"><div class="teaser-label">Analys</div><span class="teaser-header js-clamp" data-clamp="3" >Carnegie: Därför är Vestas aktie köpvärd</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-150800 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/08/carl-icahn-brendan-mcdermid-ap-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-150800 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/08/carl-icahn-brendan-mcdermid-ap-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-150800 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/08/carl-icahn-brendan-mcdermid-ap-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/icahn-rantesankningar-loser-inte-problemen/"><div class="teaser-image -image-focus-right-center -has-background-image-150800"></div><div class="teaser-text"><div class="teaser-label">Fed</div><span class="teaser-header js-clamp" data-clamp="3" >Icahn: Räntesänkningar löser inte problemen</span><span class="teaser-intro js-clamp" data-clamp="3">Handelskriget är avgörande</span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="4"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp4" data-fusion-layout="seagal_topp4"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="4"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp4" data-fusion-layout="seagal_m_topp4"></div></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-150776 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/08/nugget-gold-picture-id535451545.jpg); } @media only screen and (min-width:768px) { .-has-background-image-150776 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/08/nugget-gold-picture-id535451545.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-150776 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/08/nugget-gold-picture-id535451545.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/efter-handelsstoppet-endomines-kommer-inte-uppna-produktionsprognosen/"><div class="teaser-image -image-focus-center-center -has-background-image-150776"></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >Beskedet: Endomines kommer inte uppnå produktionsprognosen</span><span class="teaser-intro js-clamp" data-clamp="3">Handeln med aktien återupptas efter stoppet</span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-92436 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/arion-bank-ruta-getty-images-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-92436 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/arion-bank-ruta-getty-images-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-92436 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/arion-bank-ruta-getty-images-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/arion-bankis-resultat-sjonk-32-procent/"><div class="teaser-image -image-focus-center-center -has-background-image-92436"></div><div class="teaser-text"><div class="teaser-label">Rapport</div><span class="teaser-header js-clamp" data-clamp="3" >Arion Bankis resultat sjönk 32 procent</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-104157 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/09/trump-evan-vucci-ap-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-104157 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/09/trump-evan-vucci-ap-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-104157 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/09/trump-evan-vucci-ap-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/trump-feds-fel-att-dollarn-ar-stark/"><div class="teaser-image -image-focus-center-center -has-background-image-104157"></div><div class="teaser-text"><div class="teaser-label">Handelskriget</div><span class="teaser-header js-clamp" data-clamp="3" >Trump: Feds fel att dollarn är stark</span><span class="teaser-intro js-clamp" data-clamp="3">Inte glad över stark valuta</span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-92765 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/genre-percent-cubes-istock-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-92765 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/genre-percent-cubes-istock-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-92765 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/genre-percent-cubes-istock-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/storbankens-snittranta-steg-mest-i-juli/"><div class="teaser-image -image-focus-left-center -has-background-image-92765"></div><div class="teaser-text"><div class="teaser-label">Bolån</div><span class="teaser-header js-clamp" data-clamp="3" >Storbankens snittränta steg mest i juli</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-90495 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/genrebild-boranta-monopolhus-fredrik-sandberg-tt-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-90495 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/genrebild-boranta-monopolhus-fredrik-sandberg-tt-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-90495 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/genrebild-boranta-monopolhus-fredrik-sandberg-tt-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/scb-klart-stigande-villapriser/"><div class="teaser-image -image-focus-center-center -has-background-image-90495"></div><div class="teaser-text"><div class="teaser-label">Bostad</div><span class="teaser-header js-clamp" data-clamp="3" >SCB: Klart stigande villapriser</span><span class="teaser-intro js-clamp" data-clamp="3">Prisfall endast i ett län</span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-150667 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/08/lukas-lundin-eva-tedesjo-dn-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-150667 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/08/lukas-lundin-eva-tedesjo-dn-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-150667 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/08/lukas-lundin-eva-tedesjo-dn-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/lundin-extremt-attraktiv-vardering-bakom-kop/"><div class="teaser-image -image-focus-center-center -has-background-image-150667"></div><div class="teaser-text"><div class="teaser-label">Insider</div><span class="teaser-header js-clamp" data-clamp="3" >Lundin: Extremt attraktiv värdering bakom köp</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-150618 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/08/kashmir-protests-sajjad-qayyum-ap-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-150618 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/08/kashmir-protests-sajjad-qayyum-ap-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-150618 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/08/kashmir-protests-sajjad-qayyum-ap-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/kashmirkonflikt-sanker-arets-samsta-bors-ytterligare/"><div class="teaser-image -image-focus-center-center -has-background-image-150618"></div><div class="teaser-text"><div class="teaser-label">Fond</div><span class="teaser-header js-clamp" data-clamp="3" >Kashmirkonflikt sänker årets sämsta börs ytterligare</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><!--Error: The ad template panorama5 is missing! You've got 5 seconds... and 3 are up. --></div><div class="g-12 mobile-ad"><!--Error: The ad template m_panorama5 is missing! You've got 5 seconds... and 3 are up. --></div><div class="g-4 data-grid-teaser"><style>.-has-background-image-93664 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/buy-dice-hand-business-man-istock-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-93664 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/buy-dice-hand-business-man-istock-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-93664 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/buy-dice-hand-business-man-istock-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/kinneviksagda-gfg-far-flera-positiva-rekommendationer/"><div class="teaser-image -image-focus-center-center -has-background-image-93664"></div><div class="teaser-text"><div class="teaser-label">Analyser</div><span class="teaser-header js-clamp" data-clamp="3" >Kinneviksägda GFG får flera positiva rekommendationer</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-130211 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/03/hus-mynt-miniraknare-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-130211 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/03/hus-mynt-miniraknare-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-130211 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/03/hus-mynt-miniraknare-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/hemnet-fler-tror-pa-stigande-bopriser-2/"><div class="teaser-image -image-focus-right-center -has-background-image-130211"></div><div class="teaser-text"><div class="teaser-label">Bostad</div><span class="teaser-header js-clamp" data-clamp="3" >Hemnet: Fler tror på stigande bopriser</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-107611 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/10/trump-black-background-manuel-balce-ceneta-ap-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-107611 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/10/trump-black-background-manuel-balce-ceneta-ap-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-107611 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/10/trump-black-background-manuel-balce-ceneta-ap-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/trump-fed-ar-problemet-inte-kina/"><div class="teaser-image -image-focus-center-center -has-background-image-107611"></div><div class="teaser-text"><div class="teaser-label">Handelskriget</div><span class="teaser-header js-clamp" data-clamp="3" >Trump: Fed är problemet - inte Kina</span><span class="teaser-intro js-clamp" data-clamp="3">"Fruktansvärt att se inkompetensen"</span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-91164 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/fingerprint-logga-bjorn-larsson-rosvall-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-91164 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/fingerprint-logga-bjorn-larsson-rosvall-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-91164 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/fingerprint-logga-bjorn-larsson-rosvall-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/nu-ar-fingerprint-nast-mest-blankad-pa-borsen/"><div class="teaser-image  -has-background-image-91164"></div><div class="teaser-text"><div class="teaser-label">Blankning</div><span class="teaser-header js-clamp" data-clamp="3" >Nu är Fingerprint näst mest blankad på börsen</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-129117 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/03/hemnet-dator-pressbild-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-129117 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/03/hemnet-dator-pressbild-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-129117 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/03/hemnet-dator-pressbild-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/hemnet-rekordmanga-bostadsratter-saldes-i-juli/"><div class="teaser-image -image-focus-center-center -has-background-image-129117"></div><div class="teaser-text"><div class="teaser-label">Bostad</div><span class="teaser-header js-clamp" data-clamp="3" >Hemnet: Rekordmånga bostadsrätter såldes i juli</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div>

        </main>
    </div>

        </div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="p-footer -critical-hide">
    <div class="footer-content-wrapper">
        <div class="footer-inner-wrapper">
            <div class="row">
                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-contact-us">
                        <h2>
                            <strong>KONTAKTA OSS</strong>
                        </h2>
                        <p>
                            Privata Affärer                            <br>
                            105 44 Stockholm                             <br>
                            Tel. kundtjänst: 08-454 95 07                             <br>
                            Tel. växel: 08-736 53 00                             <br>
                            red@privataaffarer.se                             <br>
                            support@privataaffarer.se                        </p>


                    </div>

                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-about-paf">
                        <h2>
                            <strong>OM PRIVATAAFFARER.SE</strong>
                        </h2>
                        <p>
                            <strong>Chefredaktör och ansvarig utgivare: </strong>
                            Per Hammarlund                             <br>
                            <strong>Nyhetschef/webbansvarig och stf ansvarig utgivare: </strong>
                            Magnus Gustavsson                             <br>
                            <strong>Art Director: </strong>
                            Jens Dagergren                        </p>
                    </div>
                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-kundservice">
                       <h2><strong>DATASKYDD</strong></h2>
<p>Mer information om hur vi använder dina personuppgifter  finns på <a href="http://Bonniermag.se/dataskydd" target="_blank" rel="noopener">Bonniermag.se/dataskydd</a></p>
<p>Vill du komma i kontakt med Bonnier Magazines &amp; Brands dataskyddsombud? Mejla Pontus Kindblad på <a class="m_-7511213391383950867gmail-in-post-link m_-7511213391383950867gmail-in-post-link-content" href="mailto:dataskyddsombud@mag.bonnier.se" target="_blank" rel="noopener"><span class="m_-7511213391383950867gmail-s1">dataskyddsombud@mag.<wbr />bonnier.se</span></a></p>
<p>Vi använder cookies. Läs mer här: <a class="gdpr-link" href="http://bonniermag.se/cookiepolicy" target="_blank" rel="noopener">Bonniermag.se/cookiepolicy</a></p>
                    </div>
                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-term">
                        <h2>
                            <strong>Villkor</strong>
                        </h2>

                        <p>Aktieinformationen är fördröjd 15 min och levereras av<br />
 <a href="http://www.millistream.com/" target="_blank" rel="noopener">Millistream AB</a>.</p>
<p>Fondinformation levereras och uppdateras dagligen av <a href="http://www.morningstar.se/" target="_blank" rel="noopener">Morningstar Sweden AB</a>.</p>
<p>Fullständiga villkor för sajten hittar du <a href="/statiska-sidor/allmanna-villkor">här</a>.</p>
                    </div>
                </div>
            </div>
        </div>


    </div>
</div>
        </footer>

    </div>
    </div>


</div>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/seagal-plugin-ads/assets/bmbAds.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bmbBurt = {"burttags":"BI_PersonalFinance","burtcloudkeys":"5OVBTCKPM4LL, INS8GFMRVMI1","burtdemographicprovider":"","burtdomain":"privataaffarer.se","burtscript":"https:\/\/m.burt.io\/p\/privataaffarer-se.js","burtkey":"BINKQSYR38BG","burtkeyname":"privataaffarer.se","category":"privataaffarer Boprisindikatorn: Fler tror p\u00e5 l\u00e4gre bostadspriser","sitetype":"editorial","nativedata":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/seagal-plugin-burt/dist/bmbBurt.js?ver=4.9.5'></script>

<figure class=" cache-svg-sprite">
	<img src="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-graphics-seagal-sprite.svg" alt="SVG Grafik" title="SVG Grafik">
</figure>

<figure class=" cache-svg-sprite">
	<img src="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg" alt="SVG Ikoner" title="SVG Ikoner">
</figure>

<script>
	SEAGAL.fn.trigger('onSeagalReady');
</script>

<!--Start Cookie Script--> <script type="text/javascript" charset="UTF-8" src="//cookie-script.com/s/8c370ebf9fc1d2f0127faf0dfbea4524.js"></script> <!--End Cookie Script-->

</body>
</html>

