<!DOCTYPE html>
<html lang="sv-SE" class="no-touch no-js">
<head>
        <!-- Preload font -->
    <link rel="preload" as="font" crossorigin="anonymous" href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/privataaffarer/fonts/system_san_francisco_text_bold-webfont.woff2" />
    <link rel="preload" as="font" crossorigin="anonymous" href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/privataaffarer/fonts/system_san_francisco_text_regular-webfont.woff2" />
    <link rel="preload" as="font" crossorigin="anonymous" href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/privataaffarer/fonts/HelveticaNeue.woff2" />
    <link rel="preload" as="font" crossorigin="anonymous" href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/privataaffarer/fonts/GuardianEgyp-Semibold.woff" />

    <link href="https://www.googletagmanager.com/gtm.js?id=GTM-T5B4P8L" rel="preload" as="script">
    <link rel="dns-prefetch" href="https://www.googletagmanager.com/" >
    <link rel="dns-prefetch" href="https://www.google-analytics.com" >

    <!--
    If a page needs to make connections to many third-party domains, preconnecting all of them is counterproductive.
    The preconnect hint is best used for only the most critical connections.
    For all the rest, use <link rel=dns-prefetch>
    -->
    <link rel="preconnect" href="https://cached-images.btdmtech.se">
    <link rel="preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="https://cloudflare.com">
    <link rel="dns-prefetch" href="https://fonts.googleapis.com">


    <!-- Google Tag Manager -->
    <script>
        dataLayer = [];
    </script>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-T5B4P8L');</script>
    <!-- End Google Tag Manager -->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>



    <meta charset="UTF-8">
<meta name="description" content="Hoppas kunna höja utdelningen i hundra år">
<meta name="author" content="Privata Affärer">
<meta name="HandheldFriendly" content="true">
<meta name=“referrer” content=“always”>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.privataaffarer.se/xmlrpc.php">

    <meta property="fb:app_id" content="390014964862997">
    <meta property="og:url" content="https://www.privataaffarer.se/batljan-spar-att-sbb-tar-plats-i-omsx30-i-sommar/" />
    <meta property="og:description" content="Hoppas kunna höja utdelningen i hundra år" />
    <meta property="og:title" content="Batljan spår att SBB tar plats i OMSX30 i sommar" />
    <meta property="og:type" content="article" />
    <meta property="article:author" content=" "/>
    <meta property="og:image" content="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/02/sbb-batljan-johan-seppsson-tt.jpg" />
    <meta property="og:image:type" content="image/jpg" />
    <meta property="og:image:width" content="480" />
    <meta property="og:image:height" content="320" />
    <meta property="lp.article:section" content="Börsguiden, Nyheter"/>
    <meta property="lp:channel" content="web"/>
    <meta property="lp.article:published_time" content="2021-12-23T07:07:38+00:00" />
    <meta property="lp.article:modified_time" content="2021-12-23T07:07:38+00:00"/>

    <meta name="twitter:card" content="summary" />
    <meta name="twitter:title" content="Batljan spår att SBB tar plats i OMSX30 i sommar" />
    <meta name="twitter:description" content="Hoppas kunna höja utdelningen i hundra år" />
    <meta name="twitter:image" content="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/02/sbb-batljan-johan-seppsson-tt.jpg" />
    <style>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</style>    <script>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</script>


    <noscript>
        <!-- - - Delivering responsibly - - -->
        <link href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/privataaffarer/css/seagal-fallback.min.css?1640166002v13" rel="stylesheet">
    </noscript>


    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    <link rel="stylesheet" href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/css/seagal-print.min.css?1640166002v13" type="text/css" media="print" />

    <!--
  <script src=""></script>
-->


    <script async src="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/js/ads.js"></script>

    <title>Batljan spår att SBB tar plats i OMSX30 i sommar &#8211;  Hoppas kunna höja utdelningen i hundra år</title>
<link rel='dns-prefetch' href='//assets.bonad.io' />
<link rel='dns-prefetch' href='//ads.rubiconproject.com' />
<link rel='dns-prefetch' href='//bmbstatic.blob.core.windows.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Privata Affärer &raquo; flöde" href="https://www.privataaffarer.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Privata Affärer &raquo; kommentarsflöde" href="https://www.privataaffarer.se/comments/feed/" />
<link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='search-with-azure' href='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/public/css/azure-search-public.css?ver=1.1.1' type='text/css' media='all' /><link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='parent-style' href='https://www.privataaffarer.se/wp-content/themes/seagal-editorial/style.css?ver=4.9.8' type='text/css' media='all' /><script type='text/javascript'>
/* <![CDATA[ */
var paf_global = {"template_directory":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-paf\/","site_url":"https:\/\/www.privataaffarer.se","ajax_nonce":"ac9e4671c8","ajaxurl":"https:\/\/www.privataaffarer.se\/wp-admin\/admin-ajax.php","paththeme":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-editorial","ajax_loader_url":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-paf\/images\/ajax-loader@2x.gif","smoothScroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' defer="defer" src='https://www.privataaffarer.se/wp-content/plugins/seagal-plugin-dfp/assets/showAds.js?ver=4.9.8'></script>
<script type='text/javascript' defer="defer" src='https://assets.bonad.io/bundles/bau-noprebid.js'></script>
<script type='text/javascript' src='https://ads.rubiconproject.com/prebid/12954_Privata_affarer.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfpUrl = "https:\/\/bmbstatic.blob.core.windows.net\/dfp-seagal\/";
var bamUrl = "https:\/\/bam.bonad.io\/?url=www.privataaffarer.se\/batljan-spar-att-sbb-tar-plats-i-omsx30-i-sommar\/&pageType=article";
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://bmbstatic.blob.core.windows.net/dfp-seagal/bmbDfpUtils.js?ver=1640239755'></script>
<script type='text/javascript' defer="defer" src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/lib/purl.js?ver=4.9.8'></script>
<script type='text/javascript' defer="defer" src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/lib/jquery.twbsPagination.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var azure_search_results_ajax_obj = {"search_base_url":"https:\/\/.search.windows.net","search_api_version":"2015-02-28","index_name":"articles","search_key":"","nonce":"711046d91b"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/public/js/azure-search-public.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.privataaffarer.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.privataaffarer.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.privataaffarer.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ryanair varnar för större förlust' href='https://www.privataaffarer.se/ryanair-varnar-for-storre-forlust/' />
<link rel="canonical" href="https://www.privataaffarer.se/batljan-spar-att-sbb-tar-plats-i-omsx30-i-sommar/" />
<link rel='shortlink' href='https://www.privataaffarer.se/?p=282308' />
<link rel="alternate" type="application/json+oembed" href="https://www.privataaffarer.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.privataaffarer.se%2Fbatljan-spar-att-sbb-tar-plats-i-omsx30-i-sommar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.privataaffarer.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.privataaffarer.se%2Fbatljan-spar-att-sbb-tar-plats-i-omsx30-i-sommar%2F&#038;format=xml" />
<script type="text/javascript">
           var ajaxurl = "https://www.privataaffarer.se/wp-admin/admin-ajax.php";
         </script>    
    <script>

        window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.customMedia = {
            '--small':  '(min-width: 0px)',
            '--medium': '(min-width: 480px)',
            '--large':  '(min-width: 1024px)',
            '--xlarge': '(min-width: 1440px)',
        };

    </script>

    <link rel="icon" href="/wp-content/themes/seagal-paf/assets/images/favicon-16x16.png" sizes="16x16">
    <link rel="icon" href="/wp-content/themes/seagal-paf/assets/images/favicon-32x32.png" sizes="32x32">
    <link rel="apple-touch-icon" href="/wp-content/themes/seagal-paf/assets/images/apple-touch-icon.png">
    <link rel="android-touch-icon" sizes="192x192" href="/wp-content/themes/seagal-paf/assets/images/android-chrome-192x192.png">
    <link rel="android-touch-icon" sizes="256x256" href="/wp-content/themes/seagal-paf/assets/images/android-chrome-256x256.png">

    <script type="text/javascript">
        var _elqQ = _elqQ || [];
        _elqQ.push(['elqSetSiteId', '355424421']);
        _elqQ.push(['elqTrackPageView', window.location.href]);(function() {
            function async_load() {
                var s = document.createElement('script'); s.type = 'text/javascript';
                s.async = true; s.src = '//img.en25.com/i/elqCfg.min.js';
                var x = document.getElementsByTagName('script')[0];
                x.parentNode.insertBefore(s, x);
            }
            if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false);
            else if (window.attachEvent) window.attachEvent('onload', async_load);
        })();
    </script>

                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"705919",ustr:"",originlat:"0",clientrtt:"2",ghostip:"23.55.57.52",ipv6:false,pct:"10",clientip:"107.23.218.4",requestid:"69483b85",region:"27471",protocol:"",blver:14,akM:"a",akN:"ae",akTT:"O",akTX:"1",akTI:"69483b85",ai:"459748",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>

<body class="post-template-default single single-post postid-282308 single-format-standard c-grid seagal privataaffarer  group-blog no-sidebar seg-edt"    data-site-namespace="privataaffarer"
    data-page-type="post"
    data-site-type="editorial"
                data-page-term-name=""
        data-site-title="Privata Affärer"
    data-search="wp"
>


    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T5B4P8L"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->





<script>
    // Load Google fonts
    SEAGAL.initial.loadGoogleFONTS();
    // Load SVG Sprites, xhr.
    // (i -> not suported in iOs 7 and older Androids)
    //SEAGAL.initial.loadSvgSprites(SEAGAL_PRESET.path.svg.icons,'SVG Ikoner');
    //SEAGAL.initial.loadSvgSprites(SEAGAL_PRESET.path.svg.graphics, 'SVG Grafik');
</script>

    <div class="desktop-ad" style="padding: 0!important;">
        <div data-slot-name-number="1" data-slot-name="rich_media" class="bam-ad-slot"></div>
    </div>
    <div class="mobile-ad" style="padding: 0!important;">
        <div data-slot-name-number="1" data-slot-name="mob_rich_media" class="bam-ad-slot"></div>
    </div>
    
<div id="mob_rich_media_premium-wrapper" class="p-fullpage-ad -font-family-regular" style="display: none;">
    <div class="p-fullpage-ad-header -font-size-s">
        <span unselectable="on">ANNONS</span>
        <span class="close-button" onclick="SEAGAL.partials.fullpageAd.hideAdContainer()" unselectable="on">
            STÄNG
            <svg role="img" title="close" class="close svg-icon ">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#close"></use>
            </svg>
        </span>
    </div>
    <div class="g-12 desktop-ad" id="fullpage-ad-container-desktop">
        <div data-slot-name-number="1"  data-post-id="post-282308"  data-slot-name="rich_media_premium" class="bam-ad-slot"  data-fusion-id="richmedia1" data-fusion-layout="seagal_richmedia1"></div>    </div>
    <div class="g-12 mobile-ad" id="fullpage-ad-container-mobile">
        <div data-slot-name-number="1"  data-post-id="post-282308"  data-slot-name="mob_rich_media_premium" class="bam-ad-slot"  data-fusion-id="m_richmedia1" data-fusion-layout="seagal_m_richmedia1"></div>    </div>
</div>
<div id="page" class="site paf-old paf-new">
    <div class="p-main-side-ad left-ad-column">
    <div class="g-12 desktop-ad side-ad-content">
        <div data-slot-name="outsider" class="bam-ad-slot" data-slot-name-number-targeting="1" id=""></div>
    </div>    
</div>

<div class="p-main-side-ad right-ad-column">
    <div class="g-12 desktop-ad side-ad-content">
        <div data-slot-name="outsider" class="bam-ad-slot" data-slot-name-number-targeting="1" id=""></div>
    </div>    
</div>

    <div class="main-container">
        <header id="masthead" class="site-header" role="banner">
            <!--
	P-HEADER
-->


<div class="p-header paf-old">
    <div class="section-wrapper header">
        <div id="p-header-author-carousel" class="header-item -img-slider -hidden-tablet -hidden-mobile">

                                                                <div class="article-teaser -item -hidden-tablet -show-desktop">

                      <picture>
                          <source media="(max-width: 767px)"
                                  sizes="1px"
                      srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w"/>
                          <source media="(min-width: 768px)"
                          srcset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/12/jobbkarusell.png&of=png"/>

                          <img class="img-redirect-link" data-href="https://www.privataaffarer.se/jobb"
                                      src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/12/jobbkarusell.png&of=png" alt="Privata Affarer" title="Privata Affarer" width="350" height="120"/>
                      </picture>
                                            </div>
                                    <div class="article-teaser -item -hidden-tablet -show-desktop">

                      <picture>
                          <source media="(max-width: 767px)"
                                  sizes="1px"
                      srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w"/>
                          <source media="(min-width: 768px)"
                          srcset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/karusellpuff-nyhetsbrev.png&of=png"/>

                          <img class="img-redirect-link" data-href="https://www.privataaffarer.se/nyhetsbrev"
                                      src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/karusellpuff-nyhetsbrev.png&of=png" alt="Privata Affarer" title="Privata Affarer" width="350" height="120"/>
                      </picture>
                                            </div>
                                    <div class="article-teaser -item -hidden-tablet -show-desktop">

                      <picture>
                          <source media="(max-width: 767px)"
                                  sizes="1px"
                      srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w"/>
                          <source media="(min-width: 768px)"
                          srcset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/04/karusellpren.png&of=png"/>

                          <img class="img-redirect-link" data-href="https://www.privataaffarer.se/prenumerera/"
                                      src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/04/karusellpren.png&of=png" alt="Privata Affarer" title="Privata Affarer" width="350" height="120"/>
                      </picture>
                                            </div>
                                    <div class="article-teaser -item -hidden-tablet -show-desktop">

                      <picture>
                          <source media="(max-width: 767px)"
                                  sizes="1px"
                      srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w"/>
                          <source media="(min-width: 768px)"
                          srcset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/06/karusellpuff-workshops.png&of=png"/>

                          <img class="img-redirect-link" data-href="https://www.privataaffarer.se/taskolan"
                                      src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/06/karusellpuff-workshops.png&of=png" alt="Privata Affarer" title="Privata Affarer" width="350" height="120"/>
                      </picture>
                                            </div>
                                    </div>

        <div class="header-item -logo">
                        <a href="https://www.privataaffarer.se">
                <img src="https://www.privataaffarer.se/wp-content/themes/seagal-paf/assets/images/Logo_PA_292_lastpx.png" alt="PrivataAffarer" title="PrivataAffarer" class="logo-img" width="200" height="94" />
            </a>
        </div>

        <div class="header-item -img -hidden-tablet -hidden-mobile first-banner">
            <a href="https://www.privataaffarer.se/placeringsguiden-nummer-12-2021">

              <picture>
                  <source media="(max-width: 767px)"
                          sizes="1px"
              srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w"/>
                  <source media="(min-width: 768px)"
                          sizes="300px"
                          srcset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/12/magasinspuffpg1221.png&of=png"/>
                          <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/12/magasinspuffpg1221.png&of=png" alt="banner1" title="banner1" width="180" height="120" class=""/>
              </picture>

            </a>
        </div>

        <div class="header-item -img second-banner">
            <a href="https://www.privataaffarer.se/privata-affarer-nummer-12-2021">
                <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/11/magasinspuffpa1221.png&of=png" alt="banner2" title="banner2" width="180" height="120" class= "lazyload"/>
            </a>
        </div>
    </div>

    <!--
	P-NAVIGATION
-->


<div class="p-header-navigation -compact ">
    <div class="header-bottom  ">
        <div class="header-content-wrapper -primary-color">
            <div class="header-inner-wrapper row">
                <div class="col-md-1">
                    <a class="header-icon header-menu">
                        <svg role="img" title="hamburger" class="hamburger svg-icon">
                            <use version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/svg/svg-icons-seagal-sprite.svg#hamburger"></use>
                        </svg>
                    </a>
                </div>

                <div class="col-md-8">
                    
                    <ul class="header-content">
                        
                                                                                                                    <li class="menu-item  has-submenu  fold">
                                                                        <a class="menu-item-1 -font-size-xs" target="" href="https://www.privataaffarer.se"
                                        title="Start">Start</a>
                                                                    </li>
                                                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-2 -font-size-xs" target="" href="#"
                                        title="Portföljer/ticker">Portföljer/ticker</a>
                                    <ul class="sub-menu"><li class="-font-size-xs "><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer">Mina portföljer</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer/my-securities">Min ticker</a></li></ul>                                </li>
                                                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-3 -font-size-xs" target="" href=""
                                        title="Aktier/fonder">Aktier/fonder</a>
                                    <ul class="sub-menu"><li class="-font-size-xs "><a href="https://www.privataaffarer.se/portfoljen">Aktieportföljen</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/borsguiden/aktiekurser">Aktiekurser</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/borsguiden/analyser">Aktieanalyser</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/borsguiden/etf">ETF:er</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/pgpremium">Placeringsguidens portföljer</a></li><li class="-font-size-xs "><a href="http://www.privataaffarer.se/borsguiden">Börsnyheter</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a></li><li class="-font-size-xs "><a href="http://www.privataaffarer.se/chattar/">Aktiechattar</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/stock-widgets/veckans-handelser">Kommande veckans händelser</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Bolagskalender</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/borsguiden/insiders">Insiders</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/borsguiden/fonder">Fondnyheter</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/borsguiden/fonder/sok-fond">Sök fonder</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                                </li>
                                                                        <li class="menu-logo">
                                                                                        <a href="https://www.privataaffarer.se" class="header-logo">
                                                <img src="https://www.privataaffarer.se/wp-content/themes/seagal-paf/assets/images/Logo_PA_292_lastpx.png" alt="PrivataAffarer" title="PrivataAffarer" class="logo-img" width="65" height="31"/>
                                                                                        </a>
                                        </li>
                                                                                                    <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-4 -font-size-xs" target="" href="http://%20"
                                        title="Kurser/Analysbrev">Kurser/Analysbrev</a>
                                    <ul class="sub-menu"><li class="-font-size-xs "><a href="https://www.privataaffarer.se/utdelare">Analysbrev: Hernhags utdelare</a></li><li class="-font-size-xs "><a href="http://www.privataaffarer.se/paskolan">PA-skolan</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/taskolan">TA-skolan</a></li></ul>                                </li>
                                                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-5 -font-size-xs" target="" href="http://%20"
                                        title="Böcker/Prylar">Böcker/Prylar</a>
                                    <ul class="sub-menu"><li class="-font-size-xs "><a href="https://www.privataaffarer.se/bokhandel">Bokhandel</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/butik">Smarta och prisvärda prylar</a></li><li class="-font-size-xs "><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>                                </li>
                                                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-6 -font-size-xs" target="" href="http://%20"
                                        title="Event/Resor">Event/Resor</a>
                                    <ul class="sub-menu"><li class="-font-size-xs "><a href="https://www.privataaffarer.se/event">Event</a></li></ul>                                </li>
                                                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-7 -font-size-xs" target="" href=""
                                        title="Om oss">Om oss</a>
                                    <ul class="sub-menu"><li class="-font-size-xs "><a href="https://www.privataaffarer.se/tidningsarkivet">Läs tidningarna online</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/kontakta-oss/">Kontakta oss</a></li><li class="-font-size-xs "><a href="https://kundservice.bonniernewslifestyle.se/?brand=bt_paf">Kundtjänst prenumeration</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/prenumerera/">Prenumerera på Privata Affärer och Placeringsguiden</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/medarbetare">Medarbetare</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/nyhetsbrev">Gratis nyhetsbrev</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/privatannons">Beställ privatannons</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/annonsera/">Annonsera</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/utgivningsplan/">Utgivningsplan</a></li><li class="-font-size-xs "><a href="https://affarspanelen.se/">Vår panel</a></li><li class="-font-size-xs "><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                                </li>
                                                                            </ul>
                </div>

                <div class="col-md-1">
                                                                                </div>

                <div class="col-md-1">
                                    </div>
            </div>
                                </div>
    </div>
</div>

    <!-- SEARCH BAR -->
    <div class="search_bar_nav clearfix">
        <!--
	C-SEARCH-BAR
-->
<div class="p-search-bar search_section">
    <div class="search_form">
        <form class="clear" role="search" action="https://www.privataaffarer.se/sok" method="get" id="paf-search-form">
            <div class="search_input">
                <div class="input_form">
                    <div class="textfield">
                        <input name="q" type="text" value=""  />
                    </div>
                    <input name="search_button_front" type="button" value="" />
                </div>
            </div>
            <div class="search_filter">
                <div class="radio">
                    <input id="vardepaper" type="radio" name="c" value="securities" checked>
                    <label for="vardepaper">Värdepapper</label>
                    <input id="articles" type="radio" name="c" value="articles" >
                    <label for="articles">Artiklar</label>
                </div>
            </div>
            <input type="hidden" name="i" id="ps" value="10" />
        </form>
    </div>
</div>
        <!--
	C-LOGIN
-->
<div class="p-login login_section">
    <div class="loggin_container logged_in">
        <div class="stock_marquee_container -critical-hide">
            <div id="stock_marquee" class="scroll-img owl-carousel owl-theme js-stock-portfolio-carousel">
               
            </div>
        </div>
        <div class="login_btns">
            <a href="https://www.privataaffarer.se/edit-profile" class="button profile">Inställningar</a>

            <a href="https://www.privataaffarer.se/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.privataaffarer.se%2Fbatljan-spar-att-sbb-tar-plats-i-omsx30-i-sommar%2F&amp;_wpnonce=af6e7f968b" class="button logout">Logga ut</a>
        </div>
    </div>
    <div class="loggin_container no_login">
        <span class="register_here">Följ dina aktier och fonder gratis. Bli medlem här</span>
        <div class="login_btns">
            <a href="https://www.privataaffarer.se/register" class="button register">Bli medlem</a>
            <a href="https://www.privataaffarer.se/login?redirect_to=/batljan-spar-att-sbb-tar-plats-i-omsx30-i-sommar/" class="button login">Logga in</a>
        </div>
    </div>
</div>    </div>

    <!--
	P-TOP-CAROUSEL
-->

</div>
        </header>

        
<div class="p-side-menu -critical-hide">
    <div class="sidemenu-overlay"></div>
    <div class="sidemenu-container">
        <div class="sidemenu_content">
            <div class="input-wrapper">
                <form role="search" method="get" class="search-form" action="https://www.privataaffarer.se/" data-search-component="sidemenu">
                    <!-- THIS FEATURE HAS BEEN DISABLED -->                </form>

                <div class="c-spinner">
  <div class="circle1"></div>
  <div class="circle2"></div>
  <div class="circle3"></div>
</div>
                <ul class="search-results"></ul>
            </div>

            <div class="menu-primary-content">
                                    <ul class="side-menu sidemenu-login-section">
    <!--
    <li class="side-menu-item  has-submenu  fold">
        <a target="" href="#" title="Aktier/fonder">Level 1</a>
        <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
            <svg role="img" title="icon" >
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
            </svg>
        </a>
        <ul class="side-sub-menu dropdown-side-menu">
            <li class="side-sub-menu-item sidemenu-submenu">
                <a target="" href="#" title="Aktier/fonder">Level 2</a>
                <a class="icon-wrapper" component="sideMenu" data-target=".sidemenu-submenu__items">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                <ul class="sidemenu-submenu__items">
                    <li class="sidemenu-submenu__item"><a href="http://paf.local/stock-widgets/veckans-handelser">Level 2</a></li>
                    <li class="sidemenu-submenu__item"><a href="http://paf.local/stock-widgets/dagens-handelser">Level 2</a></li>
                </ul>
            </li>
            <li class="side-sub-menu-item"><a href="http://paf.local/stock-widgets/dagens-handelser">Dagens händelser</a></li>
            <li class="side-sub-menu-item"><a href="http://paf.local/borsguiden/fonder/fonder-topplistor">Fonder Topplistor</a></li>
            <li class="side-sub-menu-item sidemenu-submenu">
                <a target="" href="#" title="Aktier/fonder">Level 2</a>
                <a class="icon-wrapper" component="sideMenu" data-target=".sidemenu-submenu__items">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                <ul class="sidemenu-submenu__items">
                    <li class="sidemenu-submenu__item"><a href="http://paf.local/stock-widgets/veckans-handelser">Level 2</a></li>
                    <li class="sidemenu-submenu__item"><a href="http://paf.local/stock-widgets/dagens-handelser">Level 2</a></li>
                </ul>
            </li>
        </ul>
    </li>
    -->
            <li class="side-menu-item   fold">
            <a target="" href="https://www.privataaffarer.se">Start</a>
                        
        </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="#">Portföljer/ticker</a>
                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                        <ul class="side-sub-menu dropdown-side-menu"><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer">Mina portföljer</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer/my-securities">Min ticker</a></li></ul>
        </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="">Aktier/fonder</a>
                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                        <ul class="side-sub-menu dropdown-side-menu"><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/portfoljen">Aktieportföljen</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/borsguiden/aktiekurser">Aktiekurser</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/borsguiden/analyser">Aktieanalyser</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/borsguiden/etf">ETF:er</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/pgpremium">Placeringsguidens portföljer</a></li><li class="side-sub-menu-item  "><a href="http://www.privataaffarer.se/borsguiden">Börsnyheter</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a></li><li class="side-sub-menu-item  "><a href="http://www.privataaffarer.se/chattar/">Aktiechattar</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/stock-widgets/veckans-handelser">Kommande veckans händelser</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Bolagskalender</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/borsguiden/insiders">Insiders</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/borsguiden/fonder">Fondnyheter</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/borsguiden/fonder/sok-fond">Sök fonder</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>
        </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="http://%20">Kurser/Analysbrev</a>
                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                        <ul class="side-sub-menu dropdown-side-menu"><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/utdelare">Analysbrev: Hernhags utdelare</a></li><li class="side-sub-menu-item  "><a href="http://www.privataaffarer.se/paskolan">PA-skolan</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/taskolan">TA-skolan</a></li></ul>
        </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="http://%20">Böcker/Prylar</a>
                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                        <ul class="side-sub-menu dropdown-side-menu"><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/bokhandel">Bokhandel</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/butik">Smarta och prisvärda prylar</a></li><li class="side-sub-menu-item  "><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>
        </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="http://%20">Event/Resor</a>
                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                        <ul class="side-sub-menu dropdown-side-menu"><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/event">Event</a></li></ul>
        </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="">Om oss</a>
                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                        <ul class="side-sub-menu dropdown-side-menu"><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/tidningsarkivet">Läs tidningarna online</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/kontakta-oss/">Kontakta oss</a></li><li class="side-sub-menu-item  "><a href="https://kundservice.bonniernewslifestyle.se/?brand=bt_paf">Kundtjänst prenumeration</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/prenumerera/">Prenumerera på Privata Affärer och Placeringsguiden</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/medarbetare">Medarbetare</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/nyhetsbrev">Gratis nyhetsbrev</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/privatannons">Beställ privatannons</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/annonsera/">Annonsera</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/utgivningsplan/">Utgivningsplan</a></li><li class="side-sub-menu-item  "><a href="https://affarspanelen.se/">Vår panel</a></li><li class="side-sub-menu-item  "><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>
        </li>
    
    <!-- Logout -->
    <li class="side-menu-item -logged-in fold">
        <a href="https://www.privataaffarer.se/edit-profile">Inställningar</a>
    </li>
    <li class="side-menu-item -logged-in fold">
        <span class="link-logged-out">s://www.privataaffarer.se/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.privataaffarer.se&amp;_wpnonce=af6e7f968b</span>
    </li>

    <!-- Login -->
    <li class="side-menu-item -no-login fold">
        <a href="https://www.privataaffarer.se/register">Bli medlem</a>
    </li>
    <li class="side-menu-item -no-login fold">
        <a href="https://www.privataaffarer.se/login?redirect_to=/tgm-wall-street">Logga in</a>
    </li>
</ul>
                            </div>

            <div class="sidemenu_social-list">
                <div class="p-social-buttons">
    
    
    
    
</div>
            </div>
        </div>

        <div class="sidemenu_footer">
            <div class="side_group-icon">
                <svg role="img" title="bonnier mag" class="bonnier-mag svg-icon">
                                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-paf/assets/svg/svg-logos-bonnier.svg#bonnier-mag"></use>

                </svg>
                <svg role="img" title="cookies" class="cookies svg-icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-graphics-seagal-sprite.svg#cookies"></use>
                </svg>
            </div>

            <p class="paragraf -font-size-xs">&copy; Bonnier Magazines &amp; Brands AB, 105 44 Stockholm</p>
            <p class="paragraf -font-size-xs">Telefon: 08-736 53 00</p>
        </div>
    </div>
</div>

        <div id="content" class="site-content ">

            <div class="p-info-modal">
    <div class="info-modal gc -entry">
        <span class="modal-title -font-family-bold"></span>
        <p class="modal-text -font-family-c"></p>
        <button class="c-button p-info-modal-okay-button -font-size-s -font-family-bold" style="display: none">Stäng</button>
        <div class="c-spinner">
  <div class="circle1"></div>
  <div class="circle2"></div>
  <div class="circle3"></div>
</div>    </div>
</div>
            <div class="p-fullpage-overlay"></div>
    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">

        
<article id="post-282308" class="t-single post-282308 post type-post status-publish format-standard has-post-thumbnail hentry category-aktier category-nyheter" post_id="282308" native-ad-article-url="">
    
                            <div class="gc -maximize">
                <div class="featured-image-body -magazine-style">
                    
                    <picture>
                        <source media="(min-width: 75rem)" srcset="https://cached-images.btdmtech.se/paf-e/s6/?p=/2021/02/sbb-batljan-johan-seppsson-tt.jpg">
                        <source media="(min-width: 62rem)" srcset="https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/02/sbb-batljan-johan-seppsson-tt.jpg">
                        <source media="(min-width: 48rem)" srcset="https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/02/sbb-batljan-johan-seppsson-tt.jpg">
                        <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/02/sbb-batljan-johan-seppsson-tt.jpg" alt="sbb-batljan-johan-seppsson-tt" title="Batljan spår att SBB tar plats i OMSX30 i sommar" />
                    </picture>

                                            <div class="featured-image-text-wrapper">
                            <div class="gc entry-container -entry-header">
                                <h1 class="entry-title">Batljan spår att SBB tar plats i OMSX30 i sommar</h1>                                <h6 class="published-date">Publicerad 2021-12-23 07:07</h6>
                            </div>
                        </div>
                                    </div>

                <div class="featured-image-photographer -font-size-xs">Foto: Johan Jeppsson /TT</div>                            </div>
        


<header class="entry-header -critical-hide has-featured-image" itemprop="articleHeader">

    <div class="gc -entry-header">
        
        <!--
    C-SOCIAL-LINK
-->

<div class="c-social-link">
    <ul>
        <li>
            <a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.privataaffarer.se/batljan-spar-att-sbb-tar-plats-i-omsx30-i-sommar/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-facebook"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=https://www.privataaffarer.se/batljan-spar-att-sbb-tar-plats-i-omsx30-i-sommar/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-twitter"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social email" href="mailto:?subject=Delat från Privata Affärer&amp;body=Hej!%0D Här är en intressant artikel från Privata Affärer:%0Dhttps://www.privataaffarer.se/batljan-spar-att-sbb-tar-plats-i-omsx30-i-sommar/">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-email"></use>
                </svg>
            </a>
        </li>
        <li class="hidden-mobile">
            <a class="social print" href="javascript:window.print();">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#printer"></use>
                </svg>
            </a>
        </li>
    </ul>
</div>
                    <p class="preamble">
                                        <strong class="sub-headline">
                            Aktie                        </strong>
                        SBB:s vd Ilija Batljan tror att aktien kommer att ta plats i storbolagsindexet OMXS30 "efter sommaren" nästa år. Det sade han när han medverkade i webb-tv programmet Uppesittarkväll på onsdagen.            </p>

    </div>
</header>
        <section class="entry-add">
            <div class="gc -maximize">
                <div class="g-12 desktop-ad">
                    <div data-slot-name-number="1"  data-post-id="post-282308"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp1" data-fusion-layout="seagal_topp1"></div>                </div>
                <div class="mobile-ad">
                    <div data-slot-name-number="1"  data-post-id="post-282308"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp1" data-fusion-layout="seagal_m_topp1"></div>                </div>
            </div>
        </section>
    
    <section class="entry-content "   itemprop="articleBody" >
                            <div class="paywall-gradient-overlay"></div>
            <div class="gc -entry">
                

<p>”Tidigare i år sa jag att vi ska in i OMXS30 och det tror jag händer 2022. Vi har visat att det går att skapa likviditet också i ett fastighetsbolag”, sade Ilija Batljan.</p>
<p>Även i början av 2021 uttalade sig SBB-vd:n i ämnet.</p>
<p>”Vi har en stark aktieägarbas med 70.000 aktieägare och jag tror att vår tillväxt kommer att fortsätta attrahera likviditet och aktieägare, så jag skulle bli besviken om vi inte är där den 31 december 2021”, sade Ilija Batljan till Nyhetsbyrån Direkt i februari.</p>
<p>Han fick också en tittarfråga om utdelningar och sade att han hoppas kunna höja utdelningen de närmaste 100 åren.</p>
<p>SBB-chefen meddelade tidigare i år att han hade siktet inställt på OMXS30 inom ett år.</p>
<p>På onsdagskvällen meddelade Nasdaq att det inte kommer att göras några förändringar i OMXS30-indexet vid årsskiftet, enligt den översyn som görs halvårsvis.</p>
            </div>
                </section>
    


    <!--    -->    <!--    -->    <!---->
    <!--    -->    <!--    -->    <!---->
    <!--    --><div class="data-post-data"
        id="data-post-282308"
        data-post-id="282308"
        data-post-url="https://www.privataaffarer.se/batljan-spar-att-sbb-tar-plats-i-omsx30-i-sommar/"
        data-post-path="/batljan-spar-att-sbb-tar-plats-i-omsx30-i-sommar/"
        data-post-title="Batljan spår att SBB tar plats i OMSX30 i sommar Hoppas kunna höja utdelningen i hundra år"
        data-post-author=""
        data-post-published="2021-12-23T07:07:38+00:00"
        data-post-modified="2021-12-23T07:07:38+00:00"
        data-post-categories="Börsguiden, Nyheter"
        data-post-tags=""
        data-post-image="https://pafeassetsprod.blob.core.windows.net/editorial/2021/02/sbb-batljan-johan-seppsson-tt.jpg"
        data-post-description="Hoppas kunna höja utdelningen i hundra år"
        data-post-promotion="false"
        data-post-campaign_id=""
        data-post-campaign_name=""
        data-post-client_id=""
        data-post-client_name=""
        data-post-article_id=""
        data-post-advert_id=""
        data-post-word_count="160"
        data-post-img_count="0"
        data-post-premium-type="0">
    </div><script type="application/ld+json">
    {"@context":"https:\/\/schema.org\/","@type":"Article","image":"https:\/\/pafeassetsprod.blob.core.windows.net\/editorial\/2021\/02\/sbb-batljan-johan-seppsson-tt.jpg","name":"Batljan sp\u00e5r att SBB tar plats i OMSX30 i sommar","headLine":"Batljan sp\u00e5r att SBB tar plats i OMSX30 i sommar","datePublished":"2021-12-23T07:07:38+00:00","description":"Hoppas kunna h\u00f6ja utdelningen i hundra \u00e5r","author":"","dateModified":"2021-12-23T07:07:38+00:00","publisher":{"@type":"Organization","name":"Privata Aff\u00e4rer"},"mainEntityOfPage":"https:\/\/www.privataaffarer.se\/batljan-spar-att-sbb-tar-plats-i-omsx30-i-sommar\/"}</script>
    <!--    -->    <!---->
    <!--    -->    <!---->
    <!--    -->    <!---->
    <!--    <div class="c-infinite-scroll"></div>-->
    <!--    Todo get single footer template-->
    
<footer class="entry-footer single-p-footer -critical-hide ">
	<div class="gc -entry">
		<div class="footer-container article-meta-group">
                        <div class="author">
                                    <h5 class="alterative-author"><b>Av:</b> Direkt</h5>
                                                </div>
            
                            <div class="g-12 comment instapaper_ignore">
                    <div class="newsletter-box">
                        
                        <h5 class="newsletter-box-title">Privata Affärers nyhetsbrev - nyheter direkt i din inkorg gratis</h5>
                        <span class="newsletter-success-msg"></span>
                        <div class="newsletter-input-group">
                            <input type="email" class="form-control newsletter-email" placeholder="Skriv in din e-postadress">
                            <input type="submit" name="" value="Skicka" class="newsletter-submit" data-nonce="5b7807c84a" data-random="1640239756.0674">
                        </div>
                            <p class="privacy">
                                Privata Affärer är en del av Bonnier News. Bonnier News AB är personuppgiftsansvarig. I och med att du tecknar en gratis prenumeration på våra nyhetsbrev bekräftar du att du läst <a href="https://privacy.bonniernews.se/personuppgiftspolicy">Bonnier News AB:s personuppgiftspolicy.</a>Genom att klicka på skicka godkänner du dessutom de <a href="https://www.privataaffarer.se/allmanna-villkor-nyhetsbrev">allmänna villkoren</a>.                              </p>
                        <span class="newsletter-validation-msg"></span>
                    </div>

                </div>
            
            <!--
    C-SOCIAL-LINK
-->

<div class="c-social-link">
    <ul>
        <li>
            <a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.privataaffarer.se/batljan-spar-att-sbb-tar-plats-i-omsx30-i-sommar/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-facebook"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=https://www.privataaffarer.se/batljan-spar-att-sbb-tar-plats-i-omsx30-i-sommar/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-twitter"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social email" href="mailto:?subject=Delat från Privata Affärer&amp;body=Hej!%0D Här är en intressant artikel från Privata Affärer:%0Dhttps://www.privataaffarer.se/batljan-spar-att-sbb-tar-plats-i-omsx30-i-sommar/">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-email"></use>
                </svg>
            </a>
        </li>
        <li class="hidden-mobile">
            <a class="social print" href="javascript:window.print();">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#printer"></use>
                </svg>
            </a>
        </li>
    </ul>
</div>
        </div>
    </div>
</footer>
</article>
<div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="2"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp2" data-fusion-layout="seagal_topp2"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="2"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp2" data-fusion-layout="seagal_m_topp2"></div></div><div class="g-12 data-grid-teaser paf-ad-native-article-teaser comment" aria-hidden="true"><div class="p-native-bar -sticky-bar"></div></div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/aktiechefen-tillvaxtmarknader-med-stor-chans-till-uppgang-2022/"><div class="teaser-image -image-focus-center-center -has-background-image-282301 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/12/indonesia-stock-exchange-shutter.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/12/indonesia-stock-exchange-shutter.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/12/indonesia-stock-exchange-shutter.jpg"></div><div class="teaser-text"><div class="teaser-label">Placera</div><span class="teaser-header js-clamp" data-clamp="3" >Aktiechefen: Tillväxtmarknader med stor chans till uppgång 2022</span><span class="teaser-intro js-clamp" data-clamp="3">"Börserna i Sydostasien har släpat efter"</span></div></a> </div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/inga-andringar-i-omxs30/"><div class="teaser-image -image-focus-center-center -has-background-image-246645 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/05/nasdaq-sto-fasad-patrik-c-osterberg-tt.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/05/nasdaq-sto-fasad-patrik-c-osterberg-tt.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/05/nasdaq-sto-fasad-patrik-c-osterberg-tt.jpg"><div class="teaser-photographer -font-size-xs">Foto: Mediabild / TT</div></div><div class="teaser-text"><div class="teaser-label">Börsen</div><span class="teaser-header js-clamp" data-clamp="3" >Inga ändringar i OMXS30</span><span class="teaser-intro js-clamp" data-clamp="3">Indexet med börsens mest handlade aktier</span></div></a> </div><div class="g-4 data-grid-teaser paf-ad-teaser" ></div><div class="g-4 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/batljan-spar-att-sbb-tar-plats-i-omsx30-i-sommar/"><div class="teaser-image -image-focus-center-center -has-background-image-232570 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/02/sbb-batljan-johan-seppsson-tt.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/02/sbb-batljan-johan-seppsson-tt.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/02/sbb-batljan-johan-seppsson-tt.jpg"></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >Batljan spår att SBB tar plats i OMSX30 i sommar</span><span class="teaser-intro js-clamp" data-clamp="3">Hoppas kunna höja utdelningen i hundra år</span></div></a> </div><div class="g-4 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/ryanair-varnar-for-storre-forlust/"><div class="teaser-image -image-focus-center-center -has-background-image-282306 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/12/ryanair-takeoff-shutter.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/12/ryanair-takeoff-shutter.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/12/ryanair-takeoff-shutter.jpg"><div class="teaser-photographer -font-size-xs">Foto: Copyright (c) 2020 BearFotos/Shutterstock.  No use without permission.</div></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >Ryanair varnar för större förlust</span><span class="teaser-intro js-clamp" data-clamp="3">Drar ner flygkapaciteten med 33 procent i januari</span></div></a> </div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/tgm-wall-street"><div class="teaser-image -image-focus-center-center -has-background-image-90481 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/bors-wall-street-sign-horiz-istock.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/bors-wall-street-sign-horiz-istock.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/bors-wall-street-sign-horiz-istock.jpg"><div class="teaser-photographer -font-size-xs">Foto: AP/TT</div></div><div class="teaser-text"><div class="teaser-label">Wall street</div><span class="teaser-header js-clamp" data-clamp="3" >Tydliga uppgångar på Wall Street</span><span class="teaser-intro js-clamp" data-clamp="3">Tesla lyfte efter att Musk sålt klart</span></div></a> </div><div class="g-4 data-grid-teaser paf-ad-teaser-2" ></div><div class="g-12 paf-desktop-ad -show-desktop -full-width"><iframe id="laikabanner" src="https://www.investerarbrevet.se/banner-privata-affarer" style="border:2px #00573f solid;" name="laikabanner" scrolling="no" frameborder="1" marginheight="0px" marginwidth="0px" height="375px" width="100%px" allowfullscreen></iframe></div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/regeringen-skriver-upp-arets-bnp-prognos/"><div class="teaser-image -image-focus-center-center -has-background-image-278663 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/11/damberg-duygu-getiren-tt.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/11/damberg-duygu-getiren-tt.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/11/damberg-duygu-getiren-tt.jpg"><div class="teaser-photographer -font-size-xs">Foto: Duygu Getiren / TT</div></div><div class="teaser-text"><div class="teaser-label">Konjunktur</div><span class="teaser-header js-clamp" data-clamp="3" >Regeringen skriver upp årets BNP-prognos</span><span class="teaser-intro js-clamp" data-clamp="3">Men sänker något för 2022</span></div></a> </div><div class="g-12 paf-desktop-ad -hidden-desktop"><iframe id="laikabanner" src="https://www.investerarbrevet.se/banner-privata-affarer" style="border:2px #00573f solid;" name="laikabanner" scrolling="no" frameborder="1" marginheight="0px" marginwidth="0px" height="375px" width="100%px" allowfullscreen></iframe></div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/ge-bort-privata-affarer-i-julklapp/"><div class="teaser-image -image-focus-center-center -has-background-image-280988 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/12/christmas-tree-shutter.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/12/christmas-tree-shutter.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/12/christmas-tree-shutter.jpg"><div class="teaser-photographer -font-size-xs">Foto: Copyright (c) 2015 kryzhov/Shutterstock.  No use without permission.</div></div><div class="teaser-text"><span class="teaser-header js-clamp" data-clamp="3" >Ge bort Privata Affärer i julklapp</span><span class="teaser-intro js-clamp" data-clamp="3">Välj mellan 5 eller 10 nummer</span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="3"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp3" data-fusion-layout="seagal_topp3"></div></div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/chefekonomen-minskade-stodkop-kan-lyfta-borantorna/"><div class="teaser-image -image-focus-center-center -has-background-image-115150 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/11/annika-winsth-nordea.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/11/annika-winsth-nordea.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/11/annika-winsth-nordea.jpg"></div><div class="teaser-text"><div class="teaser-label">Räntor</div><span class="teaser-header js-clamp" data-clamp="3" >Chefekonomen: Minskade stödköp kan lyfta boräntorna</span><span class="teaser-intro js-clamp" data-clamp="3">Men även en måttlig uppgång kan bli kännbar för pressade hushåll</span></div></a> </div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/281552-2/"><div class="teaser-image -image-focus-center-center -has-background-image-281522 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/12/puff-platsaannons-1024x1024-v2-medel.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/12/puff-platsaannons-1024x1024-v2-medel.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/12/puff-platsaannons-1024x1024-v2-medel.jpg"></div><div class="teaser-text"><span class="teaser-header js-clamp" data-clamp="3" ></span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/tgm-stockholmsborsen/"><div class="teaser-image -image-focus-center-center -has-background-image-94018 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/nasdaq-stockholm-vagglogga-fredrik-sandberg-tt.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/nasdaq-stockholm-vagglogga-fredrik-sandberg-tt.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/nasdaq-stockholm-vagglogga-fredrik-sandberg-tt.jpg"></div><div class="teaser-text"><div class="teaser-label">Stockholmsbörsen</div><span class="teaser-header js-clamp" data-clamp="3" >Uppåt i tunn julhandel</span><span class="teaser-intro js-clamp" data-clamp="3">Sinch, Hexagon och Getinge i topp</span></div></a> </div><div class="g-4 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/analytiker-inte-omojligt-med-motbud-pa-nobina/"><div class="teaser-image -image-focus-center-center -has-background-image-271165 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/10/nobina-slbuss-pressbild.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/10/nobina-slbuss-pressbild.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/10/nobina-slbuss-pressbild.jpg"></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >Analytiker: Inte omöjligt med motbud på Nobina</span><span class="teaser-intro js-clamp" data-clamp="3">Stark delårsrapport från bussbolaget</span></div></a> </div><div class="g-4 data-grid-teaser paf-ad-teaser-3" ></div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/konsumenternas-kontrollera-forsakringarna-nar-du-hyr-ut/"><div class="teaser-image -image-focus-center-center -has-background-image-282155 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/12/broken-tv-shutter.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/12/broken-tv-shutter.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/12/broken-tv-shutter.jpg"><div class="teaser-photographer -font-size-xs">Foto: Copyright (c) 2018 Andrey_Popov/Shutterstock.  No use without permission.</div></div><div class="teaser-text"><div class="teaser-label">Försäkringar</div><span class="teaser-header js-clamp" data-clamp="3" >Konsumenternas: Kontrollera försäkringarna när du hyr ut</span><span class="teaser-intro js-clamp" data-clamp="3">"Kolla även att din hyresgäst är försäkrad"</span></div></a> </div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/har-ar-onsdagens-analyser-10/"><div class="teaser-image -image-focus-center-center -has-background-image-118325 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/12/buy-sell-hold-pins-board-istock.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/12/buy-sell-hold-pins-board-istock.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/12/buy-sell-hold-pins-board-istock.jpg"><div class="teaser-photographer -font-size-xs">Foto: istockphoto</div></div><div class="teaser-text"><div class="teaser-label">Analyser</div><span class="teaser-header js-clamp" data-clamp="3" >Här är onsdagens analyser</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="4"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp4" data-fusion-layout="seagal_topp4"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="3"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp3" data-fusion-layout="seagal_m_topp3"></div></div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/hemnet-bostadsspekulanter-paverkas-av-elpriset/"><div class="teaser-image -image-focus-center-center -has-background-image-281975 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/12/elelement-shutter.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/12/elelement-shutter.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/12/elelement-shutter.jpg"><div class="teaser-photographer -font-size-xs">Foto: Copyright (c) 2016 Yevhen Prozhyrko/Shutterstock.  No use without permission.</div></div><div class="teaser-text"><div class="teaser-label">Bostad</div><span class="teaser-header js-clamp" data-clamp="3" >Hemnet: Bostadsspekulanter påverkas av elpriset</span><span class="teaser-intro js-clamp" data-clamp="3">Bostäder med lägre elkostnader mer eftertraktade</span></div></a> </div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/logistea-lyfter-efter-avtal-om-batterifabrik/"><div class="teaser-image -image-focus-center-center -has-background-image-282169 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/12/svenljunga-kommun-pressbild.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/12/svenljunga-kommun-pressbild.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/12/svenljunga-kommun-pressbild.jpg"></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >Logistea lyfter efter avtal om batterifabrik</span><span class="teaser-intro js-clamp" data-clamp="3">Ska ligga i Svenljunga - "Ett av de större industriprojekten på länge"</span></div></a> </div><div class="g-4 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/musk-jag-har-salt-tillrackligt/"><div class="teaser-image -image-focus-center-center -has-background-image-275483 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/11/elon-musk-closeup-shutterstock.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/11/elon-musk-closeup-shutterstock.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/11/elon-musk-closeup-shutterstock.jpg"><div class="teaser-photographer -font-size-xs">Foto: Copyright (c) 2021 Nick_ Raille_07/Shutterstock.  No use without permission.</div></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >Musk: Jag har sålt tillräckligt</span><span class="teaser-intro js-clamp" data-clamp="3">Har avyttrat ungefär 10 procent av innehavet i Tesla</span></div></a> </div><div class="g-4 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/azelio-rusar-efter-besked-om-validering/"><div class="teaser-image -image-focus-center-center -has-background-image-116860 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/12/azelio-pressbild.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/12/azelio-pressbild.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/12/azelio-pressbild.jpg"></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >Azelio rusar efter besked om validering</span><span class="teaser-intro js-clamp" data-clamp="3">Stiger tvåsiffrigt på onsdagen</span></div></a> </div><div class="g-4 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/flat-capital-investerar-i-kry/"><div class="teaser-image -image-focus-center-center -has-background-image-282140 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/12/kry-app-erik-ardelius-tt.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/12/kry-app-erik-ardelius-tt.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/12/kry-app-erik-ardelius-tt.jpg"><div class="teaser-photographer -font-size-xs">Foto: Erik Ardelius</div></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >Flat Capital investerar i Kry</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/har-ar-de-senaste-insidertransaktionerna-4/"><div class="teaser-image -image-focus-center-center -has-background-image-246273 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/04/insider-screen-shutter.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/04/insider-screen-shutter.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/04/insider-screen-shutter.jpg"></div><div class="teaser-text"><div class="teaser-label">Insiders</div><span class="teaser-header js-clamp" data-clamp="3" >Här är de senaste insidertransaktionerna</span><span class="teaser-intro js-clamp" data-clamp="3">Stora försäljningar i Nordnet – köp i Embracer och Billerud</span></div></a> </div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/fosielund-okar-i-hovding/"><div class="teaser-image -image-focus-center-center -has-background-image-98929 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/hovding-deployed-close-up-pressbild-mag.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/08/hovding-deployed-close-up-pressbild-mag.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/08/hovding-deployed-close-up-pressbild-mag.jpg"></div><div class="teaser-text"><div class="teaser-label">Bud</div><span class="teaser-header js-clamp" data-clamp="3" >Fosielund ökar i Hövding</span><span class="teaser-intro js-clamp" data-clamp="3">Kommer lägga budpliktsbud med 23,5 procents premie</span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><!--Error: The ad template panorama5 is missing! You've got 5 seconds... and 3 are up. --></div><div class="g-12 mobile-ad"><div data-slot-name-number="4"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp4" data-fusion-layout="seagal_m_topp4"></div></div><div class="g-4 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/di-evolutions-spel-pa-sajter-som-svartlistats-i-sverige/"><div class="teaser-image -image-focus-center-center -has-background-image-107818 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/10/evolution-gaming-janerik-henriksson-tt.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/10/evolution-gaming-janerik-henriksson-tt.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/10/evolution-gaming-janerik-henriksson-tt.jpg"><div class="teaser-photographer -font-size-xs">Foto: Janerik Henriksson/TT</div></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >Di: Evolutions spel på sajter som svartlistats i Sverige</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/fondbolagens-forening-sagar-upphandlat-fondtorg/"><div class="teaser-image -image-focus-center-center -has-background-image-281992 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/12/fredrik-nordstrom-karl-gabor-ff.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/12/fredrik-nordstrom-karl-gabor-ff.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/12/fredrik-nordstrom-karl-gabor-ff.jpg"></div><div class="teaser-text"><div class="teaser-label">Premiepension</div><span class="teaser-header js-clamp" data-clamp="3" >Fondbolagens förening sågar upphandlat fondtorg</span><span class="teaser-intro js-clamp" data-clamp="3">"Problemen redan åtgärdade"</span></div></a> </div><div class="g-4 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/regeringen-nya-restriktioner-fran-23-december/"><div class="teaser-image -image-focus-center-center -has-background-image-282004 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/12/magdalena-andersson-21-dec-anders-wiklund-tt.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/12/magdalena-andersson-21-dec-anders-wiklund-tt.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/12/magdalena-andersson-21-dec-anders-wiklund-tt.jpg"><div class="teaser-photographer -font-size-xs">Foto: ANDERS WIKLUND</div></div><div class="teaser-text"><div class="teaser-label">Pandemin</div><span class="teaser-header js-clamp" data-clamp="3" >Regeringen: Nya restriktioner från 23 december</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/regeringen-staten-atertar-kontrollen-over-premiepensionen/"><div class="teaser-image -image-focus-center-center -has-background-image-264203 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/09/ardalan-s-marko-saavala-tt.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/09/ardalan-s-marko-saavala-tt.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/09/ardalan-s-marko-saavala-tt.jpg"></div><div class="teaser-text"><div class="teaser-label">Premiepension</div><span class="teaser-header js-clamp" data-clamp="3" >Regeringen: Staten återtar kontrollen över premiepensionen</span><span class="teaser-intro js-clamp" data-clamp="3">Fondtorget ska upphandlas – blir mellan 150 och 200 fonder</span></div></a> </div><div class="g-6 data-grid-teaser"><a class="teaser  -magazine" href="https://www.privataaffarer.se/har-ar-tisdagens-koprekar-35/"><div class="teaser-image -image-focus-center-center -has-background-image-244819 lazyload" data-bgset="https://cached-images.btdmtech.se/paf-e/s1/?p=/2021/04/buy-hold-sell-signs-shutter.jpg [(max-width:767px)] |https://cached-images.btdmtech.se/paf-e/s4/?p=/2021/04/buy-hold-sell-signs-shutter.jpg [(max-width:1023px)] |https://cached-images.btdmtech.se/paf-e/s5/?p=/2021/04/buy-hold-sell-signs-shutter.jpg"><div class="teaser-photographer -font-size-xs">Foto: Copyright (c) 2017 3D generator/Shutterstock.  No use without permission.</div></div><div class="teaser-text"><div class="teaser-label">Analyser</div><span class="teaser-header js-clamp" data-clamp="3" >Här är tisdagens köprekar</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><script type="text/javascript">
    var loaded_post = '282235,282293,282308,282304,251353,282208,280987,282189,281552,251255,282187,282149,282141,281974,282084,282145,282159,282111,282102,282082,282099,281988,282003,281963,281873';
</script>




        </main>
    </div>

        </div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="p-footer -critical-hide">
    <div class="footer-content-wrapper">
        <div class="footer-inner-wrapper">
            <div class="row">
                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-contact-us">
                        <h2>
                            <strong>KONTAKTA OSS</strong>
                        </h2>
                        <p>
                            Privata Affärer                            <br>
                            105 44 Stockholm                             <br>
                            Tel. kundtjänst: 08-454 95 07                             <br>
                            Tel. växel: 08-736 53 00                             <br>
                            red@privataaffarer.se                             <br>
                            support@privataaffarer.se                        </p>


                    </div>

                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-about-paf">
                        <h2>
                            <strong>OM PRIVATAAFFARER.SE</strong>
                        </h2>
                        <p>
                            <strong>Chefredaktör och ansvarig utgivare: </strong>
                            Per Hammarlund                             <br>
                            <strong>Nyhetschef/webbansvarig och stf ansvarig utgivare: </strong>
                            Magnus Gustavsson                             <br>
                            <strong>Art Director: </strong>
                            Jens Dagergren                        </p>
                    </div>
                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-kundservice">
                       <h2><strong>DATASKYDD</strong></h2>
<p>Privata Affärer är en del av Bonnier News (org.nr. 559080-0917). Bonnier News AB är personuppgiftsansvarig. </p>
<p>Mer information om hur vi använder personuppgifter finns <a href="https://privacy.bonniernews.se/personuppgiftspolicy" target="_blank" rel="noopener">här.</a></p>
<p>Vill du komma i kontakt med dataskyddsombudet? Mejla <a href="mailto:dataskydd.bmb@bonniernews.se">dataskydd.bmb@bonniernews.se</a></p>
<p>Vi använder cookies. Läs mer <a class="gdpr-link" href="https://privacy.bonniernews.se/cookiepolicy" target="_blank" rel="noopener">här.</a></p>
                    </div>
                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-term">
                        <h2>
                            <strong>Villkor</strong>
                        </h2>

                        <p>Aktieinformationen är fördröjd 15 min och levereras av<br />
<a href="http://www.millistream.com/" target="_blank" rel="noopener">Millistream AB</a>.</p>
<p>Fondinformation levereras och uppdateras dagligen av <a href="http://www.morningstar.se/" target="_blank" rel="noopener">Morningstar Sweden AB</a>.</p>
<p>Betalningsvillkor för betalningar via Klarna hittar du <a href="https://www.klarna.com/se/villkor/" target="_blank" rel="noopener">här</a>.</p>
                    </div>
                </div>
            </div>
        </div>


    </div>
</div>
        </footer>

    </div>
    </div>


</div>
<script type='text/javascript' defer="defer" src='https://www.privataaffarer.se/wp-content/plugins/seagal-plugin-ads/assets/bmbAds.js?ver=4.9.8'></script>

<!--
<figure class=" cache-svg-sprite">
	<img src="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-graphics-seagal-sprite.svg" alt="SVG Grafik" title="SVG Grafik">
</figure>

<figure class=" cache-svg-sprite">
	<img src="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg" alt="SVG Ikoner" title="SVG Ikoner">
</figure>
-->

<script>
	SEAGAL.fn.trigger('onSeagalReady');
</script>

<!--Start Cookie Script--> <script type="text/javascript" charset="UTF-8" src="//cookie-script.com/s/8c370ebf9fc1d2f0127faf0dfbea4524.js"></script> <!--End Cookie Script-->

</body>
</html>

