<!DOCTYPE html>
<html lang="sv-SE" class="no-touch no-js">
<head>
<meta charset="UTF-8">
<meta name="description" content="Placeringstips och råd om aktier, fonder, sparande och privatekonomi">
<meta name="author" content="Privata Affärer">
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.privataaffarer.se/xmlrpc.php">


    <meta property="og:url" content="https://www.privataaffarer.se/barclays-inleder-bevakning-av-sex-nordiska-banker/" />
    <meta property="og:description" content="Inleder bevakning av sex nordiska banker" />
    <meta property="og:title" content="Barclays gillar Swedbanks hushållsfokus" />
    <meta property="og:type" content="article" />
    <meta property="article:author" content="admin@niteco.se "/>
    <meta property="og:image" content="https://pafeassetsprod.blob.core.windows.net/editorial/2019/11/swedbank-shutterstock.jpg" />
    <meta property="og:image:type" content="image/jpg" />
    <meta property="og:image:width" content="700" />
    <meta property="og:image:height" content="468" />
    <meta property="lp.article:section" content="Börsguiden, Nyheter"/>
    <meta property="lp:channel" content="web"/>
    <meta property="lp.article:published_time" content="2020-09-09T11:10:02+00:00" />
    <meta property="lp.article:modified_time" content="2020-09-09T11:16:40+00:00"/>

    <meta name="twitter:card" content="summary" />
    <meta name="twitter:title" content="Barclays gillar Swedbanks hushållsfokus" />
    <meta name="twitter:description" content="Inleder bevakning av sex nordiska banker" />
    <meta name="twitter:image" content="https://pafeassetsprod.blob.core.windows.net/editorial/2019/11/swedbank-shutterstock.jpg" />



<style>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</style><script>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</script>


<noscript>
    <!-- - - Delivering responsibly - - -->
    <link href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/privataaffarer/css/seagal-fallback.min.css?1598606904" rel="stylesheet">
</noscript>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<link rel="stylesheet" href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/css/seagal-print.min.css?1598606904" type="text/css" media="print" />

<!--
  <script src=""></script>
-->

<!-- Google Tag Manager -->
<script>
  dataLayer = [];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T5B4P8L');</script>
<!-- End Google Tag Manager -->


<!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M5BD5K4');</script>
<!-- End Google Tag Manager -->



<script async src="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/js/ads.js"></script>

<title>Barclays gillar Swedbanks hushållsfokus</title>
<link rel='dns-prefetch' href='//assets.bonad.io' />
<link rel='dns-prefetch' href='//bmbstatic.blob.core.windows.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Privata Affärer &raquo; flöde" href="https://www.privataaffarer.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Privata Affärer &raquo; kommentarsflöde" href="https://www.privataaffarer.se/comments/feed/" />
<link rel='stylesheet' id='search-with-azure-css'  href='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/public/css/azure-search-public.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.privataaffarer.se/wp-content/themes/seagal-editorial/style.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var paf_global = {"template_directory":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-paf\/","site_url":"https:\/\/www.privataaffarer.se","ajax_nonce":"3fef3fcba3","ajaxurl":"https:\/\/www.privataaffarer.se\/wp-admin\/admin-ajax.php","paththeme":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-editorial","ajax_loader_url":"https:\/\/www.privataaffarer.se\/wp-content\/themes\/seagal-paf\/images\/ajax-loader@2x.gif","smoothScroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/seagal-plugin-dfp/assets/showAds.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://assets.bonad.io/bundles/bau-full.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfpUrl = "https:\/\/bmbstatic.blob.core.windows.net\/dfp-seagal\/";
var bamUrl = "https:\/\/bam.bonad.io\/?url=www.privataaffarer.se\/barclays-inleder-bevakning-av-sex-nordiska-banker\/&pageType=article";
/* ]]> */
</script>
<script type='text/javascript' src='https://bmbstatic.blob.core.windows.net/dfp-seagal/bmbDfpUtils.js?ver=1599643926'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/lib/purl.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/lib/jquery.twbsPagination.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var azure_search_results_ajax_obj = {"search_base_url":"https:\/\/.search.windows.net","search_api_version":"2015-02-28","index_name":"articles","search_key":"","nonce":"e6b64700e2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/search-with-azure/public/js/azure-search-public.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='https://www.privataaffarer.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.privataaffarer.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.privataaffarer.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kepler: Millicom en möjlig kursdubblare' href='https://www.privataaffarer.se/kepler-millicom-en-mojlig-kursdubblare/' />
<link rel='next' title='Morgan Stanley spår oljepris på 50 dollar nästa år' href='https://www.privataaffarer.se/morgan-stanley-spar-oljepris-pa-50-dollar-nasta-ar/' />
<link rel="canonical" href="https://www.privataaffarer.se/barclays-inleder-bevakning-av-sex-nordiska-banker/" />
<link rel='shortlink' href='https://www.privataaffarer.se/?p=209258' />
<link rel="alternate" type="application/json+oembed" href="https://www.privataaffarer.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.privataaffarer.se%2Fbarclays-inleder-bevakning-av-sex-nordiska-banker%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.privataaffarer.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.privataaffarer.se%2Fbarclays-inleder-bevakning-av-sex-nordiska-banker%2F&#038;format=xml" />
<script type="text/javascript">
           var ajaxurl = "https://www.privataaffarer.se/wp-admin/admin-ajax.php";
         </script>
<script>

window.lazySizesConfig = window.lazySizesConfig || {};
window.lazySizesConfig.customMedia = {
    '--small':  '(min-width: 0px)',
    '--medium': '(min-width: 480px)',
    '--large':  '(min-width: 1024px)',
    '--xlarge': '(min-width: 1440px)',
};

</script>

<link rel="icon" href="/wp-content/themes/seagal-paf/assets/images/favicon-16x16.png" sizes="16x16">
<link rel="icon" href="/wp-content/themes/seagal-paf/assets/images/favicon-32x32.png" sizes="32x32">
<link rel="apple-touch-icon" href="/wp-content/themes/seagal-paf/assets/images/apple-touch-icon.png">
<link rel="android-touch-icon" sizes="192x192" href="/wp-content/themes/seagal-paf/assets/images/android-chrome-192x192.png">
<link rel="android-touch-icon" sizes="256x256" href="/wp-content/themes/seagal-paf/assets/images/android-chrome-256x256.png">

<script type="text/javascript">
    var _elqQ = _elqQ || [];
    _elqQ.push(['elqSetSiteId', '355424421']);
    _elqQ.push(['elqTrackPageView']);

    (function () {
        function async_load() {
            var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
            s.src = '//img06.en25.com/i/elqCfg.min.js';
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        async_load();
    })();
</script>

</head>

<body class="post-template-default single single-post postid-209258 single-format-standard c-grid seagal privataaffarer  group-blog no-sidebar seg-edt"    data-site-namespace="privataaffarer"
    data-page-type="post"
    data-site-type="editorial"
                 data-page-term-name=""
        data-site-title="Privata Affärer"
    data-search="wp"
>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-54DLT2G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5BD5K4"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->




<script>
  // Load Google fonts
  SEAGAL.initial.loadGoogleFONTS();
  // Load SVG Sprites, xhr.
  // (i -> not suported in iOs 7 and older Androids)
  //SEAGAL.initial.loadSvgSprites(SEAGAL_PRESET.path.svg.icons,'SVG Ikoner');
  //SEAGAL.initial.loadSvgSprites(SEAGAL_PRESET.path.svg.graphics, 'SVG Grafik');
</script>

    <div class="desktop-ad" style="padding: 0!important;">
        <div data-slot-name-number="1" data-slot-name="rich_media" class="bam-ad-slot"></div>
    </div>
    <div class="mobile-ad" style="padding: 0!important;">
        <div data-slot-name-number="1" data-slot-name="mob_rich_media" class="bam-ad-slot"></div>
    </div>
    
<div id="mob_rich_media_premium-wrapper" class="p-fullpage-ad -font-family-regular" style="display: none;">
    <div class="p-fullpage-ad-header -font-size-s">
        <span unselectable="on">ANNONS</span>
        <span class="close-button" onclick="SEAGAL.partials.fullpageAd.hideAdContainer()" unselectable="on">
            STÄNG
            <svg role="img" title="close" class="close svg-icon ">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#close"></use>
            </svg>
        </span>
    </div>
    <div class="g-12 desktop-ad" id="fullpage-ad-container-desktop">
        <div data-slot-name-number="1"  data-post-id="post-209258"  data-slot-name="rich_media_premium" class="bam-ad-slot"  data-fusion-id="richmedia1" data-fusion-layout="seagal_richmedia1"></div>    </div>
    <div class="g-12 mobile-ad" id="fullpage-ad-container-mobile">
        <div data-slot-name-number="1"  data-post-id="post-209258"  data-slot-name="mob_rich_media_premium" class="bam-ad-slot"  data-fusion-id="m_richmedia1" data-fusion-layout="seagal_m_richmedia1"></div>    </div>
</div>
<div id="page" class="site paf-old paf-new">
    <div class="p-main-side-ad left-ad-column">
    <div class="g-12 desktop-ad side-ad-content">
        <div data-slot-name="outsider" class="bam-ad-slot" data-slot-name-number-targeting="1" id=""></div>
    </div>    
</div>

<div class="p-main-side-ad right-ad-column">
    <div class="g-12 desktop-ad side-ad-content">
        <div data-slot-name="outsider" class="bam-ad-slot" data-slot-name-number-targeting="1" id=""></div>
    </div>    
</div>

    <div class="main-container">
        <header id="masthead" class="site-header" role="banner">
            <!--
	P-HEADER
-->


<div class="p-header paf-old">
    <div class="section-wrapper header">
        <div id="p-header-author-carousel" class="header-item -img-slider -hidden-tablet -hidden-mobile">

                                                                <div class="article-teaser -item -hidden-tablet -show-desktop">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/tillgangarna-som-gor-dig-rik" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/10/karusellpuff-marcus-ljusgron.png&of=png" alt=""/>
                    </div>
                                    <div class="article-teaser -item -hidden-tablet -show-desktop">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/taskolan" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/10/poddpuff-ta-skolan-ny.png&of=png" alt=""/>
                    </div>
                                    <div class="article-teaser -item -hidden-tablet -show-desktop">
                        <img class="img-redirect-link" data-href="https://www.privataaffarer.se/nyhetsbrev" 
                            src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/08/karusellpuff-nyhetsbrev.png&of=png" alt=""/>
                    </div>
                                    </div>

        <div class="header-item -logo">
                        <a href="https://www.privataaffarer.se">
                <img src="https://www.privataaffarer.se/wp-content/themes/seagal-paf/assets/images/Logo_PA_292_lastpx.png" alt="" class="logo-img" />
            </a>
        </div>

        <div class="header-item -img -hidden-tablet -hidden-mobile first-banner">
            <a href="https://www.privataaffarer.se/placeringsguiden-nummer-9-2020-ute-nu">
                <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/09/magasinspuffpg0920.png&of=png" alt="" />
            </a>
        </div>

        <div class="header-item -img second-banner">
            <a href="https://www.privataaffarer.se/privata-affarer-nummer-9-2020-ute-nu">
                <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/08/magasinspuffpa0920.png&of=png" alt="" />
            </a>
        </div>
    </div>

    <!--
	P-NAVIGATION
-->


<div class="p-header-navigation -compact ">
    <div class="header-bottom  ">
        <div class="header-content-wrapper -primary-color">
            <div class="header-inner-wrapper row">
                <div class="col-md-1">
                    <a class="header-icon header-menu">
                        <svg role="img" title="hamburger" class="hamburger svg-icon">
                            <use version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.privataaffarer.se/wp-content/themes/seagal-editorial/assets/dist/svg/svg-icons-seagal-sprite.svg#hamburger"></use>
                        </svg>
                    </a>
                </div>

                <div class="col-md-8">
                    
                    <ul class="header-content">

                                                                                    <li class="menu-item   fold">
                                                                        <a class="menu-item-1 -font-size-xs" target="" href="https://www.privataaffarer.se"
                                        title="Start">Start</a>
                                                                    </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-2 -font-size-xs" target="" href="#"
                                        title="Portföljer/ticker">Portföljer/ticker</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer">Mina portföljer</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer/my-securities">Min ticker</a></li></ul>                                </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-3 -font-size-xs" target="" href=""
                                        title="Aktier/fonder">Aktier/fonder</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/aktiekurser">Aktiekurser</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/etf">ETF:er</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/analyser">Aktieanalyser</a></li><li class="-font-size-xs"><a href="http://www.privataaffarer.se/borsguiden">Börsnyheter</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a></li><li class="-font-size-xs"><a href="http://www.privataaffarer.se/chattar/">Aktiechattar</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/stock-widgets/veckans-handelser">Kommande veckans händelser</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Bolagskalender</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/insiders">Insiders</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/fonder">Fondnyheter</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/borsguiden/fonder/sok-fond">Sök fonder</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                                </li>
                                                                        <li class="menu-logo">
                                                                                        <a href="https://www.privataaffarer.se" class="header-logo">
                                                <img src="https://www.privataaffarer.se/wp-content/themes/seagal-paf/assets/images/Logo_PA_292_lastpx.png" alt="" class="logo-img" />
                                                                                        </a>
                                        </li>
                                                                    <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-4 -font-size-xs" target="" href="http://%20"
                                        title="Kurser/Analysbrev">Kurser/Analysbrev</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/utdelare">Analysbrev: Hernhags utdelare</a></li><li class="-font-size-xs"><a href="http://www.privataaffarer.se/paskolan">PA-skolan</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/taskolan">TA-skolan</a></li></ul>                                </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-5 -font-size-xs" target="" href="http://%20"
                                        title="Böcker/Prylar">Böcker/Prylar</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/bokhandel">Bokhandel</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/mer-pengar-for-pengarna/">Mer pengar för pengarna - spara som experterna</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/hitta-kursraketerna-bland-forhoppningsbolag-och-nyintroduktioner/">Hitta börsens framtida guldägg</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/tillgangarna-som-gor-dig-rik">Hernhag: Tillgångarna som gör dig rik</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/fixa-din-privatekonomi-smarta-lifehacks-for-mer-pengar/">Bok: Fixa din privatekonomi</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/att-lyckas-med-aktiesparande-ny-bok-av-hernhag-och-sterner/">Hernhag & Sterner: Att lyckas med aktiesparande</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/bli-rik-pa-aktieutdelning/">Hernhag: Bli rik på aktieutdelning</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/butik">Smarta och prisvärda prylar</a></li><li class="-font-size-xs"><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>                                </li>
                                                                <li class="menu-item no-hove has-submenu  fold">
                                                                        <a class="menu-item-6 -font-size-xs" target="" href=""
                                        title="Event/Resor">Event/Resor</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/event">Event</a></li></ul>                                </li>
                                                                <li class="menu-item no-hover has-submenu  fold">
                                                                        <a class="menu-item-7 -font-size-xs" target="" href=""
                                        title="Om oss">Om oss</a>
                                    <ul class="sub-menu"><li class="-font-size-xs"><a href="https://www.privataaffarer.se/tidningsarkivet">Läs tidningarna online</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/kontakta-oss/">Kontakta oss</a></li><li class="-font-size-xs"><a href="https://kundservice.bonniernewslifestyle.se/?brand=bt_paf">Kundtjänst prenumeration</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/prenumerera/">Prenumerera</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/medarbetare">Medarbetare</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/nyhetsbrev">Gratis nyhetsbrev</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/privatannons">Beställ privatannons</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/annonsera/">Annonsera</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/utgivningsplan/">Utgivningsplan</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/ekonomipanelen">Vår panel</a></li><li class="-font-size-xs"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                                </li>
                                                                            </ul>
                </div>

                <div class="col-md-1">
                                                                                </div>

                <div class="col-md-1">
                                    </div>
            </div>
                                </div>
    </div>
</div>

    <!-- SEARCH BAR -->
    <div class="search_bar_nav clearfix">
        <!--
	C-SEARCH-BAR
-->
<div class="p-search-bar search_section">
    <div class="search_form">
        <form class="clear" role="search" action="https://www.privataaffarer.se/systemsidor/sok" method="get" id="paf-search-form">
            <div class="search_input">
                <div class="input_form">
                    <div class="textfield">
                        <input name="q" type="text" value=""  />
                    </div>
                    <input name="search_button_front" type="button" value="" />
                </div>
            </div>
            <div class="search_filter">
                <div class="radio">
                    <input id="vardepaper" type="radio" name="c" value="securities" checked>
                    <label for="vardepaper">Värdepapper</label>
                    <input id="articles" type="radio" name="c" value="articles" >
                    <label for="articles">Artiklar</label>
                </div>
            </div>
            <input type="hidden" name="i" id="ps" value="10" />
        </form>
    </div>
</div>
        <!--
	C-LOGIN
-->
<div class="p-login login_section">
    <div class="loggin_container logged_in">
        <div class="stock_marquee_container -critical-hide">
            <div id="stock_marquee" class="scroll-img owl-carousel owl-theme js-stock-portfolio-carousel">
               
            </div>
        </div>
        <div class="login_btns">
            <a href="https://www.privataaffarer.se/edit-profile" class="button profile">Inställningar</a>

            <a href="https://www.privataaffarer.se/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.privataaffarer.se%2Fbarclays-inleder-bevakning-av-sex-nordiska-banker%2F&amp;_wpnonce=d6794d516c" class="button logout">Logga ut</a>
        </div>
    </div>
    <div class="loggin_container no_login">
        <span class="register_here">Följ dina aktier och fonder gratis. Bli medlem här</span>
        <div class="login_btns">
            <a href="https://www.privataaffarer.se/register" class="button register">Bli medlem</a>
            <a href="https://www.privataaffarer.se/login?redirect_to=/barclays-inleder-bevakning-av-sex-nordiska-banker/" class="button login">Logga in</a>
        </div>
    </div>
</div>    </div>

    <!--
	P-TOP-CAROUSEL
-->

</div>
        </header>

        
<div class="p-side-menu -critical-hide">
    <div class="sidemenu-overlay"></div>
    <div class="sidemenu-container">
        <div class="sidemenu_content">
            <div class="input-wrapper">
                <form role="search" method="get" class="search-form" action="https://www.privataaffarer.se/" data-search-component="sidemenu">
                    <!-- THIS FEATURE HAS BEEN DISABLED -->                </form>

                <div class="c-spinner">
  <div class="circle1"></div>
  <div class="circle2"></div>
  <div class="circle3"></div>
</div>
                <ul class="search-results"></ul>
            </div>

            <div class="menu-primary-content">
                                    <ul class="side-menu sidemenu-login-section">
            <li class="side-menu-item   fold">
            <a target="" href="https://www.privataaffarer.se">Start</a>
                                </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="#">Portföljer/ticker</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer">Mina portföljer</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/mina-portfoljer/my-securities">Min ticker</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="">Aktier/fonder</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/aktiekurser">Aktiekurser</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/etf">ETF:er</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/analyser">Aktieanalyser</a></li><li class="side-sub-menu-item"><a href="http://www.privataaffarer.se/borsguiden">Börsnyheter</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a></li><li class="side-sub-menu-item"><a href="http://www.privataaffarer.se/chattar/">Aktiechattar</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/stock-widgets/veckans-handelser">Kommande veckans händelser</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Bolagskalender</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/insiders">Insiders</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/fonder">Fondnyheter</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/borsguiden/fonder/sok-fond">Sök fonder</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="http://%20">Kurser/Analysbrev</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/utdelare">Analysbrev: Hernhags utdelare</a></li><li class="side-sub-menu-item"><a href="http://www.privataaffarer.se/paskolan">PA-skolan</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/taskolan">TA-skolan</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="http://%20">Böcker/Prylar</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/bokhandel">Bokhandel</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/mer-pengar-for-pengarna/">Mer pengar för pengarna - spara som experterna</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/hitta-kursraketerna-bland-forhoppningsbolag-och-nyintroduktioner/">Hitta börsens framtida guldägg</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/tillgangarna-som-gor-dig-rik">Hernhag: Tillgångarna som gör dig rik</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/fixa-din-privatekonomi-smarta-lifehacks-for-mer-pengar/">Bok: Fixa din privatekonomi</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/att-lyckas-med-aktiesparande-ny-bok-av-hernhag-och-sterner/">Hernhag & Sterner: Att lyckas med aktiesparande</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/bli-rik-pa-aktieutdelning/">Hernhag: Bli rik på aktieutdelning</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/butik">Smarta och prisvärda prylar</a></li><li class="side-sub-menu-item"><a href="https://pavinklubb.se/">Privata Affärer Vinklubb</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hove has-submenu  fold">
            <a target="" href="">Event/Resor</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/event">Event</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
            <li class="side-menu-item no-hover has-submenu  fold">
            <a target="" href="">Om oss</a>
            <ul class="side-sub-menu"><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/tidningsarkivet">Läs tidningarna online</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/kontakta-oss/">Kontakta oss</a></li><li class="side-sub-menu-item"><a href="https://kundservice.bonniernewslifestyle.se/?brand=bt_paf">Kundtjänst prenumeration</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/prenumerera/">Prenumerera</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/medarbetare">Medarbetare</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/nyhetsbrev">Gratis nyhetsbrev</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/privatannons">Beställ privatannons</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/annonsera/">Annonsera</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/utgivningsplan/">Utgivningsplan</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/ekonomipanelen">Vår panel</a></li><li class="side-sub-menu-item"><a href="https://www.privataaffarer.se/jamfor">Jämför räntor och försäkringar</a></li></ul>                            <a class="icon-wrapper" component="sideMenu" data-target=".side-sub-menu">
                    <svg role="img" title="icon" >
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#prev-item"></use>
                    </svg>
                </a>
                    </li>
    
    <!-- Logout -->
    <li class="side-menu-item -logged-in fold">
        <a href="https://www.privataaffarer.se/edit-profile">Inställningar</a>
    </li>
    <li class="side-menu-item -logged-in fold">
        <a href="https://www.privataaffarer.se/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.privataaffarer.se&amp;_wpnonce=d6794d516c">Logga ut</a>
    </li>

    <!-- Login -->
    <li class="side-menu-item -no-login fold">
        <a href="https://www.privataaffarer.se/register">Bli medlem</a>
    </li>
    <li class="side-menu-item -no-login fold">
        <a href="https://www.privataaffarer.se/login?redirect_to=/pandox-aktiebolag-publ-nomination-committee-for-the-agm-2021-1599559200">Logga in</a>
    </li>
</ul>
                            </div>
            
            <div class="sidemenu_social-list">
                <div class="p-social-buttons">
    
    
    
    
</div>
            </div>
        </div>

        <div class="sidemenu_footer">
            <div class="side_group-icon">
                <svg role="img" title="bonnier mag" class="bonnier-mag svg-icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-paf/assets/svg/generated/svg-logos-sprite.svg#bonnier-mag"></use>
                </svg>
                <svg role="img" title="cookies" class="cookies svg-icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-graphics-seagal-sprite.svg#cookies"></use>
                </svg>
            </div>

            <p class="paragraf -font-size-xs">&copy; Bonnier Magazines &amp; Brands AB, 105 44 Stockholm</p>
            <p class="paragraf -font-size-xs">Telefon: 08-736 53 00</p>
        </div>
    </div>
</div>
        <div id="content" class="site-content ">

    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">

        <article id="post-209258" class="t-single post-209258 post type-post status-publish format-standard has-post-thumbnail hentry category-aktier category-nyheter tag-Danske-Bank tag-DnB-Nor tag-handelsbanken-a tag-handelsbanken-b tag-nordea-bank tag-nordea-bank-fdr tag-seb-a tag-seb-c tag-swedbank-a" post_id="209258" native-ad-article-url="">
                <div class="gc -maximize">
                <div class="featured-image-body -magazine-style">
                    
                    <picture>
                        <source media="(min-width: 75rem)" srcset="https://cached-images.btdmtech.se/paf-e/s6/?p=/2019/11/swedbank-shutterstock.jpg">
                        <source media="(min-width: 62rem)" srcset="https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/11/swedbank-shutterstock.jpg">
                        <source media="(min-width: 48rem)" srcset="https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/11/swedbank-shutterstock.jpg">
                        <img src="https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/11/swedbank-shutterstock.jpg" alt="" />
                    </picture>

                                            <div class="featured-image-text-wrapper">
                            <div class="gc entry-container -entry-header">
                                <h1 class="entry-title">Barclays gillar Swedbanks hushållsfokus</h1>                                <h6 class="published-date">Publicerad 2020-09-09 11:10</h6>
                            </div>
                        </div>
                                    </div>

                <div class="featured-image-photographer -font-size-xs">Foto: Shutterstock</div>                            </div>
        

<header class="entry-header -critical-hide has-featured-image" itemprop="articleHeader">
    <div class="gc -entry-header">
        
        <!--
    C-SOCIAL-LINK
-->

<div class="c-social-link">
    <ul>
        <li>
            <a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.privataaffarer.se/barclays-inleder-bevakning-av-sex-nordiska-banker/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-facebook"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=https://www.privataaffarer.se/barclays-inleder-bevakning-av-sex-nordiska-banker/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-twitter"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social email" href="mailto:">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-email"></use>
                </svg>
            </a>
        </li>
        <li class="hidden-mobile">
            <a class="social print" href="javascript:window.print();">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#printer"></use>
                </svg>
            </a>
        </li>
    </ul>
</div>                    <p class="preamble">
                                        <strong class="sub-headline">
                            Sektor                        </strong>
                        (Uppdaterad) Barclays har tagit upp sex nordiska banker till bevakning, där rekommendationen för Swedbank blir övervikt, medan SEB och DNB får rekommendationen undervikt. För Nordea, Danske Bank och Handelsbanken är rekommendationen jämvikt, enligt analysen.            </p>

    </div>
</header>
        <section class="entry-add">
            <div class="gc -maximize">
                <div class="g-12 desktop-ad">
                    <div data-slot-name-number="1"  data-post-id="post-209258"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp1" data-fusion-layout="seagal_topp1"></div>                </div>
                <div class="mobile-ad">
                    <div data-slot-name-number="1"  data-post-id="post-209258"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp1" data-fusion-layout="seagal_m_topp1"></div>                </div>
            </div>
        </section>
    
    <section class="entry-content "   itemprop="articleBody" >
        <div class="gc -entry">
            

<p>Barclays räknar för de nordiska bankerna att företagsutlåningen kommer att sakta in, samtidigt som marginalerna på området pressas. Att bankerna förlitar sig på utlåning till fastigheter är enligt Barclays inte hållbart i längden.</p>
<p>Dessutom fokuserar Barclays på de nordiska bankernas kreditkvalitet. Här har enligt analysen DNB störst risk på nedsidan, även om de nordiska bankerna som helhet är väl positionerade vad gäller kreditkvalitet jämfört med andra regioner. Vad gäller kreditförlusterna för DNB räknar Barclays med att de för 2020/2021 blir 6 respektive 11 procent högre än konsensus.</p>
<p>För Swedbank noterar Barclays att storföretag endast svarar för 15 procent av bankens räntenetto, medan bostadsutlåning till hushållen svarar för 51 procent och har visat sig motståndskraftig. Utrymme finns för att sänka kostnaderna och Swedbank skulle kunna hamna på ett k/i-tal i det låga 40-häradet.</p>
<p>För SEB påpekar Barclays att utlåningen till storföretag svarar för 38 procent av räntenettot. SEB bedöms inte heller har särskilt mycket flexibilitet vad gäller kostnaderna, särskilt vad gäller kostnadsinflation och fortsatta satsningar på digitalisering.</p>
<p>För Swedbank är Barclays riktkurs 176 kronor. För SEB är den 72 kronor, för Handelsbanken 86 kronor, för Nordea 7:10 euro, för Danske Bank 98 danska kronor och för DNB 118 norska kronor.</p>
        </div>
    </section>

<!--    --><!--    --><!---->
<!--    --><!--    --><!---->
<!--    --><div class="data-post-data"
        id="data-post-209258"
        data-post-id="209258"
        data-post-url="https://www.privataaffarer.se/barclays-inleder-bevakning-av-sex-nordiska-banker/"
        data-post-path="/barclays-inleder-bevakning-av-sex-nordiska-banker/"
        data-post-title="Barclays gillar Swedbanks hushållsfokus"
        data-post-author="admin@niteco.se"
        data-post-published="2020-09-09T11:10:02+00:00"
        data-post-modified="2020-09-09T11:16:40+00:00"
        data-post-categories="Börsguiden, Nyheter"
        data-post-image="https://pafeassetsprod.blob.core.windows.net/editorial/2019/11/swedbank-shutterstock.jpg"
        data-post-description="Inleder bevakning av sex nordiska banker"
        data-post-promotion="false"
        data-post-campaign_id=""
        data-post-campaign_name=""
        data-post-client_id=""
        data-post-client_name=""
        data-post-article_id=""
        data-post-advert_id=""
        data-post-word_count="238"
        data-post-img_count="0">
    </div><script type="application/ld+json">
    {"@context":"http:\/\/schema.org\/","@type":"Article","image":"https:\/\/pafeassetsprod.blob.core.windows.net\/editorial\/2019\/11\/swedbank-shutterstock.jpg","name":"Barclays gillar Swedbanks hush\u00e5llsfokus","headLine":"Barclays gillar Swedbanks hush\u00e5llsfokus","datePublished":"2020-09-09T11:10:02+00:00","description":"Inleder bevakning av sex nordiska banker","author":"admin@niteco.se","dateModified":"2020-09-09T11:16:40+00:00","publisher":{"@type":"Organization","name":"Privata Aff\u00e4rer"},"mainEntityOfPage":"https:\/\/www.privataaffarer.se\/barclays-inleder-bevakning-av-sex-nordiska-banker\/"}</script>
<!--    --><!---->
<!--    --><!---->
<!--    --><!---->
<!--    <div class="c-infinite-scroll"></div>-->
<!--    Todo get single footer template-->
    
<footer class="entry-footer single-p-footer -critical-hide ">
	<div class="gc -entry">
		<div class="footer-container article-meta-group">
                        <div class="author">
                                    <h5 class="alterative-author">Direkt</h5>
                                                            <div class="tags">
                                                            <a href="https://www.privataaffarer.se/vardepapper/nordea-bank">Nordea Bank</a>,                                                                 <a href="https://www.privataaffarer.se/vardepapper/swedbank-a">Swedbank A</a>,                                                                 <a href="https://www.privataaffarer.se/vardepapper/danske-bank">Danske Bank</a>,                                                                 <a href="https://www.privataaffarer.se/vardepapper/dnb-nor">DnB NOR</a>,                                                                 <a href="https://www.privataaffarer.se/vardepapper/handelsbanken-a">Handelsbanken A</a>,                                                                 <a href="https://www.privataaffarer.se/vardepapper/handelsbanken-b">Handelsbanken B</a>,                                                                 <a href="https://www.privataaffarer.se/vardepapper/nordea-bank">Nordea Bank</a>,                                                                 <a href="https://www.privataaffarer.se/vardepapper/nordea-bank-fdr">Nordea Bank FDR</a>,                                                                 <a href="https://www.privataaffarer.se/vardepapper/seb-a">SEB A</a>,                                                                 <a href="https://www.privataaffarer.se/vardepapper/seb-c">SEB C</a>                                                        </div>
                                                    <div class="tags">
                                <span class="tags-label">Tags: </span>
                                                                        <a href="https://www.privataaffarer.se/taggar/Danske-Bank/" title="Danske Bank">Danske Bank</a>,                                                                             <a href="https://www.privataaffarer.se/taggar/DnB-Nor/" title="DnB Nor">DnB Nor</a>,                                                                             <a href="https://www.privataaffarer.se/taggar/handelsbanken-a/" title="Handelsbanken A">Handelsbanken A</a>,                                                                             <a href="https://www.privataaffarer.se/taggar/handelsbanken-b/" title="Handelsbanken B">Handelsbanken B</a>,                                                                             <a href="https://www.privataaffarer.se/taggar/nordea-bank/" title="Nordea Bank">Nordea Bank</a>,                                                                             <a href="https://www.privataaffarer.se/taggar/nordea-bank-fdr/" title="Nordea Bank FDR">Nordea Bank FDR</a>,                                                                             <a href="https://www.privataaffarer.se/taggar/seb-a/" title="SEB A">SEB A</a>,                                                                             <a href="https://www.privataaffarer.se/taggar/seb-c/" title="SEB C">SEB C</a>,                                                                             <a href="https://www.privataaffarer.se/taggar/swedbank-a/" title="Swedbank A">Swedbank A</a>                                                                </div>
                                    </div>
            
                            <div class="g-12 comment instapaper_ignore">
                    <div class="newsletter-box">
                        
                        <h5 class="newsletter-box-title">Privata Affärers nyhetsbrev - nyheter direkt i din inkorg gratis</h5>
                        <span class="newsletter-success-msg"></span>
                        <div class="newsletter-input-group">
                            <input type="email" class="form-control newsletter-email" placeholder="Skriv in din e-postadress">
                            <input type="submit" name="" value="Skicka" class="newsletter-submit" data-nonce="5d02dbf9cb" data-random="1599643926.4814">
                        </div>
                            <p class="privacy">
                                I och med att du tecknar en gratis prenumeration på våra nyhetsbrev godkänner du de <a href="https://www.privataaffarer.se/nhbvillkor">allmänna villkoren</a>. Mer information om hur vi använder dina personuppgifter och dina rättigheter finns <a href="https://bonniermag.se/dataskydd/">här</a>.                            </p>
                        <span class="newsletter-validation-msg"></span>
                    </div>

                </div>
            
            <!--
    C-SOCIAL-LINK
-->

<div class="c-social-link">
    <ul>
        <li>
            <a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.privataaffarer.se/barclays-inleder-bevakning-av-sex-nordiska-banker/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-facebook"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=https://www.privataaffarer.se/barclays-inleder-bevakning-av-sex-nordiska-banker/')">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-twitter"></use>
                </svg>
            </a>
        </li>
        <li>
            <a class="social email" href="mailto:">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#circle-email"></use>
                </svg>
            </a>
        </li>
        <li class="hidden-mobile">
            <a class="social print" href="javascript:window.print();">
                <svg role="img" title="icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#printer"></use>
                </svg>
            </a>
        </li>
    </ul>
</div>        </div>
    </div>
</footer>
</article>
<div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="2"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp2" data-fusion-layout="seagal_topp2"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="2"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp2" data-fusion-layout="seagal_m_topp2"></div></div><div class="g-12 data-grid-teaser paf-ad-native-article-teaser comment" aria-hidden="true"><div class="p-native-bar -sticky-bar"></div></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-193250 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/05/etf-colorful-shutterstock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-193250 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2020/05/etf-colorful-shutterstock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-193250 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2020/05/etf-colorful-shutterstock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/fortsatt-minskad-etf-handel/"><div class="teaser-image -image-focus-center-center -has-background-image-193250"></div><div class="teaser-text"><div class="teaser-label">Fonder</div><span class="teaser-header js-clamp" data-clamp="3" >Fortsatt minskad ETF-handel</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-114985 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/11/morgan-stanley-fasad-mark-lennihan-ap-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-114985 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/11/morgan-stanley-fasad-mark-lennihan-ap-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-114985 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/11/morgan-stanley-fasad-mark-lennihan-ap-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/morgan-stanley-spar-oljepris-pa-50-dollar-nasta-ar/"><div class="teaser-image -image-focus-center-center -has-background-image-114985"></div><div class="teaser-text"><div class="teaser-label">Olja</div><span class="teaser-header js-clamp" data-clamp="3" >Morgan Stanley spår oljepris på 50 dollar nästa år</span><span class="teaser-intro js-clamp" data-clamp="3">Inflation och svag dollar kan lyfta priset</span></div></a> </div><div class="g-4 data-grid-teaser paf-ad-teaser" ></div><div class="g-4 data-grid-teaser"><style>.-has-background-image-129229 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/03/graph-up-man-thumbs.jpg); } @media only screen and (min-width:768px) { .-has-background-image-129229 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/03/graph-up-man-thumbs.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-129229 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/03/graph-up-man-thumbs.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/kepler-millicom-en-mojlig-kursdubblare/"><div class="teaser-image -image-focus-center-center -has-background-image-129229"></div><div class="teaser-text"><div class="teaser-label">Analys</div><span class="teaser-header js-clamp" data-clamp="3" >Kepler: Millicom en möjlig kursdubblare</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-92620 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/bors-buy-hold-sell-wooden-sign-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-92620 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/bors-buy-hold-sell-wooden-sign-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-92620 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/bors-buy-hold-sell-wooden-sign-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/har-ar-onsdagens-farska-koprekar-16/"><div class="teaser-image -image-focus-center-center -has-background-image-92620"><div class="teaser-photographer -font-size-xs">Foto: istockphoto</div></div><div class="teaser-text"><div class="teaser-label">Analyser</div><span class="teaser-header js-clamp" data-clamp="3" >Här är onsdagens färska köprekar</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-180149 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/02/finnair-shuttertock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-180149 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2020/02/finnair-shuttertock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-180149 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2020/02/finnair-shuttertock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/finnairs-trafikplan-har-gatt-i-stopet/"><div class="teaser-image -image-focus-center-center -has-background-image-180149"></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >Finnairs trafikplan har gått i stöpet</span><span class="teaser-intro js-clamp" data-clamp="3">Låg efterfrågan tvingar flygbolaget minska flighter</span></div></a> </div><div class="g-4 data-grid-teaser paf-ad-teaser-2" ></div><div class="g-12 paf-desktop-ad -show-desktop -full-width"><iframe src="https://www.investerarbrevet.se/banner-privata-affarer" style="border:2px #00573f solid;" name="laikabanner" scrolling="no" frameborder="1" marginheight="0px" marginwidth="0px" height="375px" width="100%px" allowfullscreen></iframe></div><div class="g-12 paf-desktop-ad -hidden-desktop"><iframe src="https://www.investerarbrevet.se/banner-privata-affarer" style="border:2px #00573f solid;" name="laikabanner" scrolling="no" frameborder="1" marginheight="0px" marginwidth="0px" height="375px" width="100%px" allowfullscreen></iframe></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-166662 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/11/swedbank-shutterstock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-166662 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/11/swedbank-shutterstock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-166662 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/11/swedbank-shutterstock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/barclays-inleder-bevakning-av-sex-nordiska-banker/"><div class="teaser-image -image-focus-center-center -has-background-image-166662"></div><div class="teaser-text"><div class="teaser-label">Sektor</div><span class="teaser-header js-clamp" data-clamp="3" >Barclays gillar Swedbanks hushållsfokus</span><span class="teaser-intro js-clamp" data-clamp="3">Inleder bevakning av sex nordiska banker</span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-140264 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/05/thumb-up-stars-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-140264 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/05/thumb-up-stars-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-140264 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/05/thumb-up-stars-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/proffsens-favoritfonder-i-27-kategorier/"><div class="teaser-image -image-focus-center-center -has-background-image-140264"></div><div class="teaser-text"><div class="teaser-label">Fonder</div><span class="teaser-header js-clamp" data-clamp="3" >Proffsens favoritfonder i 27 kategorier</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="3"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp3" data-fusion-layout="seagal_topp3"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="3"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp3" data-fusion-layout="seagal_m_topp3"></div></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-94018 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/nasdaq-stockholm-vagglogga-fredrik-sandberg-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-94018 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/nasdaq-stockholm-vagglogga-fredrik-sandberg-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-94018 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/nasdaq-stockholm-vagglogga-fredrik-sandberg-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/stockholmsborsen-tgm"><div class="teaser-image -image-focus-center-center -has-background-image-94018"></div><div class="teaser-text"><div class="teaser-label">Börsen</div><span class="teaser-header js-clamp" data-clamp="3" >Fortsatt uppåt på Stockholmsbörsen</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-91685 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/bolag-clas-ohlson-pressbild-mag.jpg); } @media only screen and (min-width:768px) { .-has-background-image-91685 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/bolag-clas-ohlson-pressbild-mag.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-91685 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/bolag-clas-ohlson-pressbild-mag.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/clas-ohlsons-resultat-strax-over-forvantan/"><div class="teaser-image -image-focus-center-center -has-background-image-91685"></div><div class="teaser-text"><div class="teaser-label">Rapport</div><span class="teaser-header js-clamp" data-clamp="3" >Clas Ohlsons resultat strax över förväntan</span><span class="teaser-intro js-clamp" data-clamp="3">Aktien faller kraftigt</span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-209240 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/09/kristofer-tonstrom-clas-ohlson.jpg); } @media only screen and (min-width:768px) { .-has-background-image-209240 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2020/09/kristofer-tonstrom-clas-ohlson.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-209240 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2020/09/kristofer-tonstrom-clas-ohlson.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/han-blir-ny-vd-for-clas-ohlson/"><div class="teaser-image -image-focus-center-center -has-background-image-209240"></div><div class="teaser-text"><div class="teaser-label">Aktie</div><span class="teaser-header js-clamp" data-clamp="3" >Han blir ny vd för Clas Ohlson</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-179813 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/02/vaccin-shutter.jpg); } @media only screen and (min-width:768px) { .-has-background-image-179813 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2020/02/vaccin-shutter.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-179813 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2020/02/vaccin-shutter.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/astra-zeneca-pausar-vaccintester/"><div class="teaser-image -image-focus-center-center -has-background-image-179813"></div><div class="teaser-text"><div class="teaser-label">Pandemin</div><span class="teaser-header js-clamp" data-clamp="3" >Astra Zeneca pausar vaccintester</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser paf-ad-teaser-3" ></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-104386 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/09/tokyo-borsen-istockphoto.jpg); } @media only screen and (min-width:768px) { .-has-background-image-104386 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/09/tokyo-borsen-istockphoto.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-104386 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/09/tokyo-borsen-istockphoto.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/asienborser-tgm"><div class="teaser-image -image-focus-center-center -has-background-image-104386"><div class="teaser-photographer -font-size-xs">Foto: istockphoto</div></div><div class="teaser-text"><div class="teaser-label">Asien</div><span class="teaser-header js-clamp" data-clamp="3" >Dämpad riskaptit tynger Asiens börser</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-90481 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/06/bors-wall-street-sign-horiz-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-90481 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/06/bors-wall-street-sign-horiz-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-90481 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/06/bors-wall-street-sign-horiz-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/wall-street-tgm"><div class="teaser-image -image-focus-center-center -has-background-image-90481"><div class="teaser-photographer -font-size-xs">Foto: AP/TT</div></div><div class="teaser-text"><div class="teaser-label">Wall Street</div><span class="teaser-header js-clamp" data-clamp="3" >Nytt tech-ras på Wall Street</span><span class="teaser-intro js-clamp" data-clamp="3">Tesla föll över 20 procent</span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><div data-slot-name-number="4"  data-slot-name="panorama" class="bam-ad-slot"  data-fusion-id="topp4" data-fusion-layout="seagal_topp4"></div></div><div class="g-12 mobile-ad"><div data-slot-name-number="4"  data-slot-name="mob" class="bam-ad-slot"  data-fusion-id="m_topp4" data-fusion-layout="seagal_m_topp4"></div></div><div class="g-6 data-grid-teaser"><style>.-has-background-image-209037 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/09/readly-summer.jpg); } @media only screen and (min-width:768px) { .-has-background-image-209037 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2020/09/readly-summer.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-209037 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2020/09/readly-summer.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/hernhag-teckna-heta-readly/"><div class="teaser-image -image-focus-center-center -has-background-image-209037"></div><div class="teaser-text"><div class="teaser-label">Notering</div><span class="teaser-header js-clamp" data-clamp="3" >Hernhag: Teckna heta Readly</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-166153 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/11/seb-skylt-chris-helgren-reuters.jpg); } @media only screen and (min-width:768px) { .-has-background-image-166153 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/11/seb-skylt-chris-helgren-reuters.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-166153 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/11/seb-skylt-chris-helgren-reuters.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/seb-hojda-varderingar-pa-nordiska-aktier-bestar-lange/"><div class="teaser-image  -has-background-image-166153"></div><div class="teaser-text"><div class="teaser-label">Investment Outlook</div><span class="teaser-header js-clamp" data-clamp="3" >SEB: Höjda värderingar på nordiska aktier består länge</span><span class="teaser-intro js-clamp" data-clamp="3">"Gröna bolag vinnare"</span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-96311 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/07/electrolux-henrik-montgomery-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-96311 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/07/electrolux-henrik-montgomery-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-96311 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/07/electrolux-henrik-montgomery-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/goldman-sachs-ravarumotvind-for-electrolux/"><div class="teaser-image -image-focus-center-center -has-background-image-96311"><div class="teaser-photographer -font-size-xs">Foto: Henrik Montgomery/TT</div></div><div class="teaser-text"><div class="teaser-label">Analys</div><span class="teaser-header js-clamp" data-clamp="3" >Goldman Sachs: Råvarumotvind för Electrolux</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-104365 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/09/beer-glass-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-104365 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/09/beer-glass-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-104365 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/09/beer-glass-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/affarsvarlden-kop-bryggeribolaget/"><div class="teaser-image -image-focus-center-center -has-background-image-104365"></div><div class="teaser-text"><div class="teaser-label">Placera</div><span class="teaser-header js-clamp" data-clamp="3" >Affärsvärlden: Köp bryggeribolaget</span><span class="teaser-intro js-clamp" data-clamp="3">"Uppsida på drygt 30 procent"</span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-95919 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/07/portfolj-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-95919 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/07/portfolj-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-95919 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/07/portfolj-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/carnegie-tre-nya-bland-de-mest-kopvarda-nordiska-aktierna/"><div class="teaser-image -image-focus-center-center -has-background-image-95919"><div class="teaser-photographer -font-size-xs">Foto: istockphoto</div></div><div class="teaser-text"><div class="teaser-label">Aktier</div><span class="teaser-header js-clamp" data-clamp="3" >Carnegie: Tre nya bland de mest köpvärda nordiska aktierna</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-209048 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2020/09/nytt-nummer-pg0920.jpg); } @media only screen and (min-width:768px) { .-has-background-image-209048 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2020/09/nytt-nummer-pg0920.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-209048 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2020/09/nytt-nummer-pg0920.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/placeringsguiden-nummer-9-2020-ute-nu"><div class="teaser-image -image-focus-center-center -has-background-image-209048"></div><div class="teaser-text"><span class="teaser-header js-clamp" data-clamp="3" ></span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-133950 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2019/04/ranta-istockphoto.jpg); } @media only screen and (min-width:768px) { .-has-background-image-133950 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2019/04/ranta-istockphoto.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-133950 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2019/04/ranta-istockphoto.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/bankanalytiker-rantehojning-knappt-skonjbar-ens-vid-horisonten/"><div class="teaser-image -image-focus-center-center -has-background-image-133950"><div class="teaser-photographer -font-size-xs">Foto: istockphoto</div></div><div class="teaser-text"><div class="teaser-label">Räntan</div><span class="teaser-header js-clamp" data-clamp="3" >Analytikerna: Räntehöjning knappt skönjbar ens vid horisonten</span><span class="teaser-intro js-clamp" data-clamp="3">"Löneökningarna för låga för att generera inflation över 2 procent"</span></div></a> </div><div class="g-12 desktop-ad -show-desktop"><!--Error: The ad template panorama5 is missing! You've got 5 seconds... and 3 are up. --></div><div class="g-12 mobile-ad"><!--Error: The ad template m_panorama5 is missing! You've got 5 seconds... and 3 are up. --></div><div class="g-4 data-grid-teaser"><style>.-has-background-image-107778 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/10/trading-direkt-generic.jpg); } @media only screen and (min-width:768px) { .-has-background-image-107778 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/10/trading-direkt-generic.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-107778 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/10/trading-direkt-generic.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/trading-direkt-ica-eller-axfood/"><div class="teaser-image -image-focus-center-center -has-background-image-107778"></div><div class="teaser-text"><div class="teaser-label">8/9</div><span class="teaser-header js-clamp" data-clamp="3" >Trading Direkt: Ica – eller Axfood?</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-95507 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/07/bostader-under-prod-tomas-oneborg-svd-tt.jpg); } @media only screen and (min-width:768px) { .-has-background-image-95507 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/07/bostader-under-prod-tomas-oneborg-svd-tt.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-95507 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/07/bostader-under-prod-tomas-oneborg-svd-tt.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/prognos-pandemin-sanker-bostadsbyggandet-med-6-procent/"><div class="teaser-image -image-focus-center-center -has-background-image-95507"><div class="teaser-photographer -font-size-xs">Foto: Tomas Oneborg/SvD/TT</div></div><div class="teaser-text"><div class="teaser-label">Bostad</div><span class="teaser-header js-clamp" data-clamp="3" >Prognos: Pandemin sänker bostadsbyggandet med 6 procent</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-4 data-grid-teaser"><style>.-has-background-image-118325 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/12/buy-sell-hold-pins-board-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-118325 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/12/buy-sell-hold-pins-board-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-118325 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/12/buy-sell-hold-pins-board-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/har-ar-tisdagens-farska-koprekar-10/"><div class="teaser-image -image-focus-center-center -has-background-image-118325"></div><div class="teaser-text"><div class="teaser-label">Analyser</div><span class="teaser-header js-clamp" data-clamp="3" >Här är tisdagens färska köprekar</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-105735 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/09/bopriser-istock.jpg); } @media only screen and (min-width:768px) { .-has-background-image-105735 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/09/bopriser-istock.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-105735 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/09/bopriser-istock.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/maklarstatistik-bopriserna-fortsatte-uppat-i-augusti/"><div class="teaser-image -image-focus-center-center -has-background-image-105735"><div class="teaser-photographer -font-size-xs">Foto: istockphoto</div></div><div class="teaser-text"><div class="teaser-label">Bostad</div><span class="teaser-header js-clamp" data-clamp="3" >Mäklarstatistik: Bopriserna fortsatte uppåt i augusti</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><div class="g-6 data-grid-teaser"><style>.-has-background-image-117459 { background-image: url(https://cached-images.btdmtech.se/paf-e/s1/?p=/2018/12/ica-fasad-tomas-oneborg-tt-svd.jpg); } @media only screen and (min-width:768px) { .-has-background-image-117459 { background-image: url(https://cached-images.btdmtech.se/paf-e/s4/?p=/2018/12/ica-fasad-tomas-oneborg-tt-svd.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-117459 { background-image: url(https://cached-images.btdmtech.se/paf-e/s5/?p=/2018/12/ica-fasad-tomas-oneborg-tt-svd.jpg); } } </style><a class="teaser  -magazine" href="https://www.privataaffarer.se/ica-butikerna-hojde-forsaljningen-5-procent-i-augusti/"><div class="teaser-image -image-focus-center-center -has-background-image-117459"></div><div class="teaser-text"><div class="teaser-label">Försäljningsstatistik</div><span class="teaser-header js-clamp" data-clamp="3" >Ica-butikerna höjde försäljningen 5 procent i augusti</span><span class="teaser-intro js-clamp" data-clamp="3"></span></div></a> </div><script type="text/javascript">
    var loaded_post = '209305,209324,209316,209278,209330,209258,209234,91596,209233,209237,209251,91575,90461,209023,209158,209191,209181,209106,209047,209119,209144,209127,209087,209036,209090';
</script>




        </main>
    </div>

        </div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="p-footer -critical-hide">
    <div class="footer-content-wrapper">
        <div class="footer-inner-wrapper">
            <div class="row">
                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-contact-us">
                        <h2>
                            <strong>KONTAKTA OSS</strong>
                        </h2>
                        <p>
                            Privata Affärer                            <br>
                            105 44 Stockholm                             <br>
                            Tel. kundtjänst: 08-454 95 07                             <br>
                            Tel. växel: 08-736 53 00                             <br>
                            red@privataaffarer.se                             <br>
                            support@privataaffarer.se                        </p>


                    </div>

                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-about-paf">
                        <h2>
                            <strong>OM PRIVATAAFFARER.SE</strong>
                        </h2>
                        <p>
                            <strong>Chefredaktör och ansvarig utgivare: </strong>
                            Per Hammarlund                             <br>
                            <strong>Nyhetschef/webbansvarig och stf ansvarig utgivare: </strong>
                            Magnus Gustavsson                             <br>
                            <strong>Art Director: </strong>
                            Jens Dagergren                        </p>
                    </div>
                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-kundservice">
                       <h2><strong>DATASKYDD</strong></h2>
<p>Mer information om hur vi använder dina personuppgifter  finns på <a href="http://Bonniermag.se/dataskydd" target="_blank" rel="noopener">Bonniermag.se/dataskydd</a></p>
<p>Vill du komma i kontakt med Bonnier Magazines &amp; Brands dataskyddsombud? Mejla <a class="m_-7511213391383950867gmail-in-post-link m_-7511213391383950867gmail-in-post-link-content" href="mailto:dataskyddsombud@mag.bonnier.se" target="_blank" rel="noopener"><span class="m_-7511213391383950867gmail-s1">dataskyddsombud@mag.<wbr />bonnier.se</span></a></p>
<p>Vi använder cookies. Läs mer här: <a class="gdpr-link" href="http://bonniermag.se/cookiepolicy" target="_blank" rel="noopener">Bonniermag.se/cookiepolicy</a></p>
                    </div>
                </div>

                <div class="g-3 g-t-6 g-m-6 footer-item">
                    <div class="p-footer-term">
                        <h2>
                            <strong>Villkor</strong>
                        </h2>

                        <p>Aktieinformationen är fördröjd 15 min och levereras av<br />
 <a href="http://www.millistream.com/" target="_blank" rel="noopener">Millistream AB</a>.</p>
<p>Fondinformation levereras och uppdateras dagligen av <a href="http://www.morningstar.se/" target="_blank" rel="noopener">Morningstar Sweden AB</a>.</p>
<p>Fullständiga villkor för sajten hittar du <a href="/statiska-sidor/allmanna-villkor">här</a>.</p>
<p><a href="https://www.privataaffarer.se/partner" target="_blank" rel="noopener">Privata Affärer Partner</a></p>
                    </div>
                </div>
            </div>
        </div>


    </div>
</div>
        </footer>

    </div>
    </div>


</div>
<script type='text/javascript' src='https://www.privataaffarer.se/wp-content/plugins/seagal-plugin-ads/assets/bmbAds.js?ver=4.9.5'></script>

<figure class=" cache-svg-sprite">
	<img src="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-graphics-seagal-sprite.svg" alt="SVG Grafik" title="SVG Grafik">
</figure>

<figure class=" cache-svg-sprite">
	<img src="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg" alt="SVG Ikoner" title="SVG Ikoner">
</figure>

<script>
	SEAGAL.fn.trigger('onSeagalReady');
</script>

<!--Start Cookie Script--> <script type="text/javascript" charset="UTF-8" src="//cookie-script.com/s/8c370ebf9fc1d2f0127faf0dfbea4524.js"></script> <!--End Cookie Script-->

</body>
</html>

