﻿

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sv-SE" class="landscape js min-width-320px min-width-480px min-width-768px min-width-1024px">
<head id="ctl00_Head1">

<link rel="canonical" href="/chattar/hernhag--938412" />

<title>
	Hernhag: Fem trygga utdelningsh&#246;jare
</title><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta content="600" http-equiv="REFRESH" /><meta name="description" content="I fredagens chatt tipsade Marcus Hernhag om fem bra utdelningsaktier. Han berättade också om två bra chansaktier, en med hög risk, och en som står inför en turn around." /><meta name="keywords" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="dns-prefetch" href="http://www.privataaffarer.se/" /><link rel="dns-prefetch" href="http://ajax.googleapis.com" /><link rel="dns-prefetch" href="http://cdnjs.cloudflare.com" /><link rel="dns-prefetch" href="http://ajax.microsoft.com" /><link rel="dns-prefetch" href="http://fusion.bonniertidskrifter.se" /><link rel="dns-prefetch" href="http://web2.easyresearch.se" /><link rel="dns-prefetch" href="http://b.scorecardresearch.com" /><link rel="dns-prefetch" href="http://adtomafusion.com" /><link rel="dns-prefetch" href="http://track.adform.net" />  
    
    <!-- HEAD START -->
    <link rel="icon" href="/Multisite/PrivataAffarer/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/Multisite/PrivataAffarer/favicon.ico" type="image/x-icon" />
    
    <link type="text/css" href="/Multisite/PrivataAffarer/Styles/styles-min.css?v=20150204110900" rel="stylesheet" />
  	<!--[if IE 9]>
    <link type="text/css" href="/Multisite/PrivataAffarer/Styles/grid/css/bonniermag-base-ie9.css?v=20150204110900" rel="stylesheet" />
    <link type="text/css" href="/Multisite/PrivataAffarer/Styles/css/privata-ie9.css?v=20150204110900" rel="stylesheet" />
    <![endif]-->     
        
   <script language="javascript" type="text/javascript">
       var documentReady = function()
       { function i() { if (r.isReady) { return } try { document.documentElement.doScroll('left') } catch (e) { setTimeout(i, 1); return } r.ready() } function s(t) { r.bindReady(); var n = r.type(t); e.done(t) } var e, t, n = {}; n['[object Boolean]'] = 'boolean'; n['[object Number]'] = 'number'; n['[object String]'] = 'string'; n['[object Function]'] = 'function'; n['[object Array]'] = 'array'; n['[object Date]'] = 'date'; n['[object RegExp]'] = 'regexp'; n['[object Object]'] = 'object'; var r = { isReady: false, readyWait: 1, holdReady: function(e) { if (e) { r.readyWait++ } else { r.ready(true) } }, ready: function(t) { if (t === true && ! --r.readyWait || t !== true && !r.isReady) { if (!document.body) { return setTimeout(r.ready, 1) } r.isReady = true; if (t !== true && --r.readyWait > 0) { return } e.resolveWith(document, [r]) } }, bindReady: function() { if (e) { return } e = r._Deferred(); if (document.readyState === 'complete') { return setTimeout(r.ready, 1) } if (document.addEventListener) { document.addEventListener('DOMContentLoaded', t, false); window.addEventListener('load', r.ready, false) } else if (document.attachEvent) { document.attachEvent('onreadystatechange', t); window.attachEvent('onload', r.ready); var n = false; try { n = window.frameElement == null } catch (s) { } if (document.documentElement.doScroll && n) { i() } } }, _Deferred: function() { var e = [], t, n, i, s = { done: function() { if (!i) { var n = arguments, o, u, a, f, l; if (t) { l = t; t = 0 } for (o = 0, u = n.length; o < u; o++) { a = n[o]; f = r.type(a); if (f === 'array') { s.done.apply(s, a) } else if (f === 'function') { e.push(a) } } if (l) { s.resolveWith(l[0], l[1]) } } return this }, resolveWith: function(r, s) { if (!i && !t && !n) { s = s || []; n = 1; try { while (e[0]) { e.shift().apply(r, s) } } finally { t = [r, s]; n = 0 } } return this }, resolve: function() { s.resolveWith(this, arguments); return this }, isResolved: function() { return !!(n || t) }, cancel: function() { i = 1; e = []; return this } }; return s }, type: function(e) { return e == null ? String(e) : n[Object.prototype.toString.call(e)] || 'object' } }; if (document.addEventListener) { t = function() { document.removeEventListener('DOMContentLoaded', t, false); r.ready() } } else if (document.attachEvent) { t = function() { if (document.readyState === 'complete') { document.detachEvent('onreadystatechange', t); r.ready() } } } return s } ()
    </script>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js" language="javascript" type="text/javascript"></script> 
    <!--TODO: Change to use Modernizr if we need to check a lot of properties-->
    <script src="//cdnjs.cloudflare.com/ajax/libs/jquery-browser/0.0.7/jquery.browser.min.js" language="javascript" type="text/javascript"></script>     
    <script src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js" language="javascript" type="text/javascript"></script>
    <script src="http://ajax.microsoft.com/ajax/jquery.validate/1.11.0/jquery.validate.min.js" language="javascript" type="text/javascript"></script>
    <script src="/Scripts/siteBaseScripts-min.js?v=20150204110900" language="javascript" type="text/javascript"></script>
    <script src="/Scripts/fhScripts-min.js?v=20150204110900" language="javascript" type="text/javascript"></script>   
     
    
<script type="text/javascript" src="/adsfile/adsscript.js"></script><script type="text/javascript">
    window.Fusion.adServer = "fusion.bonniertidskrifter.se";
    window.Fusion.mediaZone = "bt.ekonomi.paf.ros";
    window.Fusion.layout = "paf_nygrid";
    window.Fusion.loadAds(); </script>
	<!-- HEAD END -->
</head>
<body class=" privata 
    article">


<div>
<div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId: '1532775313476947',
            xfbml: true,
            version: 'v2.10'
        });
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KZV9PH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KZV9PH');</script>

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '9222280920508046883']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- Cxense script end -->


<script type="text/javascript">
       var expr = new RegExp("/");
       if(expr.test(document.URL)) {
             var str = "Telegram från Direkt";
             $(document).ready(function() {
                  $("#fh-latest-news > div> header> h1").html(str);
             });
       }
 </script>
<script type="text/javascript">
       var expr = new RegExp("/borsguiden/borstelegram");
       if(expr.test(document.URL)) {
             var str = "Telegram och pressmeddelanden";
             $(document).ready(function() {
                   $("#fh-latest-news > div> header> h1").html(str);
             });
       }
 </script>

<script type="text/javascript">window.Fusion.space("richmedia1");</script>
<style type="text/css">
#aspnetForm[action='/borsguiden/vardepappersinfo?InstrumentId=58649'] #ctl00_FhMainContent_FhContent_ctl00_ctl00_btnTab1 {
   display: none;
}
#aspnetForm[action='/borsguiden/vardepappersinfo?InstrumentId=58649'] .detail_graph_section .fund_graph_left_historisk_table .graph_block:first-child {
   display: none;
}


</style>

</div>
      <div id="page-wrapper" class="">
        <form name="aspnetForm" method="post" action="/chattar/hernhag--938412" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=K21pmq4qkZUnLb7-NJfpjoa1b_SAJanD2RzhNzmUGr3q9749Wqpbm63GiSlkY-gLWyoyvLlPwB2KxFOiSiKM3OMLlZF-qpbbLKBwrG-M8wwXgWSGFNc1hnUUuSr1dHvio-NKUlG_kg1Sh12FAczt3wrLCas1&amp;t=fffffffffa2fd9a5" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B4169C69" />
</div>
          
          <!-- HEADER START -->
          
              <div class="panorama">                
              </div>
          

         <div class="section-wrapper header-wrapper header">
            
              

<div class="logo">
    <a href="/">
        <img class="logo-img" src="/Global/Privataaffarer/pa-layout-files/new-logo-v2.png" alt="Privata Affärer" title="Privata Affärer" /></a>
    
</div>
<div class="header-teasers">
    
      
<div class="span6">
    <div class="article_teaser">
        
        <div id="ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_columnistAlternatingContainer" class="columnistAlternatingContainer">
            
                    <div class="slide first">
                        <div class="slide_content">
                            <h4 class="teaser_article_title">
                                <span>
                                    Ullerstam & Lindmark</span>
                                <br />
                                &quot;<a id="ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_slideshowRepeater_ctl00_HLArticle" href="/poddar/de-hetaste-fondtrenderna-938049">De hetaste fondtrenderna</a>&quot;
                            </h4>
                            <img src="/Global/Privataaffarer/bilder-700/byline/ullerstam-lindmark.png" alt="Ullerstam &amp; Lindmark" title="Ullerstam &amp; Lindmark" />
                        </div>
                    </div>
                
                    <div class="slide">
                        <div class="slide_content">
                            <h4 class="teaser_article_title">
                                <span>
                                    Markwall & Larsson</span>
                                <br />
                                &quot;<a id="ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_slideshowRepeater_ctl01_HLArticle" href="/poddar/hog-tid-att-binda-bolanen-nu-934344">Hög tid att binda bolånen</a>&quot;
                            </h4>
                            <img src="/Global/Privataaffarer/bilder-700/byline/markwall-larsson-podd.png" alt="Markwall &amp; Larsson" title="Markwall &amp; Larsson" />
                        </div>
                    </div>
                
                    <div class="slide">
                        <div class="slide_content">
                            <h4 class="teaser_article_title">
                                <span>
                                    Olavi & Lindberg</span>
                                <br />
                                &quot;<a id="ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_slideshowRepeater_ctl02_HLArticle" href="/poddar/podden-experten-om-basta-aktierna-just-nu-933439">Experten om bästa aktierna just nu</a>&quot;
                            </h4>
                            <img src="/Global/Privataaffarer/bilder-700/byline/pod-olavi-lindberg.png" alt="Olavi &amp; Lindberg" title="Olavi &amp; Lindberg" />
                        </div>
                    </div>
                
                    <div class="slide">
                        <div class="slide_content">
                            <h4 class="teaser_article_title">
                                <span>
                                    Hernhag & Alfredsson</span>
                                <br />
                                &quot;<a id="ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_slideshowRepeater_ctl03_HLArticle" href="/poddar/sa-tjanar-du-pa-nyintroduktioner-905978">Så tjänar du på nyintroduktioner</a>&quot;
                            </h4>
                            <img src="/Global/Privataaffarer/bilder-700/byline/hernhag-alfredsson.png" alt="Hernhag &amp; Alfredsson" title="Hernhag &amp; Alfredsson" />
                        </div>
                    </div>
                
        </div>
        
    </div>

    <script type="text/javascript">
        if (typeof documentReady == "undefined") {
            documentReady = $(document).ready;
                    }    
                    
            documentReady(function() {
                var cycle = function(){
                                $('#ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_columnistAlternatingContainer').cycle({
                                    fx: 'fade',
                                    timeout: 6000,
                                    speed: 2000,
                                    random: 0,
                                    pause: 0
                                });
                            };
                var IsViewedInPreview = false;
                if (IsViewedInPreview)
                    var bskPreviewTimer = setInterval(function(){
                        if($('#ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_columnistAlternatingContainer').is(':visible')){
                            clearInterval(bskPreviewTimer);
                            cycle();
                        }
                    }
                    ,100);
                 else cycle();
                });            
    </script>

</div>


      
      
<div class="span6">
    <div class="article_teaser second_teaser">
        <p><a href="/diverse/tidningsarkivet"><img src="/Global/Privataaffarer/bilder-700/diverse/Magasinpuff-pg1017-200px.png" alt="image for quote" width="200" height="120" /></a></p>
    </div>
</div>
      
</div>

            
          </div>
          
          <div class="nav-wrapper">
              
                
<div class="main-nav">
    <nav role="navigation">
    <div class="nav-label nav-logo">
        <a href="/">
            <img alt="" src="/Multisite/PrivataAffarer/Images/nav-logo.png" />
        </a>
        
    </div>
        <div class="nav">
          <ul>
             <li class='has-submenu fold '>
           
            
              <a href="javascript:void(0)">Start<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/">Förstasidan</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Kommande händelser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/mina-portfoljer/my-securities">Ställ in min ticker</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/taggar/">Taggar</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/rss">RSS</a>
                  </li></ul>
            
            </li>
            
             <li class=' '>
           
            
              <a href="http://www.privataaffarer.se/borsguiden/minaportfoljer">Mina portföljer<span class=''><span></span></span></a>
             
            
            </li>
            
             <li class='has-submenu fold '>
           
            
              <a href="javascript:void(0)">Börs<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/borsguiden">Börsnyheter</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/noteringar">Noteringar</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/aktiekurser">Aktiekurser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Kommande händelser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/analyser">Analyser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/etf">ETF:er</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/insiders">Insiders</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/ravaror">Råvaror</a>
                  </li></ul>
            
            </li>
            
             <li class='has-submenu fold '>
           
            
              <a href="javascript:void(0)">Fonder<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/borsguiden/fonder">Fondnyheter</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/fonder/sok-fond">Sök fond</a>
                  </li></ul>
            
            </li>
            
             <li class='has-submenu fold '>
           
            
              <a href="javascript:void(0)">Fler ämnen<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/nyheter/aldre-chattar">Tidigare chattar</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/bostad">Bostad</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/pension">Pension</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/ravaror">Råvaror</a>
                  </li></ul>
            
            </li>
            
             <li class=' '>
           
            
              <a href="http://www.privataaffarer.se/poddar">Poddar<span class=''><span></span></span></a>
             
            
            </li>
            
             <li class=' hidden-tablet'>
           
            
              <a href="http://www.privataaffarer.se/jamfor/jamfor-start">Jämför<span class=''><span></span></span></a>
             
            
            </li>
            
             <li class='has-submenu fold hidden-tablet'>
           
            
              <a href="javascript:void(0)">PA-Klubben<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/paskolan/start-for-pas-aktie-och-fondskola-722694">PA-skolan</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/taskolan">TA-skolan</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/micro">Analysbrevet Micro</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/event">Event</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/lasarresor">Läsarresor</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/butik">Butiken</a>
                  </li><li>
                    <a href="https://pavinklubb.se/?utm_source=hemsida&amp;utm_medium=artikel&amp;utm_campaign=Pavinklubb_1">Vinklubben</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/ekonomipanelen/">Medlemspanelen</a>
                  </li></ul>
            
            </li>
            
             <li class=' hidden-tablet'>
           
            
              <a href="http://www.privataaffarer.se/tidningsarkivet">Tidningsarkiv<span class=''><span></span></span></a>
             
            
            </li>
            
             <li class='has-submenu fold hidden-tablet'>
           
            
              <a href="javascript:void(0)">Om oss<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/om-oss">Kontakta oss</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/medarbetare">Medarbetare</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/utgivningsplan">Utgivningsplan</a>
                  </li><li>
                    <a href="http://kundservice.bonniertidskrifter.se/?productcode=paf">Prenumerationshantering</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/prenumerera-pa-vara-tidningar">Prenumerera</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/annonsera">Annonsera</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/vanliga-fragor">Vanliga frågor</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/nyhetsbrev/anmal-dig-har">Nyhetsbrev</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/ekonomipanelen/">Medlemspanelen</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/allmanna-villkor">Villkor</a>
                  </li></ul>
            
            </li>
            
        
           
        <li class="hidden-desktop">
      <a href="/register/">
                    Bli medlem
                </a>
        </li>
    <li class="hidden-desktop">
	         <a href="/login/">
	             Logga in
	         </a>
    </li>
    

            <li class="only-tablet has-submenu fold ">
              <a href="#"> Fler val   <span class="collapse-indicator"><span></span></span> </a>
                 <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/nyaaffarer">Nya Affärer</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/klubben">PA-Klubben</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/tidningsarkivet">Tidningsarkiv</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/om-oss">Om oss</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/ekonomipanelen/">Panelen</a>
                  </li></ul>
              </li>
            
        </ul></div>

    </nav>
    <!--[if lt IE 9]>
        <div class="fh-clear"></div>
        <div class="old_browser_mess" id="hideme">
            <h1>
                <script>
                    function close_message(obj) {
                        var el = document.getElementById(obj);
                        el.style.display = 'none';
                    }
                    function getBrowserData(nav) {
                        var data = {};

                        var ua = data.uaString = nav.userAgent;
                        var browserMatch = ua.match(/(opera|chrome|safari|firefox|msie|trident(?=\/))\/?\s*([\d\.]+)/i) || [];
                        if (browserMatch[1]) { browserMatch[1] = browserMatch[1].toLowerCase(); }
                        var operaMatch = browserMatch[1] === 'chrome';
                        if (operaMatch) { operaMatch = ua.match(/\bOPR\/([\d\.]+)/); }

                        if (/trident/i.test(browserMatch[1])) {
                            var msieMatch = /\brv[ :]+([\d\.]+)/g.exec(ua) || [];
                            data.name = 'msie';
                            data.version = msieMatch[1];
                        }
                        else if (operaMatch) {
                            data.name = 'opera';
                            data.version = operaMatch[1];
                        }
                        else if (browserMatch[1] === 'safari') {
                            var safariVersionMatch = ua.match(/version\/([\d\.]+)/i);
                            data.name = 'safari';
                            data.version = safariVersionMatch[1];
                        }
                        else {
                            data.name = browserMatch[1];
                            data.version = browserMatch[2];
                        }

                        var versionParts = [];
                        if (data.version) {
                            var versionPartsMatch = data.version.match(/(\d+)/g) || [];
                            for (var i=0; i < versionPartsMatch.length; i++) {
                                versionParts.push(versionPartsMatch[i]);
                            }
                            if (versionParts.length > 0) { data.majorVersion = versionParts[0]; }
                        }
                        data.name = data.name || '(unknown browser name)';
                        data.version = {
                            full: data.version || '(unknown full browser version)',
                            parts: versionParts,
                            major: versionParts.length > 0 ? versionParts[0] : '(unknown major browser version)'
                        };

                        return data;
                    };
                    var brData = getBrowserData(window.navigator || navigator);
                    console.log('name: ' + brData.name);
                    console.log('major version: ' + brData.version.major);
                    document.write('Din webbläsare är för gammal för portföljsystemet. Du bör uppdatera till en ny version. Läs mer <a href="/browser-information">här</a>');
                </script>  
            </h1>
            <a href="javascript:void(0)" class="close_message" onclick="close_message('hideme')">X</a>
        </div>
    <![endif]--> 
</div>


      <div class="clear"></div>
      

                            
          </div>       
          
          <div class="body-wrapper">
              <div class="ad-wrapper-first">
                    <div class="ad-position-Top1 ad-wrapper">
                        <!--begin ad-topp2-->
                        
    <div class="widget advt nav-teaser burt-unit" data-name="topp1">
         <script type="text/javascript">window.Fusion.space('topp1');</script>
		<div class="pad"></div>
    </div>

                        <!--end ad-topp2-->
                    </div>
                </div>   
                 
<div class="search_bar_nav clearfix">
	<div class="search_section">
	     
<div class="search_form">
    <div class="search_input">
       
        <div class="input_form">
			    	<div class="textfield"> 
			    	    <input id="searchfield" name="search" type="text" value="" />
			    	</div>
				    <input id="searchstart" name="search_button" type="button" value="" />
	    </div>
    </div>
    <div class="search_filter">
        <div class="radio">
            <input id="searchcategoryall" type="radio" name="filter" value="articles" checked="checked" />
            <label for="searchcategoryall">
                Artiklar</label>
            <input id="searchcategorysecurities" type="radio" name="filter" value="securities" />
            <label for="searchcategorysecurities">
                Värdepapper</label>
        </div>
    </div>
</div>

	</div>
	<div class="login_section">
	    
        <div class="loggin_container no_login">
            <span class="register_here">
                Följ dina aktier och fonder gratis. Bli medlem här
            </span>
            <div class="login_btns">
                <a href="/register/" class="button register">
                    Bli medlem
                </a><a href="/login/" class="button login">
                    Logga in
                </a>
            </div>
        </div>
    




	</div>
</div>




<script type="text/javascript" language="javascript">
    if (typeof documentReady == "undefined") {
        documentReady = $(document).ready;
    }    
    
    documentReady(function() {
        var shortSearch = new shortSearchPaScript();
        shortSearch.searchField = '#searchfield';
        shortSearch.searchButton = '#searchstart';
        shortSearch.allCategory = '#searchcategoryall';
        shortSearch.securityCategory = '#searchcategorysecurities';
        shortSearch.targetUrl = 'http://www.privataaffarer.se/systemsidor/sok/';
        shortSearch.searchStringParamName = 'q';
        shortSearch.categoryParamName = 's';
        shortSearch.init();
    });
</script>
            		
                              
            
                
                    
                  <div class="column secondColumnContainer" id="destination-carousel">                   
                  </div>
  
                  
                          
                   
            
            

            
    <div class="content-wrapper article-wrapper article">
        <article>
            <div class="content-section">
            
                   <div class="main-img figure">
                    <div class="figure-img">
                           <img src="/Global/Privataaffarer/bilder-700/byline/hernhag-arms-crossed-graph-newpic-morgan-ekner-istock.jpg" alt="Hernhag: Fem trygga utdelningshöjare" title="Hernhag: Fem trygga utdelningshöjare" />
                           
                               <small>Foto: Morgan Ekner/istockphoto</small>
                           
                    </div>
                    
                        <div class="image_cation">
                            <p></p>
                        </div>
                    
                </div>
                   
                <div class="article-header header">
                    <header>
                        <h1>
                            Hernhag: Fem trygga utdelningsh&#246;jare
                        </h1>
                        <small class="published-date">Publicerad 2017-10-20 11:05:00</small>
                         




 <div class="social-links">
	<ul><li><a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.privataaffarer.se/chattar/hernhag--938412')"></a></li><li><a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=http://www.privataaffarer.se/chattar/hernhag--938412')"></a></li><li><a class="social email" href="mailto:"></a></li><li class="hidden-mobile"><a class="social print" href="javascript:window.print();"></a></li></ul>
</div>
                        <div class="t-description">
                            <p>
                                <strong class="fonder">
                                    Chatt
                                </strong>
                                 I fredagens chatt tipsade Marcus Hernhag om fem bra utdelningsaktier. Han berättade också om två bra chansaktier, en med hög risk, och en som står inför en turn around.
                            </p>
                        </div>
                    </header>
                </div>
                
                <div class="article-content">
                    <div class="body-content">
                      <div class="article_factbox_mainbody">
                       <div class="article_block right  article_factbox">
                                 
                            <div class="article_quote">
                            <div class="figure">
                                  
<div class="widget">
  <div class="factboxWidgetDefaultView">
    <h4>S&#229; hittar du de b&#228;sta v&#228;rdeaktierna - k&#246;p Marcus Hernhags nya bok h&#228;r:</h4>
    <div class="widgetContent">
      <div>
	<p>I boken får du bland annat veta hur du enkelt bygger upp en långsiktig vinnarportfölj med värdeaktier.</p>
<p>Köp boken <a href="/bestallningsformular/bestall-hernhags-tredje-bok-om-aktier">till specialpris här.</a></p>
</div>
    </div>
  </div>
</div>

                            </div>
                            </div>
                                  
                                
                           </div>
                        <div class="article_block article_main_body">
                            <div>
	<p><strong>Maria: </strong>Om du bara skulle ha fem utdelningsaktier, vilka  skulle du välja som du tror kommer gå hyfsat framåt? Huvudsaken är  utdelningen men man vill ju helst inte att aktien går ner för mycket i  värde heller.<br /> <strong>Marcus: </strong>Fem bra utdelningsaktier?  Castellum, Vitec, Swedish Match, Sweco, Nibe är fem bolag som har  stigande utdelningstrender. Alla höjer inte utdelningen varje år, men de  sänker den mer eller mindre aldrig. Långsiktigt lär kurserna gå  åtminstone hyftsat ovanpå det.</p>
<p><strong>Sam: </strong>Hej vad tror du om Angler Gaming och deras planer på utdelning nästa år?<br /> <strong>Marcus: </strong>Hej! En bra chansaktie även om risken är väldigt hög.</p>
<p><strong>Lowe Kisiel: </strong>God förmiddag Marcus. Vad tror du om aktien Qliros framtid?<br /> <strong>Marcus: </strong>Hej! Qliro går mot en turn around och är en bra chansaktie.</p>
<p><strong>Kalle: </strong>God morgon Marcus! Finns det någon förklaring till varför OP preferensaktie går ner så mycket de sista två dagarna?<br /> <strong>Marcus: </strong>Hej! Marknaden har panik för bolagets osålda lägenheter och det får stamaktien att rasa. Helt obemärkt går det inte preffen förbi, risken ökar lite där också. <br /> <br /> <strong>Nykläckt: </strong>Hej, Marcus! Jag är väldigt ny i den här branschen. Jag har en fråga om bostads- och fastighetsmarknaden. Jag har Oscar Properties, Götenehus och Diös. Nu har jag nästan -38 procent i Oscar Prop och jag ligger också i minus i Götenehus. Vad tror du om de här aktierna? Sälja, behålla? Vad tror du om just Oscar Prop?<br /> <strong>Marcus: </strong>Hej! Jag tror bolagen överlever, men det är svårt att säga hur rationellt det är att handla ned aktierna så mycket så snabbt. <br /> <br /> <strong>Tonna: </strong>Hej! Har 40 procent av portföljen i preffar på grund av utdelning och lägre risk. Senaste två veckorna har Amasten, Klövern och Akelius gått helt okej medan Alm Equity och Oscar Properties har backat ordentligt, speciellt Oscar Prop som gått från 280 till 248. Vad är förklaringen till detta? Hur agera?<br /> <strong>Marcus: </strong>Hej! Det beror på avmattningen på bostadsmarknaden. Oron kring huruvida bostadspreffarna kommer att klara utdelningen har ökat och satt press på kurserna. Jag utgår ännu från att de kommer att klara utdelningarna på preffarna så att behålla är mitt råd tills vidare. <br /> <br /> <strong>Ulf: </strong>God morgon! Jag kan inte bestämma mig...&nbsp; Ligger lite tungt i kläder och spel och vill minska ner lite. Har H&amp;M/MQ och Betsson/Kindred. Vad anser du? Bör jag göra mig av med ett av bolagen i varje bransch, eller behålla båda och minska innehaven (lika mycket?) i dem?<br /> <strong>Marcus: </strong>Hej! Sätt stopp loss på hela eller delar av innehaven för att skydda dig. Går det ned säljer du, annars behåller du. Eller så säljer du en fjärdedel av varje innehav. <br /> <br /> <strong>Gabriel: </strong>Hej Marcus! Har haft Betsson ett antal år nu och börjar verkligen tröttna. Varje år när jag varit nära att sälja får jag ändå någon dum optimistisk känsla av att det snart kommer att vända för bolaget. Vad tror du? Spelar VM 2018 någon större roll för att få bolaget att vända?<br /> <strong>Marcus: </strong>Hej! 2018 blir nog ett bra år för sportsidan, men det har marknaden känt till länge. Aktien känns billig, men riskerna är rätt höga då framtiden för deras verksamhet inte är gjuten i Holland och Turkiet. Risken är hög för att aktien går fortsatt i sidledes. <br /> <br /> <strong>Annika: </strong>Hej, kan det kanske vara läge att börja köpa på sig lite Betsson idag?<br /> <strong>Marcus: </strong>Hej! Vänta till trenden för bolagets intäkter och vinst samt aktiekursen blir bättre. Ingen brådska att kasta sig in i Betsson. <br /> <br /> <strong>Alexander: </strong>Hej, hur ser du på preffar sex månader framåt? Jag har en portfölj med cirka tio preffar till en amorteringsportfölj. Tycker du det är läge att sälja av detta med tanke på kommande räntehöjningar m.m.? Jag har svårt att sia om hur mycket detta kommer påverka kursen.<br /> <strong>Marcus: </strong>Hej! Preffar som stigit mycket i kurs kan det vara läge att lätta lite på. Ta det även försiktigt med bostadsutvecklarnas preffar, osäkerheten har ökat trots allt. Alla övriga vanliga medelvärderade preffar känns okej, då räntehöjningar är något som marknaden borde vara redo för framöver då de är utlovade sedan länge. <br /> <br /> <strong>Anders: </strong>Morrn! Du har ju alltid talat varmt om JNJ. Vågar man gå in nu om man är långsiktig nu när Trump ska minska läkemedelsbolagens vinster?<br /> <strong>Marcus: </strong>Hej! Det har amerikanska politiker sagt i åratal. Republikanen Trump kommer ju inte ens överens med de andra republikanerna, så någon särskild förändring där väntar jag mig inte. JNJ har dessutom stora delar av verksamheten inom medicinteknikprodukter och konsumentprodukter. <br /> <br /> <strong>Tobbe: </strong>Hej Marcus, Alm Equity pref har tappat i värde sista veckan. Tror du att det är en konsekvens av att bolaget främst sysslar med bostadsutveckling och förväntiningar om en vikande marknad? Detta har främst påverkat stamaktierna tidigare. Eller är kursutveckligen snarare beroende av att bolaget gav ut nya preffar för en tid sedan? Jag har inte sett motsvarande trend för andra preffar inom fastighetsbranchen. Trevlig helg!<br /> <strong>Marcus: </strong>Hej! Det handlar nog om båda, men främst oron bland bostadsutvecklarna. Tidigare skulle alla köpa in sig i branschen, nu ska alla sälja. Preffarna står stadigare än stamaktierna i vart fall. <br /> <br /> <strong>Fredrik: </strong>Hej Hernhag! Som många andra vill jag gärna har guruns visa synpunkter om min portfölj: Autoliv, Novo Nordisk, Kindred, SAAB, Skanska, Nibe, Hoist, Investor, Camurus, Garo och Mycronic. Tycker du att jag ska supplera med någon sektor? Tack!/ Fredrik<br /> <strong>Marcus: </strong>Hej! Portföljen har bra spridning, men du har plats för ett fastighetsbolag. <br /> <br /> <strong>Mikael: </strong>Hej! Väljer mellan att investera i Bergman &amp; Beving eller Momentum.Vilket av bolagen tror du mest på?<br /> <strong>Marcus: </strong>Hej! Med tanke på historiken där avknoppade bolag ofta blir kursraketer eller uppköpta säger jag Momentum Group. <br /> <br /> <strong>Thomas: </strong>Hej Marcus. Jag har 1 000 Cellavision som tyvärr backat cirka 14 procent de sista dagarna. Beror det på låga förväntningar inför delårsrapporten den 25:e eller finns det någon annan förklaring? Ska jag sitta lugnt i båten eller sälja? Har fortfarande god vinst. Tacksam för svar.<br /> <strong>Marcus: </strong>Hej! Det kom en säljrek i media, vill jag minnas. Är du långsiktig är Cellavision ett bra bolag att vara det i. <br /> <br /> <strong>Maria: </strong>En följdfråga på nedan, om folk är oroliga för räntor och bostadmarknaden, varför går då Akelius så bra men inte ALM till.exempel? Kanske ska man fylla på i ALM nu?<br /> <strong>Marcus: </strong>Akelius bygger inte fastigheter, de bara äger. Bostadsutveckling (där många bolag aldrig äger husen långsiktigt utan bara bygger och säljer av) är en mycket svängigare bransch än fastighetsförvaltning. Akelius hyreshus i olika länder ger god riskspridning. <br /> <br /> <strong>Tom: </strong>Hej, vad säger magkänslan om Netent inför rapport?<br /> <strong>Marcus: </strong>Hej! En skapligt bra rapport som marknaden ogillar. Men det är en vild gissning. <br /> <br /> <strong>Pensionären: </strong>Hej Marcus! Fråga 1: Jag är en 85-årig pensionär, som börjar tycka det är svårt och jobbigt att hänga med att kolla av marknaden och fundera på annan inriktning på mitt sparande, som kan ge ett acceptabelt och lite mer riskfritt sparande. Jag har nu preffar (Klövern, Oscar, Sagah, Sdiptech, Voltati), övriga aktier Skanska, fonder (Rhenman Healtcare, Cliens småbolag, Didner &amp; Gerge global, Lannebo småbolag, Spiltan aktiefond) samt Estea kapbevis3. Vilket råd kan du ge mig? Min portföljs värde är cirka 2,5 milj k varav: 1,6 milj kr i aktier, fonder 10 000 kr och obligationer 300 000 kr. Jag behöver inte pengarna utan de är för mina barn när jag inte finns längre. Fråga 2: Om jag inte ändrar inriktning på sparandet, hur ser du på portföljens inriktning?<br /> <strong>Marcus: </strong>Hej! Din portfölj ser stabil och trygg ut. De flesta av dina innehav klarar sig utan särskilt mycket tillsyn. Vill dlu sänka riskerna är nog olika typer av företagsobligationsfonder ett alternativ. Till exempel Carnegie Corporate Bond och Lannebo  Corporate Bond.<br /> <br /> <strong>Investeringskillen: </strong>Tjena Marcus, tack för en fantastisk chatt! Hur skulle du säga att preffar står sig vid oro/"krasch" på börsen?<br /> <strong>Marcus: </strong>Hej! De står sig bättre, men påverkas förstås också en del. <br /> <br /> <strong>Åke Karlsson: </strong>Tack för den intressanta minibok som medföljde er senaste tidning. Ur den framgår bland annat hur bankerna skor sig på oss sparare för egen vinning. Jag har utan bankernas råd skaffat mig en aktieportfölj sedan millennieskiftet på cirka 3,5 miljoner. Men är nu rädd för att vissa aktieslag har blivit för stora. Har du något råd på hur många och hur stora värdemässigt de bör vara.<br /> <strong>Marcus: </strong>Med investmentbolag kommer vi långt med en handfull aktier, men en 10-15 stycken räcker annars bra det också. Jag föreslår max 10 procent av din portfölj i ett enskilt innehav. Om du vill kan du ha lägre gräns. Portföljreglerna måste anpassas efter dig och dina preferenser. <br /> <br /> <strong>Samuel: </strong>Finns det någon bra förklaring till att företagen vid utdelning sällan eller aldrig använder sig av fondemission?<br /> <strong>Marcus: </strong>Fondemission innebär att bolagens bundna egna kapital ökar. Det kanske bankerna/långivarna uppskattar, men ska bolagen dela ut medel till aktieägarna så gör de ju motsatsen (delar ut fritt eget kapital). <br /> <br /> <strong>Jonas: </strong>Hej! Makuleras i regel aktier som bolag köper tillbaka från börsen?<br /> <strong>Marcus: </strong>Hej! Ja, i regel. Efter en bolagsstämma. <br /> <br /> <strong>Försiktig: </strong>Mitt sparande på Avanza har en sharpekvot på 4,2! Är det bra eller dåligt? Är Spiltan Högräntefond en vettig placering på pengar som kan behövas inom ett år?<br /> <strong>Marcus: </strong>Det är riktigt bra. Spiltan Högräntefond är en helt okej högriskräntefond, men på ett års sikt skulle jag rekommendera något tryggare. <br /> <br /> <strong>Unger : </strong>Tack för pedagogiska böcker och chatt. Ska jag köpa Resurs nu? Jag läste för en tid sen att man borde vänta tills riskkapitalbolaget sålt sina sista aktier. Jag har inte sett att de gjort det. Ska jag köpa ändå?<br /> <strong>Marcus: </strong>Det kan ta lång tid innan NC sålt sina Resurs-aktier. Gillar du bolaget och aktievärderingen så köp ändå. <br /> <br /> <strong>Eva: </strong>Hejsan! Jag funderar på att köpa Mycronic nu efter rekylen. Vad tycker du om bolaget? Mvh Eva<br /> <strong>Marcus: </strong>Hej! Ett intressant bolag för framtiden, men orderingången är väldigt svängig. <br /> <br /> <strong>Krister: </strong>Vilken av storbankerna rekommenderar du för en långsiktig utdelningsplacering?<br /> <strong>Marcus: </strong>Det är ingen större skillnad. Mer en smaksak.</p>
</div>
                        </div>
                        </div>
                        <div class="article_block">
                             <div class="fh_control full-width">
                               
                                  
                            </div>
                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
                
                <div class="author_section">
                    <div class="about_author">
                        
    
    <div class="author_info">
        <p>
            <span class="name">
                Privata Affärer</span> 
         </p>
            
    </div>



		                
<p class="tags">
    
 </p>

		            </div>
		            




 <div class="social-links">
	<ul><li><a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.privataaffarer.se/chattar/hernhag--938412')"></a></li><li><a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=http://www.privataaffarer.se/chattar/hernhag--938412')"></a></li><li><a class="social email" href="mailto:"></a></li><li class="hidden-mobile"><a class="social print" href="javascript:window.print();"></a></li></ul>
</div>
                            <div class="clear"></div>
                    

                </div>
                <div class="clear"></div>
            </div>
        </article>
    </div>
    
    
  
              
          <!--Last content START-->
             
                 
                <div class="ad-position-Top1 ad-wrapper">
                    
    <div class="widget advt nav-teaser burt-unit" data-name="topp2">
         <script type="text/javascript">window.Fusion.space('topp2');</script>
		<div class="pad"></div>
    </div>

                </div>
                                      
            <!--Last content END-->    		
            
                <div class="partner-section">
                  
<div class="column mainColumn section-wrapper">
    
    <div class="section-wrapper bill first-block">
        
    </div>
    <div class="contrast-hook-wrapper">
        
    </div>
    <div class="ad-wrapper-Top2 ad-wrapper">
        
    </div>
    
    <div class="section-wrapper bill second-block">
        
    </div>
    <div class="contrast-hook-wrapper">
        
    </div>
    <div class="ad-wrapper-Top2 ad-wrapper">
        
    </div>
    
    <div class="section-wrapper bill third-block">
        
    </div>
    <div class="contrast-hook-wrapper">
        
    </div>
    <div class="ad-wrapper-Top2 ad-wrapper">
        
    </div>
    
    <div class="section-wrapper bill fourth-block">
        
    </div>
    <div class="clear">
    </div>
       
    
    <div class="paging">
        <div class="footer-nav">
            <nav role="navigation">
                
                    <div class="linkToArchivePage">
                        <a id="ctl00_MainColumnSectionContent_MainColumn_HyperLinkToArchivePage" href="/nyheter/aldre-chattar">
                            <ins></ins>FLER NYHETER > </a>
                    </div>
                    
            </nav>
        </div>    
    </div>    
    
    
</div>
<div class="ad-position-Top1 ad-wrapper">
    
</div>

                  </div>
                   <!--Ngoanmt-->
                     
             <div id="source-carousel">
                 

          </div>
          </div>  
          <!-- HEADER END -->
           <div class="rightColumn column">
          </div>
          
         <div class="contentWrapper">
            
                   
              
            <div class="panorama module">
            </div>
            
            <div class="enclosing"></div>
                         

          </div><!-- /contentWrapper -->

          <div class="footer" data-hide="actionwindow">            
          <!-- FOOTER START -->
            
              

<div class="footer-wrapper">
 <div class="footer-area">
<h2><strong>Kontakta oss</strong></h2>
<br />
<p>Privata Affärer<br /> 105 44 Stockholm<br /> Tel kundtjänst: 08-454 95 07<br />Tel redaktion: 08-736 53 00<br /> red@privataaffarer.se&nbsp;&nbsp; <br /> support@privataaffarer.se</p>
</div>
<div class="footer-area">
<h2><strong>Om privataaffarer.se</strong></h2>
<br />
<p><strong>Chefredaktör och ansvarig utgivare: </strong>Per Hammarlund <br /> <strong>Nyhetschef/webbansvarig och stf ansvarig utgivare: </strong>Magnus Gustavsson<br /> <strong>Art Director:</strong> Jens Dagergren</p>
</div>
<div class="footer-area">
<h2><strong>Kundservice</strong></h2>
<br />
<p><a href="http://www.privataaffarer.se/nyhetsbrev"> Få nyhetsbrev gratis</a><br /><a href="http://kampanj.bonniertidskrifter.se/privataaffarer/HEMSIDA/Pren_PAF/"> Prenumerera</a><a href="http://kampanj.bonniertidskrifter.se/privataaffarer/PLG/pren-PLG/"></a><br /><a href="http://www.privataaffarer.se/kundservice"> Hantera din prenumeration</a><br /><a href="http://www.privataaffarer.se/annonsera"> Annonsera</a></p>
</div>
<div class="footer-area">
<h2><strong>Villkor</strong></h2>
<br />
<p>Aktieinformationen är fördröjd 15 min och levereras av <a href="http://www.millistream.com/" target="_blank">Millistream AB</a>. Fondinformation levereras och uppdateras dagligen av <a href="http://www.morningstar.se/" target="_blank">Morningstar Sweden AB</a>.</p>
<p>Fullständiga villkor för sajten hittar du <a href="/statiska-sidor/allmanna-villkor">här</a>.&nbsp;</p>
<p><a href="http://www.minacookies.se/"><img src="/Global/cookies.png" alt="logo for footer" width="120" height="36" /></a></p>
</div>
</div>

            
          <!-- FOOTER END -->
          </div>
          <!-- render carouse-->
         
        
<script type="text/javascript">renderCarousel = function(){ documentReady(function(){ });}</script>
<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
      </div>
  
    
<script src="http://web2.easyresearch.se/misc/ps33714427.js" type="text/javascript">//</script>
     
  
<script type="text/javascript">
    $(document).ready(function() {
        $("img[data-niteco-adaptive-img-original-src]").adaptiveImages();
    });
    
    function downloadJSAtOnload() {
        var element = document.createElement("script");        
    }
    if (window.addEventListener)
        window.addEventListener("load", downloadJSAtOnload, false);
    else if (window.attachEvent)
        window.attachEvent("onload", downloadJSAtOnload);
    else window.onload = downloadJSAtOnload;
    </script>
  <script type="text/javascript">
    (function () {
        var randomh = Math.random();
        var e = document.getElementsByTagName("script")[0];
        var d = document.createElement("script");
        d.src = "http://files.zummycloud.com/bt/script/privataaffarer/connect.min.js?v="+randomh+"";;
        d.type = "text/javascript";
        d.async = true;
        d.defer = true;
        e.parentNode.insertBefore(d, e);
    })();
</script>

  

  </body>
</html>
