﻿

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sv-SE" class="landscape js min-width-320px min-width-480px min-width-768px min-width-1024px">
<head id="ctl00_Head1">

<link rel="canonical" href="/borsguiden/swedbanks-vinst-hogre-an-vantat-908797" />

<title>
	Swedbanks vinst h&#246;gre &#228;n v&#228;ntat
</title><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta content="600" http-equiv="REFRESH" /><meta name="description" content="Swedbank redovisar en vinst som var högre än väntat. Räntenettot minskade något men var ändå något högre än förväntat." /><meta name="keywords" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="dns-prefetch" href="http://www.privataaffarer.se/" /><link rel="dns-prefetch" href="http://ajax.googleapis.com" /><link rel="dns-prefetch" href="http://cdnjs.cloudflare.com" /><link rel="dns-prefetch" href="http://ajax.microsoft.com" /><link rel="dns-prefetch" href="http://fusion.bonniertidskrifter.se" /><link rel="dns-prefetch" href="http://web2.easyresearch.se" /><link rel="dns-prefetch" href="http://b.scorecardresearch.com" /><link rel="dns-prefetch" href="http://adtomafusion.com" /><link rel="dns-prefetch" href="http://track.adform.net" />  
    
    <!-- HEAD START -->
    <link rel="icon" href="/Multisite/PrivataAffarer/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/Multisite/PrivataAffarer/favicon.ico" type="image/x-icon" />
    
    <link type="text/css" href="/Multisite/PrivataAffarer/Styles/styles-min.css?v=20150204110900" rel="stylesheet" />
  	<!--[if IE 9]>
    <link type="text/css" href="/Multisite/PrivataAffarer/Styles/grid/css/bonniermag-base-ie9.css?v=20150204110900" rel="stylesheet" />
    <link type="text/css" href="/Multisite/PrivataAffarer/Styles/css/privata-ie9.css?v=20150204110900" rel="stylesheet" />
    <![endif]-->     
        
   <script language="javascript" type="text/javascript">
       var documentReady = function()
       { function i() { if (r.isReady) { return } try { document.documentElement.doScroll('left') } catch (e) { setTimeout(i, 1); return } r.ready() } function s(t) { r.bindReady(); var n = r.type(t); e.done(t) } var e, t, n = {}; n['[object Boolean]'] = 'boolean'; n['[object Number]'] = 'number'; n['[object String]'] = 'string'; n['[object Function]'] = 'function'; n['[object Array]'] = 'array'; n['[object Date]'] = 'date'; n['[object RegExp]'] = 'regexp'; n['[object Object]'] = 'object'; var r = { isReady: false, readyWait: 1, holdReady: function(e) { if (e) { r.readyWait++ } else { r.ready(true) } }, ready: function(t) { if (t === true && ! --r.readyWait || t !== true && !r.isReady) { if (!document.body) { return setTimeout(r.ready, 1) } r.isReady = true; if (t !== true && --r.readyWait > 0) { return } e.resolveWith(document, [r]) } }, bindReady: function() { if (e) { return } e = r._Deferred(); if (document.readyState === 'complete') { return setTimeout(r.ready, 1) } if (document.addEventListener) { document.addEventListener('DOMContentLoaded', t, false); window.addEventListener('load', r.ready, false) } else if (document.attachEvent) { document.attachEvent('onreadystatechange', t); window.attachEvent('onload', r.ready); var n = false; try { n = window.frameElement == null } catch (s) { } if (document.documentElement.doScroll && n) { i() } } }, _Deferred: function() { var e = [], t, n, i, s = { done: function() { if (!i) { var n = arguments, o, u, a, f, l; if (t) { l = t; t = 0 } for (o = 0, u = n.length; o < u; o++) { a = n[o]; f = r.type(a); if (f === 'array') { s.done.apply(s, a) } else if (f === 'function') { e.push(a) } } if (l) { s.resolveWith(l[0], l[1]) } } return this }, resolveWith: function(r, s) { if (!i && !t && !n) { s = s || []; n = 1; try { while (e[0]) { e.shift().apply(r, s) } } finally { t = [r, s]; n = 0 } } return this }, resolve: function() { s.resolveWith(this, arguments); return this }, isResolved: function() { return !!(n || t) }, cancel: function() { i = 1; e = []; return this } }; return s }, type: function(e) { return e == null ? String(e) : n[Object.prototype.toString.call(e)] || 'object' } }; if (document.addEventListener) { t = function() { document.removeEventListener('DOMContentLoaded', t, false); r.ready() } } else if (document.attachEvent) { t = function() { if (document.readyState === 'complete') { document.detachEvent('onreadystatechange', t); r.ready() } } } return s } ()
    </script>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js" language="javascript" type="text/javascript"></script> 
    <!--TODO: Change to use Modernizr if we need to check a lot of properties-->
    <script src="//cdnjs.cloudflare.com/ajax/libs/jquery-browser/0.0.7/jquery.browser.min.js" language="javascript" type="text/javascript"></script>     
    <script src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js" language="javascript" type="text/javascript"></script>
    <script src="http://ajax.microsoft.com/ajax/jquery.validate/1.11.0/jquery.validate.min.js" language="javascript" type="text/javascript"></script>
    <script src="/Scripts/siteBaseScripts-min.js?v=20150204110900" language="javascript" type="text/javascript"></script>
    <script src="/Scripts/fhScripts-min.js?v=20150204110900" language="javascript" type="text/javascript"></script>   
     
    
<script type="text/javascript" src="/adsfile/adsscript.js"></script><script type="text/javascript">
    window.Fusion.adServer = "fusion.bonniertidskrifter.se";
    window.Fusion.mediaZone = "bt.ekonomi.paf.ros";
    window.Fusion.layout = "paf_nygrid";
    window.Fusion.loadAds(); </script>
	<!-- HEAD END -->
</head>
<body class=" privata 
    article">


<div>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KZV9PH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KZV9PH');</script>

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '9222280920508046883']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- Cxense script end -->


<script type="text/javascript">
       var expr = new RegExp("/");
       if(expr.test(document.URL)) {
             var str = "Telegram från Direkt";
             $(document).ready(function() {
                  $("#fh-latest-news > div> header> h1").html(str);
             });
       }
 </script>
<script type="text/javascript">
       var expr = new RegExp("/borsguiden/borstelegram");
       if(expr.test(document.URL)) {
             var str = "Telegram och pressmeddelanden";
             $(document).ready(function() {
                   $("#fh-latest-news > div> header> h1").html(str);
             });
       }
 </script>

<script type="text/javascript">window.Fusion.space("richmedia1");</script>
<style type="text/css">
#aspnetForm[action='/borsguiden/vardepappersinfo?InstrumentId=58649'] #ctl00_FhMainContent_FhContent_ctl00_ctl00_btnTab1 {
   display: none;
}
#aspnetForm[action='/borsguiden/vardepappersinfo?InstrumentId=58649'] .detail_graph_section .fund_graph_left_historisk_table .graph_block:first-child {
   display: none;
}


</style>

</div>
      <div id="page-wrapper" class="">
        <form name="aspnetForm" method="post" action="/borsguiden/swedbanks-vinst-hogre-an-vantat-908797" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=K21pmq4qkZUnLb7-NJfpjoa1b_SAJanD2RzhNzmUGr3q9749Wqpbm63GiSlkY-gLWyoyvLlPwB2KxFOiSiKM3OMLlZF-qpbbLKBwrG-M8wwXgWSGFNc1hnUUuSr1dHvio-NKUlG_kg1Sh12FAczt3wrLCas1&amp;t=2e2045e2" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B4169C69" />
</div>
          
          <!-- HEADER START -->
          
              <div class="panorama">                
              </div>
          

         <div class="section-wrapper header-wrapper header">
            
              

<div class="logo">
    <a href="/">
        <img class="logo-img" src="/Global/Privataaffarer/pa-layout-files/new-logo-v2.png" alt="Privata Affärer" title="Privata Affärer" /></a>
    
</div>
<div class="header-teasers">
    
      
<div class="span6">
    <div class="article_teaser">
        
        <div id="ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_columnistAlternatingContainer" class="columnistAlternatingContainer">
            
                    <div class="slide first">
                        <div class="slide_content">
                            <h4 class="teaser_article_title">
                                <span>
                                    Cho & Fälldin</span>
                                <br />
                                &quot;<a id="ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_slideshowRepeater_ctl00_HLArticle" href="/poddar/kina-i-varldsekonomins-centrum-907667">Kina i världsekonomins centrum</a>&quot;
                            </h4>
                            <img src="/Global/Privataaffarer/bilder-700/byline/cho-falldin-puff.png" alt="Cho &amp; Fälldin" title="Cho &amp; Fälldin" />
                        </div>
                    </div>
                
                    <div class="slide">
                        <div class="slide_content">
                            <h4 class="teaser_article_title">
                                <span>
                                    Hernhag & Alfredsson</span>
                                <br />
                                &quot;<a id="ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_slideshowRepeater_ctl01_HLArticle" href="/poddar/sa-tjanar-du-pa-nyintroduktioner-905978">Så tjänar du på nyintroduktioner</a>&quot;
                            </h4>
                            <img src="/Global/Privataaffarer/bilder-700/byline/hernhag-alfredsson.png" alt="Hernhag &amp; Alfredsson" title="Hernhag &amp; Alfredsson" />
                        </div>
                    </div>
                
                    <div class="slide">
                        <div class="slide_content">
                            <h4 class="teaser_article_title">
                                <span>
                                    Thim & Fälldin</span>
                                <br />
                                &quot;<a id="ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_slideshowRepeater_ctl02_HLArticle" href="/poddar/flytta-utomlands-efter-pensionen-903357">Flytta utomlands efter pensionen</a>&quot;
                            </h4>
                            <img src="/Global/Privataaffarer/bilder-700/byline/poddpuff-thim-falldin-nv.png" alt="Thim &amp; Fälldin" title="Thim &amp; Fälldin" />
                        </div>
                    </div>
                
                    <div class="slide">
                        <div class="slide_content">
                            <h4 class="teaser_article_title">
                                <span>
                                    Lindberg & Falkeblad</span>
                                <br />
                                &quot;<a id="ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_slideshowRepeater_ctl03_HLArticle" href="/poddar/kopvarda-aktier-nar-borsen-slar-rekord-901664">Köpvärda aktier när börsen slår rekord</a>&quot;
                            </h4>
                            <img src="/Global/Privataaffarer/bilder-700/byline/PoddPuff-FredrikBjorn.png" alt="Lindberg &amp; Falkeblad" title="Lindberg &amp; Falkeblad" />
                        </div>
                    </div>
                
                    <div class="slide">
                        <div class="slide_content">
                            <h4 class="teaser_article_title">
                                <span>
                                    Ullerstam & Kohl</span>
                                <br />
                                &quot;<a id="ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_slideshowRepeater_ctl04_HLArticle" href="/poddar/arets-basta-fonder-896232">Här är årets bästa fonder</a>&quot;
                            </h4>
                            <img src="/Global/Privataaffarer/bilder-700/byline/PoddPuff-SofiaTobias-nv2.png" alt="Ullerstam &amp; Kohl" title="Ullerstam &amp; Kohl" />
                        </div>
                    </div>
                
        </div>
        
    </div>

    <script type="text/javascript">
        if (typeof documentReady == "undefined") {
            documentReady = $(document).ready;
                    }    
                    
            documentReady(function() {
                var cycle = function(){
                                $('#ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_columnistAlternatingContainer').cycle({
                                    fx: 'fade',
                                    timeout: 6000,
                                    speed: 2000,
                                    random: 0,
                                    pause: 0
                                });
                            };
                var IsViewedInPreview = false;
                if (IsViewedInPreview)
                    var bskPreviewTimer = setInterval(function(){
                        if($('#ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_columnistAlternatingContainer').is(':visible')){
                            clearInterval(bskPreviewTimer);
                            cycle();
                        }
                    }
                    ,100);
                 else cycle();
                });            
    </script>

</div>


      
      
<div class="span6">
    <div class="article_teaser second_teaser">
        <p><a href="/diverse/tidningsarkivet"><img src="/Global/Privataaffarer/bilder-700/diverse/Magasinpuff-Ny-200px-pg0417.png" alt="image for quote" width="200" height="120" /></a></p>
    </div>
</div>
      
</div>

            
          </div>
          
          <div class="nav-wrapper">
              
                
<div class="main-nav">
    <nav role="navigation">
    <div class="nav-label nav-logo">
        <a href="/">
            <img alt="" src="/Multisite/PrivataAffarer/Images/nav-logo.png" />
        </a>
        
    </div>
        <div class="nav">
          <ul>
             <li class='has-submenu fold '>
           
            
              <a href="javascript:void(0)">Start<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/">Förstasidan</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Kommande händelser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/mina-portfoljer/my-securities">Ställ in min ticker</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/taggar/">Taggar</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/rss">RSS</a>
                  </li></ul>
            
            </li>
            
             <li class=' '>
           
            
              <a href="http://www.privataaffarer.se/borsguiden/my-portfolios-renamed2">Mina portföljer<span class=''><span></span></span></a>
             
            
            </li>
            
             <li class='has-submenu fold '>
           
            
              <a href="javascript:void(0)">Börs<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li class="current">
                    <a href="http://www.privataaffarer.se/borsguiden">Börsnyheter</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/aktiekurser">Aktiekurser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Kommande händelser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/analyser">Analyser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/etf">ETF:er</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/insiders">Insiders</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/ravaror">Råvaror</a>
                  </li></ul>
            
            </li>
            
             <li class='has-submenu fold '>
           
            
              <a href="javascript:void(0)">Fonder<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/borsguiden/fonder">Fondnyheter</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/fonder/sok-fond">Sök fond</a>
                  </li></ul>
            
            </li>
            
             <li class='has-submenu fold '>
           
            
              <a href="javascript:void(0)">Fler ämnen<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/nyheter/aldre-chattar">Tidigare chattar</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/bostad">Bostad</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/pension">Pension</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/ravaror">Råvaror</a>
                  </li></ul>
            
            </li>
            
             <li class=' '>
           
            
              <a href="http://www.privataaffarer.se/nyaaffarer">Nya Affärer<span class=''><span></span></span></a>
             
            
            </li>
            
             <li class=' hidden-tablet'>
           
            
              <a href="http://www.privataaffarer.se/jamfor/jamfor-start">Jämför<span class=''><span></span></span></a>
             
            
            </li>
            
             <li class='has-submenu fold hidden-tablet'>
           
            
              <a href="javascript:void(0)">PA-Klubben<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/paskolan/start-for-pas-aktie-och-fondskola-722694">PA-skolan</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/taskolan">TA-skolan</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/micro">Analysbrevet Micro</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/event">Event</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/lasarresor">Läsarresor</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/butik">Butiken</a>
                  </li><li>
                    <a href="https://pavinklubb.se/?utm_source=hemsida&amp;utm_medium=artikel&amp;utm_campaign=Pavinklubb_1">Vinklubben</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/ekonomipanelen/">Medlemspanelen</a>
                  </li></ul>
            
            </li>
            
             <li class=' hidden-tablet'>
           
            
              <a href="http://www.privataaffarer.se/tidningsarkivet">Tidningsarkiv<span class=''><span></span></span></a>
             
            
            </li>
            
             <li class='has-submenu fold hidden-tablet'>
           
            
              <a href="javascript:void(0)">Om oss<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/om-oss">Kontakta oss</a>
                  </li><li>
                    <a href="http://kundservice.bonniertidskrifter.se/?productcode=paf">Prenumerationshantering</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/prenumerera-pa-vara-tidningar">Prenumerera</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/vanliga-fragor">Vanliga frågor</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/medarbetare">Medarbetare</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/nyhetsbrev/anmal-dig-har">Nyhetsbrev</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/annonsera">Annonsera</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/ekonomipanelen/">Medlemspanelen</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/allmanna-villkor">Villkor</a>
                  </li></ul>
            
            </li>
            
        
           
        <li class="hidden-desktop">
      <a href="/register/">
                    Bli medlem
                </a>
        </li>
    <li class="hidden-desktop">
	         <a href="/login/">
	             Logga in
	         </a>
    </li>
    

            <li class="only-tablet has-submenu fold ">
              <a href="#"> Fler val   <span class="collapse-indicator"><span></span></span> </a>
                 <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/nyaaffarer">Nya Affärer</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/klubben">PA-Klubben</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/tidningsarkivet">Tidningsarkiv</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/om-oss">Om oss</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/ekonomipanelen/">Panelen</a>
                  </li></ul>
              </li>
            
        </ul></div>

    </nav>
    <!--[if lt IE 9]>
        <div class="fh-clear"></div>
        <div class="old_browser_mess" id="hideme">
            <h1>
                <script>
                    function close_message(obj) {
                        var el = document.getElementById(obj);
                        el.style.display = 'none';
                    }
                    function getBrowserData(nav) {
                        var data = {};

                        var ua = data.uaString = nav.userAgent;
                        var browserMatch = ua.match(/(opera|chrome|safari|firefox|msie|trident(?=\/))\/?\s*([\d\.]+)/i) || [];
                        if (browserMatch[1]) { browserMatch[1] = browserMatch[1].toLowerCase(); }
                        var operaMatch = browserMatch[1] === 'chrome';
                        if (operaMatch) { operaMatch = ua.match(/\bOPR\/([\d\.]+)/); }

                        if (/trident/i.test(browserMatch[1])) {
                            var msieMatch = /\brv[ :]+([\d\.]+)/g.exec(ua) || [];
                            data.name = 'msie';
                            data.version = msieMatch[1];
                        }
                        else if (operaMatch) {
                            data.name = 'opera';
                            data.version = operaMatch[1];
                        }
                        else if (browserMatch[1] === 'safari') {
                            var safariVersionMatch = ua.match(/version\/([\d\.]+)/i);
                            data.name = 'safari';
                            data.version = safariVersionMatch[1];
                        }
                        else {
                            data.name = browserMatch[1];
                            data.version = browserMatch[2];
                        }

                        var versionParts = [];
                        if (data.version) {
                            var versionPartsMatch = data.version.match(/(\d+)/g) || [];
                            for (var i=0; i < versionPartsMatch.length; i++) {
                                versionParts.push(versionPartsMatch[i]);
                            }
                            if (versionParts.length > 0) { data.majorVersion = versionParts[0]; }
                        }
                        data.name = data.name || '(unknown browser name)';
                        data.version = {
                            full: data.version || '(unknown full browser version)',
                            parts: versionParts,
                            major: versionParts.length > 0 ? versionParts[0] : '(unknown major browser version)'
                        };

                        return data;
                    };
                    var brData = getBrowserData(window.navigator || navigator);
                    console.log('name: ' + brData.name);
                    console.log('major version: ' + brData.version.major);
                    document.write('Din webbläsare är för gammal för portföljsystemet. Du bör uppdatera till en ny version. Läs mer <a href="/browser-information">här</a>');
                </script>  
            </h1>
            <a href="javascript:void(0)" class="close_message" onclick="close_message('hideme')">X</a>
        </div>
    <![endif]--> 
</div>


      <div class="clear"></div>
      

                            
          </div>       
          
          <div class="body-wrapper">
              <div class="ad-wrapper-first">
                    <div class="ad-position-Top1 ad-wrapper">
                        <!--begin ad-topp2-->
                        
    <div class="widget advt nav-teaser burt-unit" data-name="topp1">
         <script type="text/javascript">window.Fusion.space('topp1');</script>
		<div class="pad"></div>
    </div>

                        <!--end ad-topp2-->
                    </div>
                </div>   
                 
<div class="search_bar_nav clearfix">
	<div class="search_section">
	     
<div class="search_form">
    <div class="search_input">
       
        <div class="input_form">
			    	<div class="textfield"> 
			    	    <input id="searchfield" name="search" type="text" value="" />
			    	</div>
				    <input id="searchstart" name="search_button" type="button" value="" />
	    </div>
    </div>
    <div class="search_filter">
        <div class="radio">
            <input id="searchcategoryall" type="radio" name="filter" value="articles" checked="checked" />
            <label for="searchcategoryall">
                Artiklar</label>
            <input id="searchcategorysecurities" type="radio" name="filter" value="securities" />
            <label for="searchcategorysecurities">
                Värdepapper</label>
        </div>
    </div>
</div>

	</div>
	<div class="login_section">
	    
        <div class="loggin_container no_login">
            <span class="register_here">
                Följ dina aktier och fonder gratis. Bli medlem här
            </span>
            <div class="login_btns">
                <a href="/register/" class="button register">
                    Bli medlem
                </a><a href="/login/" class="button login">
                    Logga in
                </a>
            </div>
        </div>
    




	</div>
</div>




<script type="text/javascript" language="javascript">
    if (typeof documentReady == "undefined") {
        documentReady = $(document).ready;
    }    
    
    documentReady(function() {
        var shortSearch = new shortSearchPaScript();
        shortSearch.searchField = '#searchfield';
        shortSearch.searchButton = '#searchstart';
        shortSearch.allCategory = '#searchcategoryall';
        shortSearch.securityCategory = '#searchcategorysecurities';
        shortSearch.targetUrl = 'http://www.privataaffarer.se/systemsidor/sok/';
        shortSearch.searchStringParamName = 'q';
        shortSearch.categoryParamName = 's';
        shortSearch.init();
    });
</script>
            		
                              
            
                
                    
                  <div class="column secondColumnContainer" id="destination-carousel">                   
                  </div>
  
                  
                          
                   
            
            

            
    <div class="content-wrapper article-wrapper article">
        <article>
            <div class="content-section">
            
                   <div class="main-img figure">
                    <div class="figure-img">
                           <img src="/Global/Privataaffarer/bilder-700/bolag/swedbank-kontor-joakim-braun.jpg" alt="Swedbanks vinst högre än väntat" title="Swedbanks vinst högre än väntat" />
                           
                               <small>Foto: Joakim Braun /TT</small>
                           
                    </div>
                    
                        <div class="image_cation">
                            <p></p>
                        </div>
                    
                </div>
                   
                <div class="article-header header">
                    <header>
                        <h1>
                            Swedbanks vinst h&#246;gre &#228;n v&#228;ntat
                        </h1>
                        <small class="published-date">Publicerad 2017-04-25 07:02:00</small>
                         




 <div class="social-links">
	<ul><li><a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.privataaffarer.se/borsguiden/swedbanks-vinst-hogre-an-vantat-908797')"></a></li><li><a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=http://www.privataaffarer.se/borsguiden/swedbanks-vinst-hogre-an-vantat-908797')"></a></li><li><a class="social email" href="mailto:"></a></li><li class="hidden-mobile"><a class="social print" href="javascript:window.print();"></a></li></ul>
</div>
                        <div class="t-description">
                            <p>
                                <strong class="fonder">
                                    Rapport
                                </strong>
                                 Swedbank redovisar en vinst som var högre än väntat. Räntenettot minskade något men var ändå något högre än förväntat.
                            </p>
                        </div>
                    </header>
                </div>
                
                <div class="article-content">
                    <div class="body-content">
                      <div class="article_factbox_mainbody">
                       <div class="article_block right  article_factbox">
                                
                                
                           </div>
                        <div class="article_block article_main_body">
                            <div>
	<p>Swedbanks rörelseresultat blev 6.307 miljoner kronor i det första kvartalet, att jämföra med väntade 6.106 miljoner kronor, enligt SME Direkt.<br /><br />Provisionsnettot blev 2.822 miljoner. Där låg snittprognosen på 2.839 miljoner.</p>
<p>Swedbanks räntenetto minskade något till 5.971 miljoner kronor i det första kvartalet jämfört med fjärde kvartalets 6.000 miljoner. Utfallet var 1 procent bättre än SME Direkts konsensus som låg på 5.895 miljoner kronor.<br /><br />"Ökade utlåningsvolymer och marginaler i stocken avseende svenska bolån påverkade utvecklingen positivt. Höjd avgift till resolutionsfonden i Sverige, med 183 miljoner kronor, samt två dagar färre än fjärde kvartalet hade en negativ effekt på räntenettot", skriver Swedbank i sin delårsrapport.<br /><br />Vidare påverkades räntenettot från inlåningen positivt av något högre marginaler till följd av högre marknadsräntor. Effekter från tidigare återköp av säkerställda obligationer inom Group Treasury hade en positiv effekt på räntenettot.<br /><br />Räntenettot i Svensk bankverksamhet minskade något till 3.637 miljoner kronor, jämfört med fjärde kvartalets 3.635 miljoner.<br /><br />"Höjd avgift till resolutionsfonden samt flytten av affärsvolymer och finansiellt resultat för ett antal större företagskunder till Stora företag &amp; Institutioner påverkade räntenettot negativt", skriver Swedbank.<br /><br />Samtidigt hade ökade utlåningsvolymer och marginaler i stocken avseende bolån en positiv effekt på räntenettot. Även något högre marginaler inom företagsutlåning och inlåning bidrog positivt.<br /><br />Swedbanks bolånevolym till hushåll i den svenska bankverksamheten uppgick till 726 miljarder kronor vid slutet av kvartalet, motsvarande en ökning med 7 miljarder.<br /><br />Utlåningen till företag sjönk till 252 miljarder kronor jämfört med fjärde kvartalets 278 miljarder. Under kvartalet flyttades utlåningsvolymer om cirka 30 miljarder till Stora företag &amp; Institutioner. Exklusive flyttade volymer ökade företagsutlåningen med 4 miljarder, främst inom fastighetsförvaltning och tjänstesektorn.<br /><br />Hushållens inlåningsvolym var stabil under kvartalet. Swedbanks andel av inlåningen från hushåll uppgick per sista mars till 20,9 procent, jämfört med 20,8 procent per 31 december 2016.<br /><br />Swedbanks företagsinlåning inom svensk bankverksamhet minskade med 6 miljarder kronor.<br /><br />I Baltisk bankverksamhet minskade räntenettot med 3 procent i lokal valuta. Orsaken är till stor del att det var två dagar färre i kvartalet, skriver Swedbank.<br /><br />Valutakurseffekter minskade räntenettot i den baltiska bankverksamheten med 23 miljoner kronor.<br /><br />Inom Stora företag &amp; Institutioner minskade räntenettot med 9 procent första kvartalet, jämfört med kvartalet innan.</p>
</div>
                        </div>
                        </div>
                        <div class="article_block">
                             <div class="fh_control full-width">
                               
                                  
                            </div>
                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
                
                <div class="author_section">
                    <div class="about_author">
                        
    
    <div class="author_info">
        <p>
            <span class="name">
                Direkt</span> 
         </p>
            
    </div>



		                
<p class="tags">
    
 </p>

		            </div>
		            




 <div class="social-links">
	<ul><li><a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.privataaffarer.se/borsguiden/swedbanks-vinst-hogre-an-vantat-908797')"></a></li><li><a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=http://www.privataaffarer.se/borsguiden/swedbanks-vinst-hogre-an-vantat-908797')"></a></li><li><a class="social email" href="mailto:"></a></li><li class="hidden-mobile"><a class="social print" href="javascript:window.print();"></a></li></ul>
</div>
                            <div class="clear"></div>
                    
        <h4>
            Följ de aktuella aktierna här<br />
    
        <p class="red_color">
            <a href="/borsguiden/vardepappersinfo?InstrumentId=73">
            Swedbank A</a> <br />
        </p>
    
        </h4>
    

                </div>
                <div class="clear"></div>
            </div>
        </article>
    </div>
    
    
  
              
          <!--Last content START-->
             
                 
                <div class="ad-position-Top1 ad-wrapper">
                    
    <div class="widget advt nav-teaser burt-unit" data-name="topp2">
         <script type="text/javascript">window.Fusion.space('topp2');</script>
		<div class="pad"></div>
    </div>

                </div>
                                      
            <!--Last content END-->    		
            
                <div class="partner-section">
                  
<div class="column mainColumn section-wrapper">
    
    <div class="section-wrapper bill first-block">
        
                
                 

<div class="t1 article teaser">
    <article>
        <a href="/borsguiden/intrum-justitia-rorelseresultat-480-mln-kr-1-kv-sme-459-908803">
            <div class="figure">
                <img alt="Bättre än väntat för Intrum Justitia" title="Bättre än väntat för Intrum Justitia" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/intrum-j-pressbild-tt.jpg?preset=width700" src="" />
                  <noscript>
                      <img alt="Bättre än väntat för Intrum Justitia" title="Bättre än väntat för Intrum Justitia" src="/Global/Privataaffarer/bilder-700/bolag/intrum-j-pressbild-tt.jpg?preset=width700" />
                 </noscript>
            </div>
            <div class="excerpt">
                <h1>B&#228;ttre &#228;n v&#228;ntat f&#246;r Intrum Justitia</h1>
                
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 t2z article teaser">
    <article>
        <a href="/borsguiden/hemlige-forfattarens-tips-sa-blev-jag-miljonar-innan-30-908722">
            <div class="figure">
                <img alt="Hemlige författarens tips: Så blev jag miljonär innan 30" title="Hemlige författarens tips: Så blev jag miljonär innan 30" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/genrebilder/business-man-count-coins-keyboard-istock.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Hemlige författarens tips: Så blev jag miljonär innan 30" title="Hemlige författarens tips: Så blev jag miljonär innan 30" src="/Global/Privataaffarer/bilder-700/genrebilder/business-man-count-coins-keyboard-istock.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Hemlige f&#246;rfattarens tips: S&#229; blev jag miljon&#228;r innan 30</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 t2z article teaser">
    <article>
        <a href="/borsguiden/wall-street-tgm-nv2-867018">
            <div class="figure">
                <img alt="Uppåt på Wall Street" title="Uppåt på Wall Street" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/wall-street-rising-richard-drew-ap.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Uppåt på Wall Street" title="Uppåt på Wall Street" src="/Global/Privataaffarer/bilder-700/borsbilder/wall-street-rising-richard-drew-ap.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Upp&#229;t p&#229; Wall Street</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/stockholmsborsen-nv3-881525">
            <div class="figure">
                <img alt="Urstark dag på börsen" title="Urstark dag på börsen" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/nasdaq-stockholm-skylt-fredrik-sandberg-tt.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Urstark dag på börsen" title="Urstark dag på börsen" src="/Global/Privataaffarer/bilder-700/borsbilder/nasdaq-stockholm-skylt-fredrik-sandberg-tt.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Urstark dag p&#229; b&#246;rsen</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/dedicare-resultatet-efter-skatt-blev-199-mln-kr-1-kv-908715">
            <div class="figure">
                <img alt="Dedicare mer än dubblar resultatet" title="Dedicare mer än dubblar resultatet" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/genrebilder/vardpersonal-istock.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Dedicare mer än dubblar resultatet" title="Dedicare mer än dubblar resultatet" src="/Global/Privataaffarer/bilder-700/genrebilder/vardpersonal-istock.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Dedicare mer &#228;n dubblar resultatet</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/nu-kommer-rapporterna-har-ar-alla-datum-908041">
            <div class="figure">
                <img alt="Nu flödar rapporterna - här är alla datum" title="Nu flödar rapporterna - här är alla datum" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/genrebilder/calendar-pen-istock.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Nu flödar rapporterna - här är alla datum" title="Nu flödar rapporterna - här är alla datum" src="/Global/Privataaffarer/bilder-700/genrebilder/calendar-pen-istock.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Nu fl&#246;dar rapporterna - h&#228;r &#228;r alla datum</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 


<div class="t3 article teaser">
    <article>
        <a href="/odin-fonder/darfor-ska-du-ha-en-katastrofplan-for-dina-placeringar-908021">
            <div class="figure">
                <img alt="Därför ska du ha en katastrofplan för dina placeringar" title="Därför ska du ha en katastrofplan för dina placeringar" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/native/odin/odin-panic-button.jpg?preset=width500" src="" />
                 <noscript>
                      <img alt="Därför ska du ha en katastrofplan för dina placeringar" title="Därför ska du ha en katastrofplan för dina placeringar" src="/Global/Privataaffarer/bilder-700/native/odin/odin-panic-button.jpg?preset=width500" />
                 </noscript>
                
            </div>
            <div class="excerpt">
               <h3 id="ctl00_MainColumnSectionContent_MainColumn_WidgetZone1_ctl06_ctl00_H1">D&#228;rf&#246;r ska du ha en katastrofplan f&#246;r dina placeringar</h3>
                  
            </div>
        </a>
    </article>
</div>
                     
          
    </div>
    <div class="contrast-hook-wrapper">
        
<div class="contrast-hook-wrapper">
    <div>
<iframe src='http://investerarbrevet.se/banner_new.aspx' width='100%' height='200' border='0' frameborder='0' scrolling='no'>
</iframe>
</div>
<br />
<br />
<div>
<p><a href="http://bit.ly/1AHlqSE"><img src="/Global/Privataaffarer/bilder-700/event/ch-sparranta-nv.jpg" alt="" width="100%" /></a></p>
</div>
</div>

    </div>
    <div class="ad-wrapper-Top2 ad-wrapper">
        
    <div class="widget advt nav-teaser burt-unit" data-name="topp3">
         <script type="text/javascript">window.Fusion.space('topp3');</script>
		<div class="pad"></div>
    </div>

    </div>
    
    <div class="section-wrapper bill second-block">
        
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/analytikernas-nya-bankfavoriter-908693">
            <div class="figure">
                <img alt="Analytikernas nya bankfavoriter" title="Analytikernas nya bankfavoriter" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/genrebilder/bank-fasad-istock.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Analytikernas nya bankfavoriter" title="Analytikernas nya bankfavoriter" src="/Global/Privataaffarer/bilder-700/genrebilder/bank-fasad-istock.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Analytikernas nya bankfavoriter</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/sandvik-klart-battre-an-vantat-908691">
            <div class="figure">
                <img alt="Sandvik klart bättre än väntat" title="Sandvik klart bättre än väntat" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/sandvik-skylt-mats-astrand-tt.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Sandvik klart bättre än väntat" title="Sandvik klart bättre än väntat" src="/Global/Privataaffarer/bilder-700/bolag/sandvik-skylt-mats-astrand-tt.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Sandvik klart b&#228;ttre &#228;n v&#228;ntat</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 


<div class="t2 article teaser">
    <article>
        <a href="http://bit.ly/2p0PTzu">
            <div class="figure">
                <img alt="Så placerar du smart i stabila högutdelare" title="Så placerar du smart i stabila högutdelare" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/native/xact/xact-coins-etf-v2-white-istock.jpg?preset=width300" src="" />
                 <noscript>
                      <img alt="Så placerar du smart i stabila högutdelare" title="Så placerar du smart i stabila högutdelare" src="/Global/Privataaffarer/bilder-700/native/xact/xact-coins-etf-v2-white-istock.jpg?preset=width300" />
                 </noscript>
                
            </div>
            <div class="excerpt">
               <h3 id="ctl00_MainColumnSectionContent_MainColumn_WidgetZone2_ctl02_ctl00_H1">S&#229; placerar du smart i stabila h&#246;gutdelare</h3>
                  
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 article teaser">
    <article>
        <a href="/borsguiden/har-ar-mandagens-farska-analyser-908686">
            <div class="figure">
                <img alt="Här är måndagens färska analyser" title="Här är måndagens färska analyser" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/sell-buy-hold-signs-istock.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Här är måndagens färska analyser" title="Här är måndagens färska analyser" src="/Global/Privataaffarer/bilder-700/borsbilder/sell-buy-hold-signs-istock.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>H&#228;r &#228;r m&#229;ndagens f&#228;rska analyser</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 t-third article teaser">
    <article>
        <a href="/borsguiden/kommentar-fortfarande-stor-rabatt-i-investor-908683">
            <div class="figure">
                <img alt="Kommentar: Fortfarande stor rabatt i Investor" title="Kommentar: Fortfarande stor rabatt i Investor" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/personer/johan-forssell-investor-molnlycke-jessica-gow-tt.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Kommentar: Fortfarande stor rabatt i Investor" title="Kommentar: Fortfarande stor rabatt i Investor" src="/Global/Privataaffarer/bilder-700/personer/johan-forssell-investor-molnlycke-jessica-gow-tt.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Kommentar: Fortfarande stor rabatt i Investor</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 t2x article teaser">
    <article>
        <a href="/borsguiden/investor-totalavkastning-blev-108-1-kv-rabatten-131-908669">
            <div class="figure">
                <img alt="Investor: Totalavkastning 10,8 procent första kvartalet" title="Investor: Totalavkastning 10,8 procent första kvartalet" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/investor-jacob-wallenberg-johan-forssell-magnus-hjalmarson-neideman-tt.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Investor: Totalavkastning 10,8 procent första kvartalet" title="Investor: Totalavkastning 10,8 procent första kvartalet" src="/Global/Privataaffarer/bilder-700/bolag/investor-jacob-wallenberg-johan-forssell-magnus-hjalmarson-neideman-tt.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Investor: Totalavkastning 10,8 procent f&#246;rsta kvartalet</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
    </div>
    <div class="contrast-hook-wrapper">
        
<div class="contrast-hook-wrapper">
    <div>
<p><a href="http://bit.ly/1KOmeeC"><img src="/Global/Privataaffarer/bilder-700/event/CH-Jamfor-980px.jpg" alt="" width="100%" /></a></p>
</div>
</div>

    </div>
    <div class="ad-wrapper-Top2 ad-wrapper">
        
    <div class="widget advt nav-teaser burt-unit" data-name="topp4">
         <script type="text/javascript">window.Fusion.space('topp4');</script>
		<div class="pad"></div>
    </div>

    </div>
    
    <div class="section-wrapper bill third-block">
        
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/wilson-therapeutics-dnb-hojer-riktkursen-till-135-kr-80-908632">
            <div class="figure">
                <img alt="Därför rusar Wilson Therapeutics" title="Därför rusar Wilson Therapeutics" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/genrebilder/bioteknik-istock.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Därför rusar Wilson Therapeutics" title="Därför rusar Wilson Therapeutics" src="/Global/Privataaffarer/bilder-700/genrebilder/bioteknik-istock.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>D&#228;rf&#246;r rusar Wilson Therapeutics</h3>
               
            </div>
        </a>
    </article>
</div>
                     
                               
          
                
                 

<div class="t3 article teaser">    
    <div class="partner-promotion-wrapper">
        <div data-name="PP3" class="burt-unit">
   <script type="text/javascript">
      window.Fusion.space("PP3");
   </script>
</div>

    </div>
</div>
                     
                               
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/bors-kapitalinfloden-till-europa-vantar-efter-val-kepler-908629">
            <div class="figure">
                <img alt="&quot;Förlorare och vinnare på franska valeffekten&quot;" title="&quot;Förlorare och vinnare på franska valeffekten&quot;" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/personer/macron-segerjubel-christophe-ena-ap-tt.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="&quot;Förlorare och vinnare på franska valeffekten&quot;" title="&quot;Förlorare och vinnare på franska valeffekten&quot;" src="/Global/Privataaffarer/bilder-700/personer/macron-segerjubel-christophe-ena-ap-tt.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>&quot;F&#246;rlorare och vinnare p&#229; franska valeffekten&quot;</h3>
               
            </div>
        </a>
    </article>
</div>
                     
                               
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/dometic-rorelseresultatet-blev-418-mln-kr-1-kv-sme-414-908600">
            <div class="figure">
                <img alt="Bättre än väntat för Dometic" title="Bättre än väntat för Dometic" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/dometic-pressbild.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Bättre än väntat för Dometic" title="Bättre än väntat för Dometic" src="/Global/Privataaffarer/bilder-700/bolag/dometic-pressbild.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>B&#228;ttre &#228;n v&#228;ntat f&#246;r Dometic</h3>
               
            </div>
        </a>
    </article>
</div>
                     
                               
          
    </div>
    <div class="contrast-hook-wrapper">
        
<div class="contrast-hook-wrapper">
    <div>
<p><a href="http://www.privataaffarer.se/nyhetsbrev"><img src="/Global/Privataaffarer/bilder-700/diverse/CH-Nyhetsbrev.png" alt="" width="980" /></a></p>
</div>
</div>

    </div>
    <div class="ad-wrapper-Top2 ad-wrapper">
        
    </div>
    
    <div class="section-wrapper bill fourth-block">
        
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/byggmax-nettoresultat-516-mln-kr-1-kv-jmfbar-fsg-02-908598">
            <div class="figure">
                <img alt="Kraftig förlust för Byggmax" title="Kraftig förlust för Byggmax" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/byggmax-jana-eriksson-pressbild.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Kraftig förlust för Byggmax" title="Kraftig förlust för Byggmax" src="/Global/Privataaffarer/bilder-700/bolag/byggmax-jana-eriksson-pressbild.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Kraftig f&#246;rlust f&#246;r Byggmax</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/nederman-lag-vardering-dagens-industri-rekommenderar-kop-908587">
            <div class="figure">
                <img alt="&quot;Låg värdering lockar till köp&quot;" title="&quot;Låg värdering lockar till köp&quot;" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/buy-stock-keyboard-istock.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="&quot;Låg värdering lockar till köp&quot;" title="&quot;Låg värdering lockar till köp&quot;" src="/Global/Privataaffarer/bilder-700/borsbilder/buy-stock-keyboard-istock.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>&quot;L&#229;g v&#228;rdering lockar till k&#246;p&quot;</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 article teaser">
    <article>
        <a href="/borsguiden/borsveckan-kop-cramo-attendo-och-nederman-908584">
            <div class="figure">
                <img alt="Tre heta aktietips" title="Tre heta aktietips" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/buy-dice-coins-istock.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Tre heta aktietips" title="Tre heta aktietips" src="/Global/Privataaffarer/bilder-700/borsbilder/buy-dice-coins-istock.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Tre heta aktietips</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 article teaser">
    <article>
        <a href="/borsguiden/asienborser-tgm-direkt-838563">
            <div class="figure">
                <img alt="Rejält nedåt i Kina - yenförsvagning lyfter Tokyo" title="Rejält nedåt i Kina - yenförsvagning lyfter Tokyo" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/shenzhen-close-up-istock.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Rejält nedåt i Kina - yenförsvagning lyfter Tokyo" title="Rejält nedåt i Kina - yenförsvagning lyfter Tokyo" src="/Global/Privataaffarer/bilder-700/borsbilder/shenzhen-close-up-istock.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Rej&#228;lt ned&#229;t i Kina - yenf&#246;rsvagning lyfter Tokyo</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 t-third article teaser">
    <article>
        <a href="/borsguiden/tele2-klart-over-forvantan-908581">
            <div class="figure">
                <img alt="Tele2 klart över förväntan" title="Tele2 klart över förväntan" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/personer/allison-kirby-tele2-magnus-hjalmarson-neideman-tt-svd.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Tele2 klart över förväntan" title="Tele2 klart över förväntan" src="/Global/Privataaffarer/bilder-700/personer/allison-kirby-tele2-magnus-hjalmarson-neideman-tt-svd.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Tele2 klart &#246;ver f&#246;rv&#228;ntan</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 t2x article teaser">    
    <div class="partner-promotion-wrapper">
        <div data-name="PP4" class="burt-unit">
   <script type="text/javascript">
      window.Fusion.space("PP4");
   </script>
</div>

    </div>
</div>
                     
          
    </div>
    <div class="clear">
    </div>
       
    
    <div class="paging">
        <div class="footer-nav">
            <nav role="navigation">
                
                    <div class="linkToArchivePage">
                        <a id="ctl00_MainColumnSectionContent_MainColumn_HyperLinkToArchivePage" href="/borsguiden/nyhetsarkiv-borsguiden">
                            <ins></ins>FLER NYHETER > </a>
                    </div>
                    
            </nav>
        </div>    
    </div>    
    
    
</div>
<div class="ad-position-Top1 ad-wrapper">
    
</div>

                  </div>
                   <!--Ngoanmt-->
                     
             <div id="source-carousel">
                 

          </div>
          </div>  
          <!-- HEADER END -->
           <div class="rightColumn column">
          </div>
          
         <div class="contentWrapper">
            
                   
              
            <div class="panorama module">
            </div>
            
            <div class="enclosing"></div>
                         

          </div><!-- /contentWrapper -->

          <div class="footer" data-hide="actionwindow">            
          <!-- FOOTER START -->
            
              

<div class="footer-wrapper">
 <div class="footer-area">
<h2><strong>Kontakta oss</strong></h2>
<br />
<p>Privata Affärer<br /> 105 44 Stockholm<br /> Tel kundtjänst: 08-454 95 07<br />Tel redaktion: 08-736 53 00<br /> red@privataaffarer.se&nbsp;&nbsp; <br /> support@privataaffarer.se</p>
</div>
<div class="footer-area">
<h2><strong>Om privataaffarer.se</strong></h2>
<br />
<p><strong>Chefredaktör och ansvarig utgivare: </strong>Per Hammarlund <br /> <strong>Nyhetschef/webbansvarig och stf ansvarig utgivare: </strong>Magnus Gustavsson<br /> <strong>Art Director:</strong> Jens Dagergren</p>
</div>
<div class="footer-area">
<h2><strong>Kundservice</strong></h2>
<br />
<p><a href="http://www.privataaffarer.se/nyhetsbrev"> Få nyhetsbrev gratis</a><br /><a href="http://kampanj.bonniertidskrifter.se/privataaffarer/HEMSIDA/Pren_PAF/"> Prenumerera</a><a href="http://kampanj.bonniertidskrifter.se/privataaffarer/PLG/pren-PLG/"></a><br /><a href="http://www.privataaffarer.se/kundservice"> Hantera din prenumeration</a><br /><a href="http://www.privataaffarer.se/annonsera"> Annonsera</a></p>
</div>
<div class="footer-area">
<h2><strong>Villkor</strong></h2>
<br />
<p>Aktieinformationen är fördröjd 15 min och levereras av <a href="http://www.millistream.com/" target="_blank">Millistream AB</a>. Fondinformation levereras och uppdateras dagligen av <a href="http://www.morningstar.se/" target="_blank">Morningstar Sweden AB</a>.</p>
<p>Fullständiga villkor för sajten hittar du <a href="/statiska-sidor/allmanna-villkor">här</a>.&nbsp;</p>
<p><a href="http://www.minacookies.se/"><img src="/Global/cookies.png" alt="logo for footer" width="120" height="36" /></a></p>
</div>
</div>

            
          <!-- FOOTER END -->
          </div>
          <!-- render carouse-->
         
        
<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
      </div>
  
    
<script src="http://web2.easyresearch.se/misc/ps33714427.js" type="text/javascript">//</script>
     
  
<script type="text/javascript">
    $(document).ready(function() {
        $("img[data-niteco-adaptive-img-original-src]").adaptiveImages();
    });
    
    function downloadJSAtOnload() {
        var element = document.createElement("script");        
    }
    if (window.addEventListener)
        window.addEventListener("load", downloadJSAtOnload, false);
    else if (window.attachEvent)
        window.attachEvent("onload", downloadJSAtOnload);
    else window.onload = downloadJSAtOnload;
    </script>
  

  

  </body>
</html>
