﻿

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sv-SE" class="landscape js min-width-320px min-width-480px min-width-768px min-width-1024px">
<head id="ctl00_Head1">

<link rel="canonical" href="/borsguiden/se-upp-for-dolda-risker-i-portfoljen-955381" />

<title>
	Se upp f&#246;r dolda risker i portf&#246;ljen
</title><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta content="600" http-equiv="REFRESH" /><meta name="description" content="Under flera år har vi haft ett mycket positivt marknadsklimat som inneburit att placeringar med högre risk betalat sig med god avkastning. Det har medfört att risktillgångar ökat i börsportföljen utan att vi själva gjort aktiva förändringar av den." /><meta name="keywords" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="dns-prefetch" href="http://www.privataaffarer.se/" /><link rel="dns-prefetch" href="http://ajax.googleapis.com" /><link rel="dns-prefetch" href="http://cdnjs.cloudflare.com" /><link rel="dns-prefetch" href="http://ajax.microsoft.com" /><link rel="dns-prefetch" href="http://fusion.bonniertidskrifter.se" /><link rel="dns-prefetch" href="http://web2.easyresearch.se" /><link rel="dns-prefetch" href="http://b.scorecardresearch.com" /><link rel="dns-prefetch" href="http://adtomafusion.com" /><link rel="dns-prefetch" href="http://track.adform.net" />  
    
    <!-- HEAD START -->
    <link rel="icon" href="/Multisite/PrivataAffarer/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/Multisite/PrivataAffarer/favicon.ico" type="image/x-icon" />
    
    <link type="text/css" href="/Multisite/PrivataAffarer/Styles/styles-min.css?v=20150204110900" rel="stylesheet" />
  	<!--[if IE 9]>
    <link type="text/css" href="/Multisite/PrivataAffarer/Styles/grid/css/bonniermag-base-ie9.css?v=20150204110900" rel="stylesheet" />
    <link type="text/css" href="/Multisite/PrivataAffarer/Styles/css/privata-ie9.css?v=20150204110900" rel="stylesheet" />
    <![endif]-->     
        
   <script language="javascript" type="text/javascript">
       var documentReady = function()
       { function i() { if (r.isReady) { return } try { document.documentElement.doScroll('left') } catch (e) { setTimeout(i, 1); return } r.ready() } function s(t) { r.bindReady(); var n = r.type(t); e.done(t) } var e, t, n = {}; n['[object Boolean]'] = 'boolean'; n['[object Number]'] = 'number'; n['[object String]'] = 'string'; n['[object Function]'] = 'function'; n['[object Array]'] = 'array'; n['[object Date]'] = 'date'; n['[object RegExp]'] = 'regexp'; n['[object Object]'] = 'object'; var r = { isReady: false, readyWait: 1, holdReady: function(e) { if (e) { r.readyWait++ } else { r.ready(true) } }, ready: function(t) { if (t === true && ! --r.readyWait || t !== true && !r.isReady) { if (!document.body) { return setTimeout(r.ready, 1) } r.isReady = true; if (t !== true && --r.readyWait > 0) { return } e.resolveWith(document, [r]) } }, bindReady: function() { if (e) { return } e = r._Deferred(); if (document.readyState === 'complete') { return setTimeout(r.ready, 1) } if (document.addEventListener) { document.addEventListener('DOMContentLoaded', t, false); window.addEventListener('load', r.ready, false) } else if (document.attachEvent) { document.attachEvent('onreadystatechange', t); window.attachEvent('onload', r.ready); var n = false; try { n = window.frameElement == null } catch (s) { } if (document.documentElement.doScroll && n) { i() } } }, _Deferred: function() { var e = [], t, n, i, s = { done: function() { if (!i) { var n = arguments, o, u, a, f, l; if (t) { l = t; t = 0 } for (o = 0, u = n.length; o < u; o++) { a = n[o]; f = r.type(a); if (f === 'array') { s.done.apply(s, a) } else if (f === 'function') { e.push(a) } } if (l) { s.resolveWith(l[0], l[1]) } } return this }, resolveWith: function(r, s) { if (!i && !t && !n) { s = s || []; n = 1; try { while (e[0]) { e.shift().apply(r, s) } } finally { t = [r, s]; n = 0 } } return this }, resolve: function() { s.resolveWith(this, arguments); return this }, isResolved: function() { return !!(n || t) }, cancel: function() { i = 1; e = []; return this } }; return s }, type: function(e) { return e == null ? String(e) : n[Object.prototype.toString.call(e)] || 'object' } }; if (document.addEventListener) { t = function() { document.removeEventListener('DOMContentLoaded', t, false); r.ready() } } else if (document.attachEvent) { t = function() { if (document.readyState === 'complete') { document.detachEvent('onreadystatechange', t); r.ready() } } } return s } ()
    </script>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js" language="javascript" type="text/javascript"></script> 
    <!--TODO: Change to use Modernizr if we need to check a lot of properties-->
    <script src="//cdnjs.cloudflare.com/ajax/libs/jquery-browser/0.0.7/jquery.browser.min.js" language="javascript" type="text/javascript"></script>     
    <script src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js" language="javascript" type="text/javascript"></script>
    <script src="http://ajax.microsoft.com/ajax/jquery.validate/1.11.0/jquery.validate.min.js" language="javascript" type="text/javascript"></script>
    <script src="/Scripts/siteBaseScripts-min.js?v=20150204110900" language="javascript" type="text/javascript"></script>
    <script src="/Scripts/fhScripts-min.js?v=20150204110900" language="javascript" type="text/javascript"></script>   
     
    
<script type="text/javascript" src="/adsfile/adsscript.js"></script><script type="text/javascript">
    window.Fusion.adServer = "fusion.bonniertidskrifter.se";
    window.Fusion.mediaZone = "bt.ekonomi.paf.ros";
    window.Fusion.layout = "paf_nygrid";
    window.Fusion.loadAds(); </script>
	<!-- HEAD END -->
</head>
<body class=" privata 
    article">


<div>
<div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId: '1532775313476947',
            xfbml: true,
            version: 'v2.10'
        });
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KZV9PH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KZV9PH');</script>

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '9222280920508046883']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- Cxense script end -->


<script type="text/javascript">
       var expr = new RegExp("/");
       if(expr.test(document.URL)) {
             var str = "Telegram från Direkt";
             $(document).ready(function() {
                  $("#fh-latest-news > div> header> h1").html(str);
             });
       }
 </script>
<script type="text/javascript">
       var expr = new RegExp("/borsguiden/borstelegram");
       if(expr.test(document.URL)) {
             var str = "Telegram och pressmeddelanden";
             $(document).ready(function() {
                   $("#fh-latest-news > div> header> h1").html(str);
             });
       }
 </script>

<script type="text/javascript">window.Fusion.space("richmedia1");</script>
<style type="text/css">
#aspnetForm[action='/borsguiden/vardepappersinfo?InstrumentId=58649'] #ctl00_FhMainContent_FhContent_ctl00_ctl00_btnTab1 {
   display: none;
}
#aspnetForm[action='/borsguiden/vardepappersinfo?InstrumentId=58649'] .detail_graph_section .fund_graph_left_historisk_table .graph_block:first-child {
   display: none;
}


</style>

</div>
      <div id="page-wrapper" class="">
        <form name="aspnetForm" method="post" action="/borsguiden/se-upp-for-dolda-risker-i-portfoljen-955381" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=K21pmq4qkZUnLb7-NJfpjoa1b_SAJanD2RzhNzmUGr3q9749Wqpbm63GiSlkY-gLWyoyvLlPwB2KxFOiSiKM3OMLlZF-qpbbLKBwrG-M8wwXgWSGFNc1hnUUuSr1dHvio-NKUlG_kg1Sh12FAczt3wrLCas1&amp;t=fffffffffa2fd9a5" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B4169C69" />
</div>
          
          <!-- HEADER START -->
          
              <div class="panorama">                
              </div>
          

         <div class="section-wrapper header-wrapper header">
            
              

<div class="logo">
    <a href="/">
        <img class="logo-img" src="/Global/Privataaffarer/pa-layout-files/new-logo-v2.png" alt="Privata Affärer" title="Privata Affärer" /></a>
    
</div>
<div class="header-teasers">
    
      
<div class="span6">
    <div class="article_teaser">
        
        <div id="ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_columnistAlternatingContainer" class="columnistAlternatingContainer">
            
                    <div class="slide first">
                        <div class="slide_content">
                            <h4 class="teaser_article_title">
                                <span>
                                    Hernhag, Boström & Sterner</span>
                                <br />
                                &quot;<a id="ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_slideshowRepeater_ctl00_HLArticle" href="http://www.privataaffarer.se/poddar/podden-utdelningsaktier-och-borsoro-953423">Utdelningssäsong och börsoro</a>&quot;
                            </h4>
                            <img src="/Global/Privataaffarer/bilder-700/byline/PoddPuff-TresAmigos2.png" alt="Hernhag, Boström &amp; Sterner" title="Hernhag, Boström &amp; Sterner" />
                        </div>
                    </div>
                
                    <div class="slide">
                        <div class="slide_content">
                            <h4 class="teaser_article_title">
                                <span>
                                    Hernhag & Alfredsson</span>
                                <br />
                                &quot;<a id="ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_slideshowRepeater_ctl01_HLArticle" href="/poddar/alfredsson-hernhag-vardeaktier-lyfter-din-portfolj-940563">Värdeaktier lyfter din portfölj</a>&quot;
                            </h4>
                            <img src="/Global/Privataaffarer/bilder-700/byline/hernhag-alfredsson.png" alt="Hernhag &amp; Alfredsson" title="Hernhag &amp; Alfredsson" />
                        </div>
                    </div>
                
                    <div class="slide">
                        <div class="slide_content">
                            <h4 class="teaser_article_title">
                                <span>
                                    Markwall & Hammarlund</span>
                                <br />
                                &quot;<a id="ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_slideshowRepeater_ctl02_HLArticle" href="/poddar/hammarlund-markwall-hetaste-expertfragorna-just-nu-944213">Hetaste expertfrågorna just nu</a>&quot;
                            </h4>
                            <img src="/Global/Privataaffarer/bilder-700/byline/jm-ph-poddbild.png" alt="Markwall &amp; Hammarlund" title="Markwall &amp; Hammarlund" />
                        </div>
                    </div>
                
        </div>
        
    </div>

    <script type="text/javascript">
        if (typeof documentReady == "undefined") {
            documentReady = $(document).ready;
                    }    
                    
            documentReady(function() {
                var cycle = function(){
                                $('#ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_columnistAlternatingContainer').cycle({
                                    fx: 'fade',
                                    timeout: 6000,
                                    speed: 2000,
                                    random: 0,
                                    pause: 0
                                });
                            };
                var IsViewedInPreview = false;
                if (IsViewedInPreview)
                    var bskPreviewTimer = setInterval(function(){
                        if($('#ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_columnistAlternatingContainer').is(':visible')){
                            clearInterval(bskPreviewTimer);
                            cycle();
                        }
                    }
                    ,100);
                 else cycle();
                });            
    </script>

</div>


      
      
<div class="span6">
    <div class="article_teaser second_teaser">
        <p><a href="/diverse/tidningsarkivet"><img src="/Global/Privataaffarer/bilder-700/diverse/Magasinpuff-Ny-200pxpg0218.png" alt="image for quote" width="200" height="120" /></a></p>
    </div>
</div>
      
</div>

            
          </div>
          
          <div class="nav-wrapper">
              
                
<div class="main-nav">
    <nav role="navigation">
    <div class="nav-label nav-logo">
        <a href="/">
            <img alt="" src="/Multisite/PrivataAffarer/Images/nav-logo.png" />
        </a>
        
    </div>
        <div class="nav">
          <ul>
             <li class='has-submenu fold '>
           
            
              <a href="javascript:void(0)">Start<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/">Förstasidan</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Kommande händelser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/mina-portfoljer/my-securities">Ställ in min ticker</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/taggar/">Taggar</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/rss">RSS</a>
                  </li></ul>
            
            </li>
            
             <li class=' '>
           
            
              <a href="http://www.privataaffarer.se/borsguiden/minaportfoljer">Mina portföljer<span class=''><span></span></span></a>
             
            
            </li>
            
             <li class='has-submenu fold '>
           
            
              <a href="javascript:void(0)">Börs<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li class="current">
                    <a href="http://www.privataaffarer.se/borsguiden">Börsnyheter</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/noteringar">Noteringar</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/aktiekurser">Aktiekurser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Kommande händelser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/analyser">Analyser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/etf">ETF:er</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/insiders">Insiders</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/ravaror">Råvaror</a>
                  </li></ul>
            
            </li>
            
             <li class='has-submenu fold '>
           
            
              <a href="javascript:void(0)">Fonder<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/borsguiden/fonder">Fondnyheter</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/fonder/sok-fond">Sök fond</a>
                  </li></ul>
            
            </li>
            
             <li class='has-submenu fold '>
           
            
              <a href="javascript:void(0)">Fler ämnen<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/nyheter/aldre-chattar">Tidigare chattar</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/bostad">Bostad</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/pension">Pension</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/ravaror">Råvaror</a>
                  </li></ul>
            
            </li>
            
             <li class=' '>
           
            
              <a href="http://www.privataaffarer.se/poddar">Poddar<span class=''><span></span></span></a>
             
            
            </li>
            
             <li class=' hidden-tablet'>
           
            
              <a href="http://www.privataaffarer.se/jamfor/jamfor-start">Jämför<span class=''><span></span></span></a>
             
            
            </li>
            
             <li class='has-submenu fold hidden-tablet'>
           
            
              <a href="javascript:void(0)">PA-Klubben<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/paskolan/pa-skolan-main-722694">PA-skolan</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/taskolan">TA-skolan</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/micro">Analysbrevet Micro</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/bokhandel">Bokhandel</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/butik">Butiken</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/event">Event</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/lasarresor">Läsarresor</a>
                  </li><li>
                    <a href="https://pavinklubb.se/?utm_source=hemsida&amp;utm_medium=artikel&amp;utm_campaign=Pavinklubb_1">Vinklubben</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/ekonomipanelen/">Vår panel</a>
                  </li></ul>
            
            </li>
            
             <li class=' hidden-tablet'>
           
            
              <a href="http://www.privataaffarer.se/tidningsarkivet">Tidningsarkiv<span class=''><span></span></span></a>
             
            
            </li>
            
             <li class='has-submenu fold hidden-tablet'>
           
            
              <a href="javascript:void(0)">Om oss<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/om-oss">Kontakta oss</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/medarbetare">Medarbetare</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/utgivningsplan">Utgivningsplan</a>
                  </li><li>
                    <a href="http://kundservice.bonniertidskrifter.se/?productcode=paf">Prenumerationshantering</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/prenumerera-pa-vara-tidningar">Prenumerera</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/annonsera">Annonsera</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/vanliga-fragor">Vanliga frågor</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/nyhetsbrev/anmal-dig-har">Nyhetsbrev</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/ekonomipanelen/">Vår panel</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/allmanna-villkor">Villkor</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/bestallningsformular/bestall-privataannons">Beställ privatannons</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/bestallningsformular/bestall-i-privata-affarers-butik">Lösnummer</a>
                  </li></ul>
            
            </li>
            
        
           
        <li class="hidden-desktop">
      <a href="/register/">
                    Bli medlem
                </a>
        </li>
    <li class="hidden-desktop">
	         <a href="/login/">
	             Logga in
	         </a>
    </li>
    

            <li class="only-tablet has-submenu fold ">
              <a href="#"> Fler val   <span class="collapse-indicator"><span></span></span> </a>
                 <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/nyaaffarer">Nya Affärer</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/klubben">PA-Klubben</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/tidningsarkivet">Tidningsarkiv</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/om-oss">Om oss</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/ekonomipanelen/">Panelen</a>
                  </li></ul>
              </li>
            
        </ul></div>

    </nav>
    <!--[if lt IE 9]>
        <div class="fh-clear"></div>
        <div class="old_browser_mess" id="hideme">
            <h1>
                <script>
                    function close_message(obj) {
                        var el = document.getElementById(obj);
                        el.style.display = 'none';
                    }
                    function getBrowserData(nav) {
                        var data = {};

                        var ua = data.uaString = nav.userAgent;
                        var browserMatch = ua.match(/(opera|chrome|safari|firefox|msie|trident(?=\/))\/?\s*([\d\.]+)/i) || [];
                        if (browserMatch[1]) { browserMatch[1] = browserMatch[1].toLowerCase(); }
                        var operaMatch = browserMatch[1] === 'chrome';
                        if (operaMatch) { operaMatch = ua.match(/\bOPR\/([\d\.]+)/); }

                        if (/trident/i.test(browserMatch[1])) {
                            var msieMatch = /\brv[ :]+([\d\.]+)/g.exec(ua) || [];
                            data.name = 'msie';
                            data.version = msieMatch[1];
                        }
                        else if (operaMatch) {
                            data.name = 'opera';
                            data.version = operaMatch[1];
                        }
                        else if (browserMatch[1] === 'safari') {
                            var safariVersionMatch = ua.match(/version\/([\d\.]+)/i);
                            data.name = 'safari';
                            data.version = safariVersionMatch[1];
                        }
                        else {
                            data.name = browserMatch[1];
                            data.version = browserMatch[2];
                        }

                        var versionParts = [];
                        if (data.version) {
                            var versionPartsMatch = data.version.match(/(\d+)/g) || [];
                            for (var i=0; i < versionPartsMatch.length; i++) {
                                versionParts.push(versionPartsMatch[i]);
                            }
                            if (versionParts.length > 0) { data.majorVersion = versionParts[0]; }
                        }
                        data.name = data.name || '(unknown browser name)';
                        data.version = {
                            full: data.version || '(unknown full browser version)',
                            parts: versionParts,
                            major: versionParts.length > 0 ? versionParts[0] : '(unknown major browser version)'
                        };

                        return data;
                    };
                    var brData = getBrowserData(window.navigator || navigator);
                    console.log('name: ' + brData.name);
                    console.log('major version: ' + brData.version.major);
                    document.write('Din webbläsare är för gammal för portföljsystemet. Du bör uppdatera till en ny version. Läs mer <a href="/browser-information">här</a>');
                </script>  
            </h1>
            <a href="javascript:void(0)" class="close_message" onclick="close_message('hideme')">X</a>
        </div>
    <![endif]--> 
</div>


      <div class="clear"></div>
      

                            
          </div>       
          
          <div class="body-wrapper">
              <div class="ad-wrapper-first">
                    <div class="ad-position-Top1 ad-wrapper">
                        <!--begin ad-topp2-->
                        
    <div class="widget advt nav-teaser burt-unit" data-name="topp1">
         <script type="text/javascript">window.Fusion.space('topp1');</script>
		<div class="pad"></div>
    </div>

                        <!--end ad-topp2-->
                    </div>
                </div>   
                 
<div class="search_bar_nav clearfix">
	<div class="search_section">
	     
<div class="search_form">
    <div class="search_input">
       
        <div class="input_form">
			    	<div class="textfield"> 
			    	    <input id="searchfield" name="search" type="text" value="" />
			    	</div>
				    <input id="searchstart" name="search_button" type="button" value="" />
	    </div>
    </div>
    <div class="search_filter">
        <div class="radio">
            <input id="searchcategoryall" type="radio" name="filter" value="articles" checked="checked" />
            <label for="searchcategoryall">
                Artiklar</label>
            <input id="searchcategorysecurities" type="radio" name="filter" value="securities" />
            <label for="searchcategorysecurities">
                Värdepapper</label>
        </div>
    </div>
</div>

	</div>
	<div class="login_section">
	    
        <div class="loggin_container no_login">
            <span class="register_here">
                Följ dina aktier och fonder gratis. Bli medlem här
            </span>
            <div class="login_btns">
                <a href="/register/" class="button register">
                    Bli medlem
                </a><a href="/login/" class="button login">
                    Logga in
                </a>
            </div>
        </div>
    




	</div>
</div>




<script type="text/javascript" language="javascript">
    if (typeof documentReady == "undefined") {
        documentReady = $(document).ready;
    }    
    
    documentReady(function() {
        var shortSearch = new shortSearchPaScript();
        shortSearch.searchField = '#searchfield';
        shortSearch.searchButton = '#searchstart';
        shortSearch.allCategory = '#searchcategoryall';
        shortSearch.securityCategory = '#searchcategorysecurities';
        shortSearch.targetUrl = 'http://www.privataaffarer.se/systemsidor/sok/';
        shortSearch.searchStringParamName = 'q';
        shortSearch.categoryParamName = 's';
        shortSearch.init();
    });
</script>
            		
                              
            
                
                    
                  <div class="column secondColumnContainer" id="destination-carousel">                   
                  </div>
  
                  
                          
                   
            
            

            
    <div class="content-wrapper article-wrapper article">
        <article>
            <div class="content-section">
            
                   <div class="main-img figure">
                    <div class="figure-img">
                           <img src="/Global/Privataaffarer/bilder-700/borsbilder/risk-min-istock.jpg" alt="Se upp för dolda risker i portföljen" title="Se upp för dolda risker i portföljen" />
                           
                               <small>Foto: istockphoto</small>
                           
                    </div>
                    
                        <div class="image_cation">
                            <p></p>
                        </div>
                    
                </div>
                   
                <div class="article-header header">
                    <header>
                        <h1>
                            Se upp f&#246;r dolda risker i portf&#246;ljen
                        </h1>
                        <small class="published-date">Publicerad 2018-03-01 10:00:00</small>
                         




 <div class="social-links">
	<ul><li><a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.privataaffarer.se/borsguiden/se-upp-for-dolda-risker-i-portfoljen-955381')"></a></li><li><a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=http://www.privataaffarer.se/borsguiden/se-upp-for-dolda-risker-i-portfoljen-955381')"></a></li><li><a class="social email" href="mailto:"></a></li><li class="hidden-mobile"><a class="social print" href="javascript:window.print();"></a></li></ul>
</div>
                        <div class="t-description">
                            <p>
                                <strong class="fonder">
                                    Risk
                                </strong>
                                 Under flera år har vi haft ett mycket positivt marknadsklimat som  inneburit att placeringar med högre risk betalat sig med god avkastning.  Det har medfört att risktillgångar ökat i börsportföljen utan att vi  själva gjort aktiva förändringar av den. Se därför över risknivån och  balansen i portföljen, skriver SEB i marknadsbrevet Ögat.
                            </p>
                        </div>
                    </header>
                </div>
                
                <div class="article-content">
                    <div class="body-content">
                      <div class="article_factbox_mainbody">
                       <div class="article_block right  article_factbox">
                                
                                
                           </div>
                        <div class="article_block article_main_body">
                            <div>
	<p>Under de senaste fem åren har världsbörsindex stigit med 105 procent räknat i svenska kronor, trots flera börsnedgångar. Även ränteplaceringar med hög risk, high yield, har gått upp kraftigt, cirka 20 procent.</p>
<p>Genom uppgången har andelen risktillgångar i en genomsnittlig aktieportfölj sannolikt ökat utan att du själv har gjort några aktiva förändringar.</p>
<p>”Därför är det en god idé att du ser över ditt sparande så risknivån och balansen fortfarande är acceptabel utifrån dina önskemål. Om du har ett långsiktigt sparande kan det vara befogat att ha en något högre risk då det över tiden har medfört bättre avkastning. Men om du ska använda pengarna inom några år så bör du ha en lägre risknivå för att undvika eventuella kraftiga nedgångar när det är dags att sälja av”, skriver SEB i Ögat.</p>
</div>
                        </div>
                        </div>
                        <div class="article_block">
                             <div class="fh_control full-width">
                               
                                  
                            </div>
                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
                
                <div class="author_section">
                    <div class="about_author">
                        
    
    <div class="author_info">
        <p>
            
         </p>
            
                    <p>
                        <span class="name">Christer Fälldin</span>
                        <span class="email">christer.falldin@privataaffarer.se</span>
                    </p>
            
    </div>



		                
<p class="tags">
    
 </p>

		            </div>
		            




 <div class="social-links">
	<ul><li><a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.privataaffarer.se/borsguiden/se-upp-for-dolda-risker-i-portfoljen-955381')"></a></li><li><a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=http://www.privataaffarer.se/borsguiden/se-upp-for-dolda-risker-i-portfoljen-955381')"></a></li><li><a class="social email" href="mailto:"></a></li><li class="hidden-mobile"><a class="social print" href="javascript:window.print();"></a></li></ul>
</div>
                            <div class="clear"></div>
                    

                </div>
                <div class="clear"></div>
            </div>
        </article>
    </div>
    
    
  
              
          <!--Last content START-->
             
                 
                <div class="ad-position-Top1 ad-wrapper">
                    
    <div class="widget advt nav-teaser burt-unit" data-name="topp2">
         <script type="text/javascript">window.Fusion.space('topp2');</script>
		<div class="pad"></div>
    </div>

                </div>
                                      
            <!--Last content END-->    		
            
                <div class="partner-section">
                  
<div class="column mainColumn section-wrapper">
    
    <div class="section-wrapper bill first-block">
        
                
                 

<div class="t1 article teaser">
    <article>
        <a href="/borsguiden/borsen-ruskar-av-sig-omvarldens-nedgangar-omxs30-01--955226">
            <div class="figure">
                <img alt="Sur börs i väntan på amerikanska räntebesked" title="Sur börs i väntan på amerikanska räntebesked" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/borsklocka-arm-fredrik-sandberg-tt.jpg?preset=width700" src="" />
                  <noscript>
                      <img alt="Sur börs i väntan på amerikanska räntebesked" title="Sur börs i väntan på amerikanska räntebesked" src="/Global/Privataaffarer/bilder-700/borsbilder/borsklocka-arm-fredrik-sandberg-tt.jpg?preset=width700" />
                 </noscript>
            </div>
            <div class="excerpt">
                <h1>Sur b&#246;rs i v&#228;ntan p&#229; amerikanska r&#228;ntebesked</h1>
                
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 t2z article teaser">
    <article>
        <a href="/borsguiden/kommentar-stark-konjunktur-kan-lyfta-cykliskt-955415">
            <div class="figure">
                <img alt="Kommentar: Stark konjunktur kan lyfta cykliskt" title="Kommentar: Stark konjunktur kan lyfta cykliskt" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/genrebilder/industri-nora-lorek-tt.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Kommentar: Stark konjunktur kan lyfta cykliskt" title="Kommentar: Stark konjunktur kan lyfta cykliskt" src="/Global/Privataaffarer/bilder-700/genrebilder/industri-nora-lorek-tt.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Kommentar: Stark konjunktur kan lyfta cykliskt</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 t2z article teaser">
    <article>
        <a href="/borsguiden/affarsvarlden-kop-rezidor-dustin-ic-vanta-med-jm-oms-955354">
            <div class="figure">
                <img alt="Affärsvärlden: Tre aktier att köpa och en att vänta med" title="Affärsvärlden: Tre aktier att köpa och en att vänta med" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/buy-dice-coins-istock.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Affärsvärlden: Tre aktier att köpa och en att vänta med" title="Affärsvärlden: Tre aktier att köpa och en att vänta med" src="/Global/Privataaffarer/bilder-700/borsbilder/buy-dice-coins-istock.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Aff&#228;rsv&#228;rlden: Tre aktier att k&#246;pa och en att v&#228;nta med</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/asienborser-tgm-direkt-838563">
            <div class="figure">
                <img alt="Asien: Nedåt på ränteoro" title="Asien: Nedåt på ränteoro" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/tokyo-stock-exchange-istock.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Asien: Nedåt på ränteoro" title="Asien: Nedåt på ränteoro" src="/Global/Privataaffarer/bilder-700/borsbilder/tokyo-stock-exchange-istock.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Asien: Ned&#229;t p&#229; r&#228;nteoro</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/wall-street-tgm-nv2-867018">
            <div class="figure">
                <img alt="Snabbt börsfall sista timmen" title="Snabbt börsfall sista timmen" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/wall-street-sign-down.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Snabbt börsfall sista timmen" title="Snabbt börsfall sista timmen" src="/Global/Privataaffarer/bilder-700/borsbilder/wall-street-sign-down.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Snabbt b&#246;rsfall sista timmen</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/experten-alla-kryptovalutor-utom-bitcoin-ar-skrap-955270">
            <div class="figure">
                <img alt="Experten: Alla kryptovalutor utom bitcoin är skräp" title="Experten: Alla kryptovalutor utom bitcoin är skräp" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/personer/christoffer-de-geer-bitcoin.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Experten: Alla kryptovalutor utom bitcoin är skräp" title="Experten: Alla kryptovalutor utom bitcoin är skräp" src="/Global/Privataaffarer/bilder-700/personer/christoffer-de-geer-bitcoin.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Experten: Alla kryptovalutor utom bitcoin &#228;r skr&#228;p</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 


<div class="t3 article teaser">
    <article>
        <a href="/fisher/vad-som-inte-behovs-for-att-aktiekurserna-i-eurozonen-ska-stiga-952747">
            <div class="figure">
                <img alt="Vad som (inte) behövs för att aktiekurserna i eurozonen ska stiga" title="Vad som (inte) behövs för att aktiekurserna i eurozonen ska stiga" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/native/fisher/fisher-february.jpg?preset=width500" src="" />
                 <noscript>
                      <img alt="Vad som (inte) behövs för att aktiekurserna i eurozonen ska stiga" title="Vad som (inte) behövs för att aktiekurserna i eurozonen ska stiga" src="/Global/Privataaffarer/bilder-700/native/fisher/fisher-february.jpg?preset=width500" />
                 </noscript>
                
            </div>
            <div class="excerpt">
               <h3 id="ctl00_MainColumnSectionContent_MainColumn_WidgetZone1_ctl06_ctl00_H1">Vad som (inte) beh&#246;vs f&#246;r att aktiekurserna i eurozonen ska stiga</h3>
                  
            </div>
        </a>
    </article>
</div>
                     
          
    </div>
    <div class="contrast-hook-wrapper">
        
<div class="contrast-hook-wrapper">
    <div>
<iframe src='http://investerarbrevet.se/banner_new.aspx' width='100%' height='200' border='0' frameborder='0' scrolling='no'>
</iframe>
</div>
<br />
<br />
<div>
<p><a href="http://bit.ly/1AHlqSE"><img src="/Global/Privataaffarer/bilder-700/event/ch-sparranta-nv.jpg" alt="" width="100%" /></a></p>
</div>
</div>

    </div>
    <div class="ad-wrapper-Top2 ad-wrapper">
        
    <div class="widget advt nav-teaser burt-unit" data-name="topp3">
         <script type="text/javascript">window.Fusion.space('topp3');</script>
		<div class="pad"></div>
    </div>

    </div>
    
    <div class="section-wrapper bill second-block">
        
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/spotify-lamnat-in-prospekt-for-borsnotering-i-new-york-ny-955298">
            <div class="figure">
                <img alt="Spotify ansöker om börsnotering" title="Spotify ansöker om börsnotering" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/spotify-istock.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Spotify ansöker om börsnotering" title="Spotify ansöker om börsnotering" src="/Global/Privataaffarer/bilder-700/bolag/spotify-istock.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Spotify ans&#246;ker om b&#246;rsnotering</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/spararna-bottenfiskade-under-nedgangen-955242">
            <div class="figure">
                <img alt="Spararna bottenfiskade under nedgången" title="Spararna bottenfiskade under nedgången" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/aktiekurva-upp-istockphoto.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Spararna bottenfiskade under nedgången" title="Spararna bottenfiskade under nedgången" src="/Global/Privataaffarer/bilder-700/borsbilder/aktiekurva-upp-istockphoto.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Spararna bottenfiskade under nedg&#229;ngen</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 


<div class="t2 article teaser">
    <article>
        <a href="http://www.privataaffarer.se/taskolan">
            <div class="figure">
                <img alt="TA-skolan: Tajma dina affärer som ett proffs" title="TA-skolan: Tajma dina affärer som ett proffs" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/genrebilder/online-education-istock.jpg?preset=width300" src="" />
                 <noscript>
                      <img alt="TA-skolan: Tajma dina affärer som ett proffs" title="TA-skolan: Tajma dina affärer som ett proffs" src="/Global/Privataaffarer/bilder-700/genrebilder/online-education-istock.jpg?preset=width300" />
                 </noscript>
                
            </div>
            <div class="excerpt">
               <h3 id="ctl00_MainColumnSectionContent_MainColumn_WidgetZone2_ctl02_ctl00_H1">TA-skolan: Tajma dina aff&#228;rer som ett proffs</h3>
                  
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 article teaser">
    <article>
        <a href="/borsguiden/stockholmsborsen-nv3-881525">
            <div class="figure">
                <img alt="Svag börs med gruvor och metaller i botten" title="Svag börs med gruvor och metaller i botten" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/nasdaq-stockholm-fredrik-sandberg%20klocka-tt.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Svag börs med gruvor och metaller i botten" title="Svag börs med gruvor och metaller i botten" src="/Global/Privataaffarer/bilder-700/borsbilder/nasdaq-stockholm-fredrik-sandberg%20klocka-tt.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Svag b&#246;rs med gruvor och metaller i botten</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 t-third article teaser">
    <article>
        <a href="/borsguiden/kommentar-ericsson-en-intressant-chansaktie-955236">
            <div class="figure">
                <img alt="Kommentar: Ericsson en intressant chansaktie" title="Kommentar: Ericsson en intressant chansaktie" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/ericsson-tt-istock.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Kommentar: Ericsson en intressant chansaktie" title="Kommentar: Ericsson en intressant chansaktie" src="/Global/Privataaffarer/bilder-700/bolag/ericsson-tt-istock.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Kommentar: Ericsson en intressant chansaktie</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 t2x article teaser">
    <article>
        <a href="/borsguiden/chefsstrategen-vi-ser-inga-bubbeltendenser-pa-aktiesidan-955216">
            <div class="figure">
                <img alt="Chefsstrategen: Vi ser inga bubbeltendenser på aktiesidan" title="Chefsstrategen: Vi ser inga bubbeltendenser på aktiesidan" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/personer/livijn-nordea-ny-aug.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Chefsstrategen: Vi ser inga bubbeltendenser på aktiesidan" title="Chefsstrategen: Vi ser inga bubbeltendenser på aktiesidan" src="/Global/Privataaffarer/bilder-700/personer/livijn-nordea-ny-aug.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Chefsstrategen: Vi ser inga bubbeltendenser p&#229; aktiesidan</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
    </div>
    <div class="contrast-hook-wrapper">
        
<div class="contrast-hook-wrapper">
    <div>
<p><a href="http://bit.ly/1KOmeeC"><img src="/Global/Privataaffarer/bilder-700/event/CH-Jamfor-980px.jpg" alt="" width="100%" /></a></p>
</div>
</div>

    </div>
    <div class="ad-wrapper-Top2 ad-wrapper">
        
    <div class="widget advt nav-teaser burt-unit" data-name="topp4">
         <script type="text/javascript">window.Fusion.space('topp4');</script>
		<div class="pad"></div>
    </div>

    </div>
    
    <div class="section-wrapper bill third-block">
        
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/hm-flexibilitet-tydlig-plan-saknas-for-hm-varumarket-citi-955208">
            <div class="figure">
                <img alt="Citi: H&amp;M saknar tydlig plan" title="Citi: H&amp;M saknar tydlig plan" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/hennesmauritz-hasse-holmberg.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Citi: H&amp;M saknar tydlig plan" title="Citi: H&amp;M saknar tydlig plan" src="/Global/Privataaffarer/bilder-700/bolag/hennesmauritz-hasse-holmberg.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Citi: H&amp;M saknar tydlig plan</h3>
               
            </div>
        </a>
    </article>
</div>
                     
                               
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/har-ar-onsdagens-farska-analyser-955202">
            <div class="figure">
                <img alt="Här är onsdagens färska analyser" title="Här är onsdagens färska analyser" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/sell-buy-hold-concept-istock.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Här är onsdagens färska analyser" title="Här är onsdagens färska analyser" src="/Global/Privataaffarer/bilder-700/borsbilder/sell-buy-hold-concept-istock.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>H&#228;r &#228;r onsdagens f&#228;rska analyser</h3>
               
            </div>
        </a>
    </article>
</div>
                     
                               
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/d-carnegie-foretradesemission-1-mdr-kr-efter-forvarv--955140">
            <div class="figure">
                <img alt="D Carnegie ska ta in en miljard" title="D Carnegie ska ta in en miljard" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/d-carnegie-medres-pressbild.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="D Carnegie ska ta in en miljard" title="D Carnegie ska ta in en miljard" src="/Global/Privataaffarer/bilder-700/bolag/d-carnegie-medres-pressbild.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>D Carnegie ska ta in en miljard</h3>
               
            </div>
        </a>
    </article>
</div>
                     
                               
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/hm-storagare-har-okat-innehav-med-over-2-mdr-i-januari-955104">
            <div class="figure">
                <img alt="Storägare ökar i H&amp;M" title="Storägare ökar i H&amp;M" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/hennes-mauritz-skyltlogga-henrik-montgomery-tt.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Storägare ökar i H&amp;M" title="Storägare ökar i H&amp;M" src="/Global/Privataaffarer/bilder-700/bolag/hennes-mauritz-skyltlogga-henrik-montgomery-tt.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Stor&#228;gare &#246;kar i H&amp;M</h3>
               
            </div>
        </a>
    </article>
</div>
                     
                               
          
    </div>
    <div class="contrast-hook-wrapper">
        
<div class="contrast-hook-wrapper">
    <div>
<p><a href="http://www.privataaffarer.se/nyhetsbrev"><img src="/Global/Privataaffarer/bilder-700/diverse/CH-Nyhetsbrev.png" alt="" width="980" /></a></p>
</div>
</div>

    </div>
    <div class="ad-wrapper-Top2 ad-wrapper">
        
    </div>
    
    <div class="section-wrapper bill fourth-block">
        
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/notering-en-preferensaktie-med-fokus-pa-norrland-955101">
            <div class="figure">
                <img alt="Notering: En preferensaktie med fokus på Norrland" title="Notering: En preferensaktie med fokus på Norrland" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/genrebilder/norrland-map-looking-glass-istock.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Notering: En preferensaktie med fokus på Norrland" title="Notering: En preferensaktie med fokus på Norrland" src="/Global/Privataaffarer/bilder-700/genrebilder/norrland-map-looking-glass-istock.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Notering: En preferensaktie med fokus p&#229; Norrland</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/kommentar-rabatt-och-utdelning-lockar-i-sbb-955035">
            <div class="figure">
                <img alt="Rabatt och utdelning lockar i SBB" title="Rabatt och utdelning lockar i SBB" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/personer/ilija-Batljan-lars-pehrson-svd-tt.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Rabatt och utdelning lockar i SBB" title="Rabatt och utdelning lockar i SBB" src="/Global/Privataaffarer/bilder-700/personer/ilija-Batljan-lars-pehrson-svd-tt.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Rabatt och utdelning lockar i SBB</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 article teaser">
    <article>
        <a href="/borsguiden/har-ar-tisdagens-farska-analyser-955021">
            <div class="figure">
                <img alt="Här är tisdagens färska analyser" title="Här är tisdagens färska analyser" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/sell-buy-hold-concept-istock.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Här är tisdagens färska analyser" title="Här är tisdagens färska analyser" src="/Global/Privataaffarer/bilder-700/borsbilder/sell-buy-hold-concept-istock.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>H&#228;r &#228;r tisdagens f&#228;rska analyser</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 article teaser">
    <article>
        <a href="/borsguiden/sas-nya-battre-tider-sydbank-955013">
            <div class="figure">
                <img alt="Analytiker: Nu ser det ljust ut för SAS" title="Analytiker: Nu ser det ljust ut för SAS" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/sasb737-christine-olsson-tt.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Analytiker: Nu ser det ljust ut för SAS" title="Analytiker: Nu ser det ljust ut för SAS" src="/Global/Privataaffarer/bilder-700/bolag/sasb737-christine-olsson-tt.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Analytiker: Nu ser det ljust ut f&#246;r SAS</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 t-third article teaser">
    <article>
        <a href="/borsguiden/sa-blir-du-en-riktigt-aktiespecialist-955003">
            <div class="figure">
                <img alt="Så blir du en riktigt aktiespecialist" title="Så blir du en riktigt aktiespecialist" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/trader-happy-hands-air-istock.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Så blir du en riktigt aktiespecialist" title="Så blir du en riktigt aktiespecialist" src="/Global/Privataaffarer/bilder-700/borsbilder/trader-happy-hands-air-istock.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>S&#229; blir du en riktigt aktiespecialist</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 t2x article teaser">
    <article>
        <a href="/borsguiden/lundin-gold-analytiker-delade-efter-sakrad-finansiering-954993">
            <div class="figure">
                <img alt="Skilda uppfattningar om Lundin Gold" title="Skilda uppfattningar om Lundin Gold" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/genrebilder/guld-i-gruva-istockphoto.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Skilda uppfattningar om Lundin Gold" title="Skilda uppfattningar om Lundin Gold" src="/Global/Privataaffarer/bilder-700/genrebilder/guld-i-gruva-istockphoto.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Skilda uppfattningar om Lundin Gold</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
    </div>
    <div class="clear">
    </div>
       
    
    <div class="paging">
        <div class="footer-nav">
            <nav role="navigation">
                
                    <div class="linkToArchivePage">
                        <a id="ctl00_MainColumnSectionContent_MainColumn_HyperLinkToArchivePage" href="/borsguiden/nyhetsarkiv-borsguiden">
                            <ins></ins>FLER NYHETER > </a>
                    </div>
                    
            </nav>
        </div>    
    </div>    
    
    
</div>
<div class="ad-position-Top1 ad-wrapper">
    
</div>

                  </div>
                   <!--Ngoanmt-->
                     
             <div id="source-carousel">
                 

          </div>
          </div>  
          <!-- HEADER END -->
           <div class="rightColumn column">
          </div>
          
         <div class="contentWrapper">
            
                   
              
            <div class="panorama module">
            </div>
            
            <div class="enclosing"></div>
                         

          </div><!-- /contentWrapper -->

          <div class="footer" data-hide="actionwindow">            
          <!-- FOOTER START -->
            
              

<div class="footer-wrapper">
 <div class="footer-area">
<h2><strong>Kontakta oss</strong></h2>
<br />
<p>Privata Affärer<br /> 105 44 Stockholm<br /> Tel kundtjänst: 08-454 95 07<br />Tel redaktion: 08-736 53 00<br /> red@privataaffarer.se&nbsp;&nbsp; <br /> support@privataaffarer.se</p>
</div>
<div class="footer-area">
<h2><strong>Om privataaffarer.se</strong></h2>
<br />
<p><strong>Chefredaktör och ansvarig utgivare: </strong>Per Hammarlund <br /> <strong>Nyhetschef/webbansvarig och stf ansvarig utgivare: </strong>Magnus Gustavsson<br /> <strong>Art Director:</strong> Jens Dagergren</p>
</div>
<div class="footer-area">
<h2><strong>Kundservice</strong></h2>
<br />
<p><a href="http://www.privataaffarer.se/nyhetsbrev"> Få nyhetsbrev gratis</a><br /><a href="http://kampanj.bonniertidskrifter.se/privataaffarer/HEMSIDA/Pren_PAF/"> Prenumerera</a><a href="http://kampanj.bonniertidskrifter.se/privataaffarer/PLG/pren-PLG/"></a><br /><a href="http://www.privataaffarer.se/kundservice"> Hantera din prenumeration</a><br /><a href="http://www.privataaffarer.se/annonsera"> Annonsera</a></p>
</div>
<div class="footer-area">
<h2><strong>Villkor</strong></h2>
<br />
<p>Aktieinformationen är fördröjd 15 min och levereras av <a href="http://www.millistream.com/" target="_blank">Millistream AB</a>. Fondinformation levereras och uppdateras dagligen av <a href="http://www.morningstar.se/" target="_blank">Morningstar Sweden AB</a>.</p>
<p>Fullständiga villkor för sajten hittar du <a href="/statiska-sidor/allmanna-villkor">här</a>.&nbsp;</p>
<p><a href="http://www.minacookies.se/"><img src="/Global/cookies.png" alt="logo for footer" width="120" height="36" /></a></p>
</div>
</div>

            
          <!-- FOOTER END -->
          </div>
          <!-- render carouse-->
         
        
<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
      </div>
  
    
<script src="http://web2.easyresearch.se/misc/ps33714427.js" type="text/javascript">//</script>
     
  
<script type="text/javascript">
    $(document).ready(function() {
        $("img[data-niteco-adaptive-img-original-src]").adaptiveImages();
    });
    
    function downloadJSAtOnload() {
        var element = document.createElement("script");        
    }
    if (window.addEventListener)
        window.addEventListener("load", downloadJSAtOnload, false);
    else if (window.attachEvent)
        window.attachEvent("onload", downloadJSAtOnload);
    else window.onload = downloadJSAtOnload;
    </script>
  <script src="//rum-static.pingdom.net/pa-57b191ccabe53d496b5b7b4a.js" async=""></script>
<script type="text/javascript">
    (function () {
        var randomh = Math.random();
        var e = document.getElementsByTagName("script")[0];
        var d = document.createElement("script");
        d.src = "http://files.zummycloud.com/bt/script/privataaffarer/connect.min.js?v="+randomh+"";;
        d.type = "text/javascript";
        d.async = true;
        d.defer = true;
        e.parentNode.insertBefore(d, e);
    })();
</script>

  

  </body>
</html>
