﻿

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sv-SE" class="landscape js min-width-320px min-width-480px min-width-768px min-width-1024px">
<head id="ctl00_Head1">

<link rel="canonical" href="/borsguiden/nordic-mines-stiger-efter-borsstopp-913306" />

<title>
	Nordic Mines stiger efter b&#246;rsstoppet
</title><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta content="600" http-equiv="REFRESH" /><meta name="description" content="Gruvbolaget Nordic Mines, vars gruva Laiva i Finland för närvarande ligger i malpåse, steg när handeln startade på tisdagseftermiddagen efter nästan två dagars börsstopp." /><meta name="keywords" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="dns-prefetch" href="http://www.privataaffarer.se/" /><link rel="dns-prefetch" href="http://ajax.googleapis.com" /><link rel="dns-prefetch" href="http://cdnjs.cloudflare.com" /><link rel="dns-prefetch" href="http://ajax.microsoft.com" /><link rel="dns-prefetch" href="http://fusion.bonniertidskrifter.se" /><link rel="dns-prefetch" href="http://web2.easyresearch.se" /><link rel="dns-prefetch" href="http://b.scorecardresearch.com" /><link rel="dns-prefetch" href="http://adtomafusion.com" /><link rel="dns-prefetch" href="http://track.adform.net" />  
    
    <!-- HEAD START -->
    <link rel="icon" href="/Multisite/PrivataAffarer/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/Multisite/PrivataAffarer/favicon.ico" type="image/x-icon" />
    
    <link type="text/css" href="/Multisite/PrivataAffarer/Styles/styles-min.css?v=20150204110900" rel="stylesheet" />
  	<!--[if IE 9]>
    <link type="text/css" href="/Multisite/PrivataAffarer/Styles/grid/css/bonniermag-base-ie9.css?v=20150204110900" rel="stylesheet" />
    <link type="text/css" href="/Multisite/PrivataAffarer/Styles/css/privata-ie9.css?v=20150204110900" rel="stylesheet" />
    <![endif]-->     
        
   <script language="javascript" type="text/javascript">
       var documentReady = function()
       { function i() { if (r.isReady) { return } try { document.documentElement.doScroll('left') } catch (e) { setTimeout(i, 1); return } r.ready() } function s(t) { r.bindReady(); var n = r.type(t); e.done(t) } var e, t, n = {}; n['[object Boolean]'] = 'boolean'; n['[object Number]'] = 'number'; n['[object String]'] = 'string'; n['[object Function]'] = 'function'; n['[object Array]'] = 'array'; n['[object Date]'] = 'date'; n['[object RegExp]'] = 'regexp'; n['[object Object]'] = 'object'; var r = { isReady: false, readyWait: 1, holdReady: function(e) { if (e) { r.readyWait++ } else { r.ready(true) } }, ready: function(t) { if (t === true && ! --r.readyWait || t !== true && !r.isReady) { if (!document.body) { return setTimeout(r.ready, 1) } r.isReady = true; if (t !== true && --r.readyWait > 0) { return } e.resolveWith(document, [r]) } }, bindReady: function() { if (e) { return } e = r._Deferred(); if (document.readyState === 'complete') { return setTimeout(r.ready, 1) } if (document.addEventListener) { document.addEventListener('DOMContentLoaded', t, false); window.addEventListener('load', r.ready, false) } else if (document.attachEvent) { document.attachEvent('onreadystatechange', t); window.attachEvent('onload', r.ready); var n = false; try { n = window.frameElement == null } catch (s) { } if (document.documentElement.doScroll && n) { i() } } }, _Deferred: function() { var e = [], t, n, i, s = { done: function() { if (!i) { var n = arguments, o, u, a, f, l; if (t) { l = t; t = 0 } for (o = 0, u = n.length; o < u; o++) { a = n[o]; f = r.type(a); if (f === 'array') { s.done.apply(s, a) } else if (f === 'function') { e.push(a) } } if (l) { s.resolveWith(l[0], l[1]) } } return this }, resolveWith: function(r, s) { if (!i && !t && !n) { s = s || []; n = 1; try { while (e[0]) { e.shift().apply(r, s) } } finally { t = [r, s]; n = 0 } } return this }, resolve: function() { s.resolveWith(this, arguments); return this }, isResolved: function() { return !!(n || t) }, cancel: function() { i = 1; e = []; return this } }; return s }, type: function(e) { return e == null ? String(e) : n[Object.prototype.toString.call(e)] || 'object' } }; if (document.addEventListener) { t = function() { document.removeEventListener('DOMContentLoaded', t, false); r.ready() } } else if (document.attachEvent) { t = function() { if (document.readyState === 'complete') { document.detachEvent('onreadystatechange', t); r.ready() } } } return s } ()
    </script>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js" language="javascript" type="text/javascript"></script> 
    <!--TODO: Change to use Modernizr if we need to check a lot of properties-->
    <script src="//cdnjs.cloudflare.com/ajax/libs/jquery-browser/0.0.7/jquery.browser.min.js" language="javascript" type="text/javascript"></script>     
    <script src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js" language="javascript" type="text/javascript"></script>
    <script src="http://ajax.microsoft.com/ajax/jquery.validate/1.11.0/jquery.validate.min.js" language="javascript" type="text/javascript"></script>
    <script src="/Scripts/siteBaseScripts-min.js?v=20150204110900" language="javascript" type="text/javascript"></script>
    <script src="/Scripts/fhScripts-min.js?v=20150204110900" language="javascript" type="text/javascript"></script>   
     
    
<script type="text/javascript" src="/adsfile/adsscript.js"></script><script type="text/javascript">
    window.Fusion.adServer = "fusion.bonniertidskrifter.se";
    window.Fusion.mediaZone = "bt.ekonomi.paf.ros";
    window.Fusion.layout = "paf_nygrid";
    window.Fusion.loadAds(); </script>
	<!-- HEAD END -->
</head>
<body class=" privata 
    article">


<div>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KZV9PH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KZV9PH');</script>

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '9222280920508046883']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- Cxense script end -->


<script type="text/javascript">
       var expr = new RegExp("/");
       if(expr.test(document.URL)) {
             var str = "Telegram från Direkt";
             $(document).ready(function() {
                  $("#fh-latest-news > div> header> h1").html(str);
             });
       }
 </script>
<script type="text/javascript">
       var expr = new RegExp("/borsguiden/borstelegram");
       if(expr.test(document.URL)) {
             var str = "Telegram och pressmeddelanden";
             $(document).ready(function() {
                   $("#fh-latest-news > div> header> h1").html(str);
             });
       }
 </script>

<script type="text/javascript">window.Fusion.space("richmedia1");</script>
<style type="text/css">
#aspnetForm[action='/borsguiden/vardepappersinfo?InstrumentId=58649'] #ctl00_FhMainContent_FhContent_ctl00_ctl00_btnTab1 {
   display: none;
}
#aspnetForm[action='/borsguiden/vardepappersinfo?InstrumentId=58649'] .detail_graph_section .fund_graph_left_historisk_table .graph_block:first-child {
   display: none;
}


</style>

</div>
      <div id="page-wrapper" class="">
        <form name="aspnetForm" method="post" action="/borsguiden/nordic-mines-stiger-efter-borsstopp-913306" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=K21pmq4qkZUnLb7-NJfpjoa1b_SAJanD2RzhNzmUGr3q9749Wqpbm63GiSlkY-gLWyoyvLlPwB2KxFOiSiKM3OMLlZF-qpbbLKBwrG-M8wwXgWSGFNc1hnUUuSr1dHvio-NKUlG_kg1Sh12FAczt3wrLCas1&amp;t=2e2045e2" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B4169C69" />
</div>
          
          <!-- HEADER START -->
          
              <div class="panorama">                
              </div>
          

         <div class="section-wrapper header-wrapper header">
            
              

<div class="logo">
    <a href="/">
        <img class="logo-img" src="/Global/Privataaffarer/pa-layout-files/new-logo-v2.png" alt="Privata Affärer" title="Privata Affärer" /></a>
    
</div>
<div class="header-teasers">
    
      
<div class="span6">
    <div class="article_teaser">
        
        <div id="ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_columnistAlternatingContainer" class="columnistAlternatingContainer">
            
                    <div class="slide first">
                        <div class="slide_content">
                            <h4 class="teaser_article_title">
                                <span>
                                    Ullerstam & Bornold</span>
                                <br />
                                &quot;<a id="ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_slideshowRepeater_ctl00_HLArticle" href="/poddar/bli-en-klokare-fondsparare-911530">Bli en klokare fondsparare</a>&quot;
                            </h4>
                            <img src="/Global/Privataaffarer/bilder-700/byline/ullerstam-bornold.png" alt="Ullerstam &amp; Bornold" title="Ullerstam &amp; Bornold" />
                        </div>
                    </div>
                
                    <div class="slide">
                        <div class="slide_content">
                            <h4 class="teaser_article_title">
                                <span>
                                    Cho & Fälldin</span>
                                <br />
                                &quot;<a id="ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_slideshowRepeater_ctl01_HLArticle" href="/poddar/kina-i-varldsekonomins-centrum-907667">Kina i världsekonomins centrum</a>&quot;
                            </h4>
                            <img src="/Global/Privataaffarer/bilder-700/byline/cho-falldin-puff.png" alt="Cho &amp; Fälldin" title="Cho &amp; Fälldin" />
                        </div>
                    </div>
                
                    <div class="slide">
                        <div class="slide_content">
                            <h4 class="teaser_article_title">
                                <span>
                                    Hernhag & Alfredsson</span>
                                <br />
                                &quot;<a id="ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_slideshowRepeater_ctl02_HLArticle" href="/poddar/sa-tjanar-du-pa-nyintroduktioner-905978">Så tjänar du på nyintroduktioner</a>&quot;
                            </h4>
                            <img src="/Global/Privataaffarer/bilder-700/byline/hernhag-alfredsson.png" alt="Hernhag &amp; Alfredsson" title="Hernhag &amp; Alfredsson" />
                        </div>
                    </div>
                
                    <div class="slide">
                        <div class="slide_content">
                            <h4 class="teaser_article_title">
                                <span>
                                    Thim & Fälldin</span>
                                <br />
                                &quot;<a id="ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_slideshowRepeater_ctl03_HLArticle" href="/poddar/flytta-utomlands-efter-pensionen-903357">Flytta utomlands efter pensionen</a>&quot;
                            </h4>
                            <img src="/Global/Privataaffarer/bilder-700/byline/poddpuff-thim-falldin-nv.png" alt="Thim &amp; Fälldin" title="Thim &amp; Fälldin" />
                        </div>
                    </div>
                
                    <div class="slide">
                        <div class="slide_content">
                            <h4 class="teaser_article_title">
                                <span>
                                    Lindberg & Falkeblad</span>
                                <br />
                                &quot;<a id="ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_slideshowRepeater_ctl04_HLArticle" href="/poddar/kopvarda-aktier-nar-borsen-slar-rekord-901664">Köpvärda aktier när börsen slår rekord</a>&quot;
                            </h4>
                            <img src="/Global/Privataaffarer/bilder-700/byline/PoddPuff-FredrikBjorn.png" alt="Lindberg &amp; Falkeblad" title="Lindberg &amp; Falkeblad" />
                        </div>
                    </div>
                
        </div>
        
    </div>

    <script type="text/javascript">
        if (typeof documentReady == "undefined") {
            documentReady = $(document).ready;
                    }    
                    
            documentReady(function() {
                var cycle = function(){
                                $('#ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_columnistAlternatingContainer').cycle({
                                    fx: 'fade',
                                    timeout: 6000,
                                    speed: 2000,
                                    random: 0,
                                    pause: 0
                                });
                            };
                var IsViewedInPreview = false;
                if (IsViewedInPreview)
                    var bskPreviewTimer = setInterval(function(){
                        if($('#ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_columnistAlternatingContainer').is(':visible')){
                            clearInterval(bskPreviewTimer);
                            cycle();
                        }
                    }
                    ,100);
                 else cycle();
                });            
    </script>

</div>


      
      
<div class="span6">
    <div class="article_teaser second_teaser">
        <p><a href="/diverse/tidningsarkivet"><img src="/Global/Privataaffarer/bilder-700/diverse/Magasinpuff-pg05-200px.png" alt="image for quote" width="200" height="120" /></a></p>
    </div>
</div>
      
</div>

            
          </div>
          
          <div class="nav-wrapper">
              
                
<div class="main-nav">
    <nav role="navigation">
    <div class="nav-label nav-logo">
        <a href="/">
            <img alt="" src="/Multisite/PrivataAffarer/Images/nav-logo.png" />
        </a>
        
    </div>
        <div class="nav">
          <ul>
             <li class='has-submenu fold '>
           
            
              <a href="javascript:void(0)">Start<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/">Förstasidan</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Kommande händelser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/mina-portfoljer/my-securities">Ställ in min ticker</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/taggar/">Taggar</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/rss">RSS</a>
                  </li></ul>
            
            </li>
            
             <li class=' '>
           
            
              <a href="http://www.privataaffarer.se/borsguiden/minaportfoljer">Mina portföljer<span class=''><span></span></span></a>
             
            
            </li>
            
             <li class='has-submenu fold '>
           
            
              <a href="javascript:void(0)">Börs<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li class="current">
                    <a href="http://www.privataaffarer.se/borsguiden">Börsnyheter</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/aktiekurser">Aktiekurser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Kommande händelser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/analyser">Analyser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/etf">ETF:er</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/insiders">Insiders</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/ravaror">Råvaror</a>
                  </li></ul>
            
            </li>
            
             <li class='has-submenu fold '>
           
            
              <a href="javascript:void(0)">Fonder<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/borsguiden/fonder">Fondnyheter</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/fonder/sok-fond">Sök fond</a>
                  </li></ul>
            
            </li>
            
             <li class='has-submenu fold '>
           
            
              <a href="javascript:void(0)">Fler ämnen<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/nyheter/aldre-chattar">Tidigare chattar</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/bostad">Bostad</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/pension">Pension</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/ravaror">Råvaror</a>
                  </li></ul>
            
            </li>
            
             <li class=' '>
           
            
              <a href="http://www.privataaffarer.se/nyaaffarer">Nya Affärer<span class=''><span></span></span></a>
             
            
            </li>
            
             <li class=' hidden-tablet'>
           
            
              <a href="http://www.privataaffarer.se/jamfor/jamfor-start">Jämför<span class=''><span></span></span></a>
             
            
            </li>
            
             <li class='has-submenu fold hidden-tablet'>
           
            
              <a href="javascript:void(0)">PA-Klubben<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/paskolan/start-for-pas-aktie-och-fondskola-722694">PA-skolan</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/taskolan">TA-skolan</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/micro">Analysbrevet Micro</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/event">Event</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/lasarresor">Läsarresor</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/butik">Butiken</a>
                  </li><li>
                    <a href="https://pavinklubb.se/?utm_source=hemsida&amp;utm_medium=artikel&amp;utm_campaign=Pavinklubb_1">Vinklubben</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/ekonomipanelen/">Medlemspanelen</a>
                  </li></ul>
            
            </li>
            
             <li class=' hidden-tablet'>
           
            
              <a href="http://www.privataaffarer.se/tidningsarkivet">Tidningsarkiv<span class=''><span></span></span></a>
             
            
            </li>
            
             <li class='has-submenu fold hidden-tablet'>
           
            
              <a href="javascript:void(0)">Om oss<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/om-oss">Kontakta oss</a>
                  </li><li>
                    <a href="http://kundservice.bonniertidskrifter.se/?productcode=paf">Prenumerationshantering</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/prenumerera-pa-vara-tidningar">Prenumerera</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/vanliga-fragor">Vanliga frågor</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/medarbetare">Medarbetare</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/nyhetsbrev/anmal-dig-har">Nyhetsbrev</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/annonsera">Annonsera</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/ekonomipanelen/">Medlemspanelen</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/allmanna-villkor">Villkor</a>
                  </li></ul>
            
            </li>
            
        
           
        <li class="hidden-desktop">
      <a href="/register/">
                    Bli medlem
                </a>
        </li>
    <li class="hidden-desktop">
	         <a href="/login/">
	             Logga in
	         </a>
    </li>
    

            <li class="only-tablet has-submenu fold ">
              <a href="#"> Fler val   <span class="collapse-indicator"><span></span></span> </a>
                 <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/nyaaffarer">Nya Affärer</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/klubben">PA-Klubben</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/tidningsarkivet">Tidningsarkiv</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/om-oss">Om oss</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/ekonomipanelen/">Panelen</a>
                  </li></ul>
              </li>
            
        </ul></div>

    </nav>
    <!--[if lt IE 9]>
        <div class="fh-clear"></div>
        <div class="old_browser_mess" id="hideme">
            <h1>
                <script>
                    function close_message(obj) {
                        var el = document.getElementById(obj);
                        el.style.display = 'none';
                    }
                    function getBrowserData(nav) {
                        var data = {};

                        var ua = data.uaString = nav.userAgent;
                        var browserMatch = ua.match(/(opera|chrome|safari|firefox|msie|trident(?=\/))\/?\s*([\d\.]+)/i) || [];
                        if (browserMatch[1]) { browserMatch[1] = browserMatch[1].toLowerCase(); }
                        var operaMatch = browserMatch[1] === 'chrome';
                        if (operaMatch) { operaMatch = ua.match(/\bOPR\/([\d\.]+)/); }

                        if (/trident/i.test(browserMatch[1])) {
                            var msieMatch = /\brv[ :]+([\d\.]+)/g.exec(ua) || [];
                            data.name = 'msie';
                            data.version = msieMatch[1];
                        }
                        else if (operaMatch) {
                            data.name = 'opera';
                            data.version = operaMatch[1];
                        }
                        else if (browserMatch[1] === 'safari') {
                            var safariVersionMatch = ua.match(/version\/([\d\.]+)/i);
                            data.name = 'safari';
                            data.version = safariVersionMatch[1];
                        }
                        else {
                            data.name = browserMatch[1];
                            data.version = browserMatch[2];
                        }

                        var versionParts = [];
                        if (data.version) {
                            var versionPartsMatch = data.version.match(/(\d+)/g) || [];
                            for (var i=0; i < versionPartsMatch.length; i++) {
                                versionParts.push(versionPartsMatch[i]);
                            }
                            if (versionParts.length > 0) { data.majorVersion = versionParts[0]; }
                        }
                        data.name = data.name || '(unknown browser name)';
                        data.version = {
                            full: data.version || '(unknown full browser version)',
                            parts: versionParts,
                            major: versionParts.length > 0 ? versionParts[0] : '(unknown major browser version)'
                        };

                        return data;
                    };
                    var brData = getBrowserData(window.navigator || navigator);
                    console.log('name: ' + brData.name);
                    console.log('major version: ' + brData.version.major);
                    document.write('Din webbläsare är för gammal för portföljsystemet. Du bör uppdatera till en ny version. Läs mer <a href="/browser-information">här</a>');
                </script>  
            </h1>
            <a href="javascript:void(0)" class="close_message" onclick="close_message('hideme')">X</a>
        </div>
    <![endif]--> 
</div>


      <div class="clear"></div>
      

                            
          </div>       
          
          <div class="body-wrapper">
              <div class="ad-wrapper-first">
                    <div class="ad-position-Top1 ad-wrapper">
                        <!--begin ad-topp2-->
                        
    <div class="widget advt nav-teaser burt-unit" data-name="topp1">
         <script type="text/javascript">window.Fusion.space('topp1');</script>
		<div class="pad"></div>
    </div>

                        <!--end ad-topp2-->
                    </div>
                </div>   
                 
<div class="search_bar_nav clearfix">
	<div class="search_section">
	     
<div class="search_form">
    <div class="search_input">
       
        <div class="input_form">
			    	<div class="textfield"> 
			    	    <input id="searchfield" name="search" type="text" value="" />
			    	</div>
				    <input id="searchstart" name="search_button" type="button" value="" />
	    </div>
    </div>
    <div class="search_filter">
        <div class="radio">
            <input id="searchcategoryall" type="radio" name="filter" value="articles" checked="checked" />
            <label for="searchcategoryall">
                Artiklar</label>
            <input id="searchcategorysecurities" type="radio" name="filter" value="securities" />
            <label for="searchcategorysecurities">
                Värdepapper</label>
        </div>
    </div>
</div>

	</div>
	<div class="login_section">
	    
        <div class="loggin_container no_login">
            <span class="register_here">
                Följ dina aktier och fonder gratis. Bli medlem här
            </span>
            <div class="login_btns">
                <a href="/register/" class="button register">
                    Bli medlem
                </a><a href="/login/" class="button login">
                    Logga in
                </a>
            </div>
        </div>
    




	</div>
</div>




<script type="text/javascript" language="javascript">
    if (typeof documentReady == "undefined") {
        documentReady = $(document).ready;
    }    
    
    documentReady(function() {
        var shortSearch = new shortSearchPaScript();
        shortSearch.searchField = '#searchfield';
        shortSearch.searchButton = '#searchstart';
        shortSearch.allCategory = '#searchcategoryall';
        shortSearch.securityCategory = '#searchcategorysecurities';
        shortSearch.targetUrl = 'http://www.privataaffarer.se/systemsidor/sok/';
        shortSearch.searchStringParamName = 'q';
        shortSearch.categoryParamName = 's';
        shortSearch.init();
    });
</script>
            		
                              
            
                
                    
                  <div class="column secondColumnContainer" id="destination-carousel">                   
                  </div>
  
                  
                          
                   
            
            

            
    <div class="content-wrapper article-wrapper article">
        <article>
            <div class="content-section">
            
                   <div class="main-img figure">
                    <div class="figure-img">
                           <img src="/Global/Privataaffarer/bilder-700/borsbilder/borsrally-istock.jpg" alt="Nordic Mines stiger efter börsstoppet" title="Nordic Mines stiger efter börsstoppet" />
                           
                               <small>Foto: istockphoto</small>
                           
                    </div>
                    
                        <div class="image_cation">
                            <p></p>
                        </div>
                    
                </div>
                   
                <div class="article-header header">
                    <header>
                        <h1>
                            Nordic Mines stiger efter b&#246;rsstoppet
                        </h1>
                        <small class="published-date">Publicerad 2017-05-09 15:58:00</small>
                         




 <div class="social-links">
	<ul><li><a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.privataaffarer.se/borsguiden/nordic-mines-stiger-efter-borsstopp-913306')"></a></li><li><a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=http://www.privataaffarer.se/borsguiden/nordic-mines-stiger-efter-borsstopp-913306')"></a></li><li><a class="social email" href="mailto:"></a></li><li class="hidden-mobile"><a class="social print" href="javascript:window.print();"></a></li></ul>
</div>
                        <div class="t-description">
                            <p>
                                <strong class="fonder">
                                    Aktie
                                </strong>
                                 Gruvbolaget Nordic Mines, vars gruva Laiva i Finland  för närvarande ligger i malpåse, steg när handeln startade på  tisdagseftermiddagen efter nästan två dagars börsstopp.
                            </p>
                        </div>
                    </header>
                </div>
                
                <div class="article-content">
                    <div class="body-content">
                      <div class="article_factbox_mainbody">
                       <div class="article_block right  article_factbox">
                                
                                
                           </div>
                        <div class="article_block article_main_body">
                            <div>
	<p>Efter cirka 10 minuters handel bytte aktien ägare till omkring 0:32 kronor, cirka 19 procent över fredagens stängningskurs 0:27 kronor.</p>
<p>Bolaget informerade på tisdagen om att det erhållit ett "motbud" till den uppgörelse som föreslagits av Firesteel Resources. Budet, som enligt bolaget var ofullständigt, har dock dragits tillbaka och budgivaren, storägaren Lau Su Holdings, har sagt sig avse att komma tillbaka med ett nytt förslag under veckan.</p>
<p>På sociala medier har rykten cirkulerat om Lau Sus "motbud" och telefonkonferenser med upprörda aktieägare har hållits. Nordic Mines har nu publicerat ett "frågor och svar"-dokument om Firesteel-affären på sin hemsida.</p>
<p>Graf: Nordic Mines kursutveckling 5 dagar</p>
<p><a href="https://i.direkt-web.se/170509/542285601.png"><img src="https://i.direkt-web.se/170509/542285601.png" alt="image" width="447" height="267" /></a></p>
<p>&nbsp;</p>
<p>Källa: Infront</p>
</div>
                        </div>
                        </div>
                        <div class="article_block">
                             <div class="fh_control full-width">
                               
                                  
                            </div>
                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
                
                <div class="author_section">
                    <div class="about_author">
                        
    
    <div class="author_info">
        <p>
            <span class="name">
                Direkt</span> 
         </p>
            
    </div>



		                
<p class="tags">
    
 </p>

		            </div>
		            




 <div class="social-links">
	<ul><li><a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.privataaffarer.se/borsguiden/nordic-mines-stiger-efter-borsstopp-913306')"></a></li><li><a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=http://www.privataaffarer.se/borsguiden/nordic-mines-stiger-efter-borsstopp-913306')"></a></li><li><a class="social email" href="mailto:"></a></li><li class="hidden-mobile"><a class="social print" href="javascript:window.print();"></a></li></ul>
</div>
                            <div class="clear"></div>
                    
        <h4>
            Följ de aktuella aktierna här<br />
    
        <p class="red_color">
            <a href="/borsguiden/vardepappersinfo?InstrumentId=1607">
            Nordic Mines</a> <br />
        </p>
    
        </h4>
    

                </div>
                <div class="clear"></div>
            </div>
        </article>
    </div>
    
    
  
              
          <!--Last content START-->
             
                 
                <div class="ad-position-Top1 ad-wrapper">
                    
    <div class="widget advt nav-teaser burt-unit" data-name="topp2">
         <script type="text/javascript">window.Fusion.space('topp2');</script>
		<div class="pad"></div>
    </div>

                </div>
                                      
            <!--Last content END-->    		
            
                <div class="partner-section">
                  
<div class="column mainColumn section-wrapper">
    
    <div class="section-wrapper bill first-block">
        
                
                 

<div class="t1 article teaser">
    <article>
        <a href="/borsguiden/stockholmsborsen-nv3-881525">
            <div class="figure">
                <img alt="Uppåt på Stockholmsbörsen" title="Uppåt på Stockholmsbörsen" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/nasdaq-stockholm-skylt-fredrik-sandberg-tt.jpg?preset=width700" src="" />
                  <noscript>
                      <img alt="Uppåt på Stockholmsbörsen" title="Uppåt på Stockholmsbörsen" src="/Global/Privataaffarer/bilder-700/borsbilder/nasdaq-stockholm-skylt-fredrik-sandberg-tt.jpg?preset=width700" />
                 </noscript>
            </div>
            <div class="excerpt">
                <h1>Upp&#229;t p&#229; Stockholmsb&#246;rsen</h1>
                
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 t2z article teaser">
    <article>
        <a href="/borsguiden/verkstad-hojda-vinstestimat-efter-rapporter-sme-913311">
            <div class="figure">
                <img alt="Höjda vinstestimat för verkstadsbolagen" title="Höjda vinstestimat för verkstadsbolagen" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/stock-graph-pen-analyze-istock.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Höjda vinstestimat för verkstadsbolagen" title="Höjda vinstestimat för verkstadsbolagen" src="/Global/Privataaffarer/bilder-700/borsbilder/stock-graph-pen-analyze-istock.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>H&#246;jda vinstestimat f&#246;r verkstadsbolagen</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 t2z article teaser">
    <article>
        <a href="/borsguiden/kommentar-nar-riskkapitalet-saljer-ut-blir-resurs-en-vinnare-913266">
            <div class="figure">
                <img alt="Kommentar: När riskkapitalet säljer ut blir Resurs en vinnare" title="Kommentar: När riskkapitalet säljer ut blir Resurs en vinnare" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/resurs-supreme-card-jann-lipka-pressbild.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Kommentar: När riskkapitalet säljer ut blir Resurs en vinnare" title="Kommentar: När riskkapitalet säljer ut blir Resurs en vinnare" src="/Global/Privataaffarer/bilder-700/bolag/resurs-supreme-card-jann-lipka-pressbild.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Kommentar: N&#228;r riskkapitalet s&#228;ljer ut blir Resurs en vinnare</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/har-ar-dagens-farska-analyser--913245">
            <div class="figure">
                <img alt="Här är dagens färska analyser " title="Här är dagens färska analyser " data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/sell-buy-hold-concept-istock.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Här är dagens färska analyser " title="Här är dagens färska analyser " src="/Global/Privataaffarer/bilder-700/borsbilder/sell-buy-hold-concept-istock.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>H&#228;r &#228;r dagens f&#228;rska analyser </h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/beijer-electronics-lannebo-har-salt-allt-hade-drygt-6-913243">
            <div class="figure">
                <img alt="Lannebo säljer allt i Beijer Electronics" title="Lannebo säljer allt i Beijer Electronics" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/sell-button-concept-istock.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Lannebo säljer allt i Beijer Electronics" title="Lannebo säljer allt i Beijer Electronics" src="/Global/Privataaffarer/bilder-700/borsbilder/sell-button-concept-istock.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Lannebo s&#228;ljer allt i Beijer Electronics</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/skrackindex-pa-24-arslagsta-913236">
            <div class="figure">
                <img alt="&quot;Skräckindex&quot; på 24-årslägsta indikerar rekyl" title="&quot;Skräckindex&quot; på 24-årslägsta indikerar rekyl" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/borsras-istock.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="&quot;Skräckindex&quot; på 24-årslägsta indikerar rekyl" title="&quot;Skräckindex&quot; på 24-årslägsta indikerar rekyl" src="/Global/Privataaffarer/bilder-700/borsbilder/borsras-istock.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>&quot;Skr&#228;ckindex&quot; p&#229; 24-&#229;rsl&#228;gsta indikerar rekyl</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 


<div class="t3 article teaser">
    <article>
        <a href="/odin-fonder/darfor-ska-du-ha-en-katastrofplan-for-dina-placeringar-908021">
            <div class="figure">
                <img alt="Därför ska du ha en katastrofplan för dina placeringar" title="Därför ska du ha en katastrofplan för dina placeringar" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/native/odin/odin-collapse.jpg?preset=width500" src="" />
                 <noscript>
                      <img alt="Därför ska du ha en katastrofplan för dina placeringar" title="Därför ska du ha en katastrofplan för dina placeringar" src="/Global/Privataaffarer/bilder-700/native/odin/odin-collapse.jpg?preset=width500" />
                 </noscript>
                
            </div>
            <div class="excerpt">
               <h3 id="ctl00_MainColumnSectionContent_MainColumn_WidgetZone1_ctl06_ctl00_H1">D&#228;rf&#246;r ska du ha en katastrofplan f&#246;r dina placeringar</h3>
                  
            </div>
        </a>
    </article>
</div>
                     
          
    </div>
    <div class="contrast-hook-wrapper">
        
<div class="contrast-hook-wrapper">
    <div>
<iframe src='http://investerarbrevet.se/banner_new.aspx' width='100%' height='200' border='0' frameborder='0' scrolling='no'>
</iframe>
</div>
<br />
<br />
<div>
<p><a href="http://bit.ly/1AHlqSE"><img src="/Global/Privataaffarer/bilder-700/event/ch-sparranta-nv.jpg" alt="" width="100%" /></a></p>
</div>
</div>

    </div>
    <div class="ad-wrapper-Top2 ad-wrapper">
        
    <div class="widget advt nav-teaser burt-unit" data-name="topp3">
         <script type="text/javascript">window.Fusion.space('topp3');</script>
		<div class="pad"></div>
    </div>

    </div>
    
    <div class="section-wrapper bill second-block">
        
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/nordic-waterproofing-resultatet-efter-skatt-1-mln-kr-1-kv-913201">
            <div class="figure">
                <img alt="Förlust för Nordic Waterproofing" title="Förlust för Nordic Waterproofing" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/nordic-waterproofing-pressbild.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Förlust för Nordic Waterproofing" title="Förlust för Nordic Waterproofing" src="/Global/Privataaffarer/bilder-700/bolag/nordic-waterproofing-pressbild.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>F&#246;rlust f&#246;r Nordic Waterproofing</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/eniro-nettoforlusten-forvarrades-forsaljning-sjonk-15-913199">
            <div class="figure">
                <img alt="Nettoförlusten förvärrades" title="Nettoförlusten förvärrades" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/eniro-Bezav-Mahmod-tt-svd.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Nettoförlusten förvärrades" title="Nettoförlusten förvärrades" src="/Global/Privataaffarer/bilder-700/bolag/eniro-Bezav-Mahmod-tt-svd.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Nettof&#246;rlusten f&#246;rv&#228;rrades</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 


<div class="t2 article teaser">
    <article>
        <a href="http://bit.ly/2p0PTzu">
            <div class="figure">
                <img alt="Så placerar du smart i stabila högutdelare" title="Så placerar du smart i stabila högutdelare" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/native/xact/xact-coins-etf-v2-white-istock.jpg?preset=width300" src="" />
                 <noscript>
                      <img alt="Så placerar du smart i stabila högutdelare" title="Så placerar du smart i stabila högutdelare" src="/Global/Privataaffarer/bilder-700/native/xact/xact-coins-etf-v2-white-istock.jpg?preset=width300" />
                 </noscript>
                
            </div>
            <div class="excerpt">
               <h3 id="ctl00_MainColumnSectionContent_MainColumn_WidgetZone2_ctl02_ctl00_H1">S&#229; placerar du smart i stabila h&#246;gutdelare</h3>
                  
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 article teaser">
    <article>
        <a href="/borsguiden/wall-street-tgm-nv2-867018">
            <div class="figure">
                <img alt="Wall Street: Hälsovård och råvaror tyngde" title="Wall Street: Hälsovård och råvaror tyngde" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/wall-street-sign-down.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Wall Street: Hälsovård och råvaror tyngde" title="Wall Street: Hälsovård och råvaror tyngde" src="/Global/Privataaffarer/bilder-700/borsbilder/wall-street-sign-down.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Wall Street: H&#228;lsov&#229;rd och r&#229;varor tyngde</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 t-third article teaser">
    <article>
        <a href="/borsguiden/asienborser-tgm-direkt-838563">
            <div class="figure">
                <img alt="Stilla på Asiens börser" title="Stilla på Asiens börser" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/shenzhen-700.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Stilla på Asiens börser" title="Stilla på Asiens börser" src="/Global/Privataaffarer/bilder-700/borsbilder/shenzhen-700.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Stilla p&#229; Asiens b&#246;rser</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 t2x article teaser">
    <article>
        <a href="/borsguiden/resurs-rorelseresultat-322-mln-kr-1-kv-sme-309-913180">
            <div class="figure">
                <img alt="Bättre än väntat för Resurs" title="Bättre än väntat för Resurs" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/resurs-card-detail-pressbild.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Bättre än väntat för Resurs" title="Bättre än väntat för Resurs" src="/Global/Privataaffarer/bilder-700/bolag/resurs-card-detail-pressbild.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>B&#228;ttre &#228;n v&#228;ntat f&#246;r Resurs</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
    </div>
    <div class="contrast-hook-wrapper">
        
<div class="contrast-hook-wrapper">
    <div>
<p><a href="http://bit.ly/1KOmeeC"><img src="/Global/Privataaffarer/bilder-700/event/CH-Jamfor-980px.jpg" alt="" width="100%" /></a></p>
</div>
</div>

    </div>
    <div class="ad-wrapper-Top2 ad-wrapper">
        
    <div class="widget advt nav-teaser burt-unit" data-name="topp4">
         <script type="text/javascript">window.Fusion.space('topp4');</script>
		<div class="pad"></div>
    </div>

    </div>
    
    <div class="section-wrapper bill third-block">
        
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/ica-ebit-resultatet-blev-1395-mln-kr-1-kv-sme-1385-913161">
            <div class="figure">
                <img alt="Icas resultat strax över förväntan" title="Icas resultat strax över förväntan" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/icabutik-hasse-holmberg-tt.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Icas resultat strax över förväntan" title="Icas resultat strax över förväntan" src="/Global/Privataaffarer/bilder-700/bolag/icabutik-hasse-holmberg-tt.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Icas resultat strax &#246;ver f&#246;rv&#228;ntan</h3>
               
            </div>
        </a>
    </article>
</div>
                     
                               
          
                
                 


<div class="t3 article teaser">
    <article>
        <a href="/event/stora-placeringskvallen-i-malmo-8-maj-904305">
            <div class="figure">
                <img alt="Stora Placeringskvällen i Malmö 8 maj" title="Stora Placeringskvällen i Malmö 8 maj" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/event/Puff-Event-Malmo-2017-700px.jpg?preset=width500" src="" />
                 <noscript>
                      <img alt="Stora Placeringskvällen i Malmö 8 maj" title="Stora Placeringskvällen i Malmö 8 maj" src="/Global/Privataaffarer/bilder-700/event/Puff-Event-Malmo-2017-700px.jpg?preset=width500" />
                 </noscript>
                
            </div>
            <div class="excerpt">
               <h3 id="ctl00_MainColumnSectionContent_MainColumn_WidgetZone3_ctl01_ctl00_H1">Stora Placeringskv&#228;llen i Malm&#246; 8 maj</h3>
                  
            </div>
        </a>
    </article>
</div>
                     
                               
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/kommentar-standiga-aterkop-innebar-stort-aktieagarvarde-i-swedish-match-913084">
            <div class="figure">
                <img alt="&quot;Ständiga återköp ger stort aktieägarvärde i Swedish Match&quot;" title="&quot;Ständiga återköp ger stort aktieägarvärde i Swedish Match&quot;" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/swedish-match-snus-bjorn-larsson-tt.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="&quot;Ständiga återköp ger stort aktieägarvärde i Swedish Match&quot;" title="&quot;Ständiga återköp ger stort aktieägarvärde i Swedish Match&quot;" src="/Global/Privataaffarer/bilder-700/bolag/swedish-match-snus-bjorn-larsson-tt.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>&quot;St&#228;ndiga &#229;terk&#246;p ger stort aktie&#228;garv&#228;rde i Swedish Match&quot;</h3>
               
            </div>
        </a>
    </article>
</div>
                     
                               
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/elekta-aktien-ned-carnegie-tar-bort-aktien-fran-mover-lista-913079">
            <div class="figure">
                <img alt="Carnegie tar bort Elekta från Mover-listan" title="Carnegie tar bort Elekta från Mover-listan" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/elekta-closeup-pressbild.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Carnegie tar bort Elekta från Mover-listan" title="Carnegie tar bort Elekta från Mover-listan" src="/Global/Privataaffarer/bilder-700/bolag/elekta-closeup-pressbild.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Carnegie tar bort Elekta fr&#229;n Mover-listan</h3>
               
            </div>
        </a>
    </article>
</div>
                     
                               
          
    </div>
    <div class="contrast-hook-wrapper">
        
<div class="contrast-hook-wrapper">
    <div>
<p><a href="http://www.privataaffarer.se/nyhetsbrev"><img src="/Global/Privataaffarer/bilder-700/diverse/CH-Nyhetsbrev.png" alt="" width="980" /></a></p>
</div>
</div>

    </div>
    <div class="ad-wrapper-Top2 ad-wrapper">
        
    </div>
    
    <div class="section-wrapper bill fourth-block">
        
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/nordic-mines-handelsstoppad-913023">
            <div class="figure">
                <img alt="Nordic Mines handelstoppad" title="Nordic Mines handelstoppad" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/genrebilder/stop-sign-istock.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Nordic Mines handelstoppad" title="Nordic Mines handelstoppad" src="/Global/Privataaffarer/bilder-700/genrebilder/stop-sign-istock.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Nordic Mines handelstoppad</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/hm-forsaljning-april-7-sme-69-913020">
            <div class="figure">
                <img alt="Högre försäljning än väntat" title="Högre försäljning än väntat" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/hm-mark-lennihan-butik-nyc-ap.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Högre försäljning än väntat" title="Högre försäljning än väntat" src="/Global/Privataaffarer/bilder-700/bolag/hm-mark-lennihan-butik-nyc-ap.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>H&#246;gre f&#246;rs&#228;ljning &#228;n v&#228;ntat</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 article teaser">
    <article>
        <a href="/borsguiden/swedish-match-rorelseresultat-1232-mln-kr-1-kv-sme-1215-913000">
            <div class="figure">
                <img alt="Starkare resultat än väntat" title="Starkare resultat än väntat" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/swedish-match-pressbild.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Starkare resultat än väntat" title="Starkare resultat än väntat" src="/Global/Privataaffarer/bilder-700/bolag/swedish-match-pressbild.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Starkare resultat &#228;n v&#228;ntat</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 article teaser">
    <article>
        <a href="/borsguiden/d-carnegie-aktien-kan-dubblas-pa-3-ar-di-rekommenderar-kop-912998">
            <div class="figure">
                <img alt="Aktien som kan dubblas på tre eller fyra år" title="Aktien som kan dubblas på tre eller fyra år" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/d-carnegie-medres-pressbild.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Aktien som kan dubblas på tre eller fyra år" title="Aktien som kan dubblas på tre eller fyra år" src="/Global/Privataaffarer/bilder-700/bolag/d-carnegie-medres-pressbild.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Aktien som kan dubblas p&#229; tre eller fyra &#229;r</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 t-third article teaser">
    <article>
        <a href="/borsguiden/borsveckan-blandade-aktierad-kop-collector-ta-hem-lammhults-912986">
            <div class="figure">
                <img alt="Tre köptips och fyra aktier att avvakta med" title="Tre köptips och fyra aktier att avvakta med" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/sell-buy-hold-concept-istock.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Tre köptips och fyra aktier att avvakta med" title="Tre köptips och fyra aktier att avvakta med" src="/Global/Privataaffarer/bilder-700/borsbilder/sell-buy-hold-concept-istock.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Tre k&#246;ptips och fyra aktier att avvakta med</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 t2x article teaser">    
    <div class="partner-promotion-wrapper">
        <div data-name="PP4" class="burt-unit">
   <script type="text/javascript">
      window.Fusion.space("PP4");
   </script>
</div>

    </div>
</div>
                     
          
    </div>
    <div class="clear">
    </div>
       
    
    <div class="paging">
        <div class="footer-nav">
            <nav role="navigation">
                
                    <div class="linkToArchivePage">
                        <a id="ctl00_MainColumnSectionContent_MainColumn_HyperLinkToArchivePage" href="/borsguiden/nyhetsarkiv-borsguiden">
                            <ins></ins>FLER NYHETER > </a>
                    </div>
                    
            </nav>
        </div>    
    </div>    
    
    
</div>
<div class="ad-position-Top1 ad-wrapper">
    
</div>

                  </div>
                   <!--Ngoanmt-->
                     
             <div id="source-carousel">
                 

          </div>
          </div>  
          <!-- HEADER END -->
           <div class="rightColumn column">
          </div>
          
         <div class="contentWrapper">
            
                   
              
            <div class="panorama module">
            </div>
            
            <div class="enclosing"></div>
                         

          </div><!-- /contentWrapper -->

          <div class="footer" data-hide="actionwindow">            
          <!-- FOOTER START -->
            
              

<div class="footer-wrapper">
 <div class="footer-area">
<h2><strong>Kontakta oss</strong></h2>
<br />
<p>Privata Affärer<br /> 105 44 Stockholm<br /> Tel kundtjänst: 08-454 95 07<br />Tel redaktion: 08-736 53 00<br /> red@privataaffarer.se&nbsp;&nbsp; <br /> support@privataaffarer.se</p>
</div>
<div class="footer-area">
<h2><strong>Om privataaffarer.se</strong></h2>
<br />
<p><strong>Chefredaktör och ansvarig utgivare: </strong>Per Hammarlund <br /> <strong>Nyhetschef/webbansvarig och stf ansvarig utgivare: </strong>Magnus Gustavsson<br /> <strong>Art Director:</strong> Jens Dagergren</p>
</div>
<div class="footer-area">
<h2><strong>Kundservice</strong></h2>
<br />
<p><a href="http://www.privataaffarer.se/nyhetsbrev"> Få nyhetsbrev gratis</a><br /><a href="http://kampanj.bonniertidskrifter.se/privataaffarer/HEMSIDA/Pren_PAF/"> Prenumerera</a><a href="http://kampanj.bonniertidskrifter.se/privataaffarer/PLG/pren-PLG/"></a><br /><a href="http://www.privataaffarer.se/kundservice"> Hantera din prenumeration</a><br /><a href="http://www.privataaffarer.se/annonsera"> Annonsera</a></p>
</div>
<div class="footer-area">
<h2><strong>Villkor</strong></h2>
<br />
<p>Aktieinformationen är fördröjd 15 min och levereras av <a href="http://www.millistream.com/" target="_blank">Millistream AB</a>. Fondinformation levereras och uppdateras dagligen av <a href="http://www.morningstar.se/" target="_blank">Morningstar Sweden AB</a>.</p>
<p>Fullständiga villkor för sajten hittar du <a href="/statiska-sidor/allmanna-villkor">här</a>.&nbsp;</p>
<p><a href="http://www.minacookies.se/"><img src="/Global/cookies.png" alt="logo for footer" width="120" height="36" /></a></p>
</div>
</div>

            
          <!-- FOOTER END -->
          </div>
          <!-- render carouse-->
         
        
<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
      </div>
  
    
<script src="http://web2.easyresearch.se/misc/ps33714427.js" type="text/javascript">//</script>
     
  
<script type="text/javascript">
    $(document).ready(function() {
        $("img[data-niteco-adaptive-img-original-src]").adaptiveImages();
    });
    
    function downloadJSAtOnload() {
        var element = document.createElement("script");        
    }
    if (window.addEventListener)
        window.addEventListener("load", downloadJSAtOnload, false);
    else if (window.attachEvent)
        window.attachEvent("onload", downloadJSAtOnload);
    else window.onload = downloadJSAtOnload;
    </script>
  

  

  </body>
</html>
