﻿

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sv-SE" class="landscape js min-width-320px min-width-480px min-width-768px min-width-1024px">
<head id="ctl00_Head1">

<link rel="canonical" href="/borsguiden/kommentar-svart-lage-for-clas-ohlson-964104" />

<title>
	Kommentar: Sv&#229;rt l&#228;ge f&#246;r Clas Ohlson
</title><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta content="600" http-equiv="REFRESH" /><meta name="description" content="Butikskedjan Clas Ohlson, som på torsdagen höll kapitalmarknadsdag, har länge gett intrycket av att vara ett grunden bra bolag med praktiska och efterfrågade produkter. Detta även om intåget till Storbritannien inte blev vad man först hoppats på och" /><meta name="keywords" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="dns-prefetch" href="http://www.privataaffarer.se/" /><link rel="dns-prefetch" href="http://ajax.googleapis.com" /><link rel="dns-prefetch" href="http://cdnjs.cloudflare.com" /><link rel="dns-prefetch" href="http://ajax.microsoft.com" /><link rel="dns-prefetch" href="http://fusion.bonniertidskrifter.se" /><link rel="dns-prefetch" href="http://web2.easyresearch.se" /><link rel="dns-prefetch" href="http://b.scorecardresearch.com" /><link rel="dns-prefetch" href="http://adtomafusion.com" /><link rel="dns-prefetch" href="http://track.adform.net" />  
    
    <!-- HEAD START -->
    <link rel="icon" href="/Multisite/PrivataAffarer/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/Multisite/PrivataAffarer/favicon.ico" type="image/x-icon" />
    
    <link type="text/css" href="/Multisite/PrivataAffarer/Styles/styles-min.css?v=20150204110900" rel="stylesheet" />
  	<!--[if IE 9]>
    <link type="text/css" href="/Multisite/PrivataAffarer/Styles/grid/css/bonniermag-base-ie9.css?v=20150204110900" rel="stylesheet" />
    <link type="text/css" href="/Multisite/PrivataAffarer/Styles/css/privata-ie9.css?v=20150204110900" rel="stylesheet" />
    <![endif]-->     
        
   <script language="javascript" type="text/javascript">
       var documentReady = function()
       { function i() { if (r.isReady) { return } try { document.documentElement.doScroll('left') } catch (e) { setTimeout(i, 1); return } r.ready() } function s(t) { r.bindReady(); var n = r.type(t); e.done(t) } var e, t, n = {}; n['[object Boolean]'] = 'boolean'; n['[object Number]'] = 'number'; n['[object String]'] = 'string'; n['[object Function]'] = 'function'; n['[object Array]'] = 'array'; n['[object Date]'] = 'date'; n['[object RegExp]'] = 'regexp'; n['[object Object]'] = 'object'; var r = { isReady: false, readyWait: 1, holdReady: function(e) { if (e) { r.readyWait++ } else { r.ready(true) } }, ready: function(t) { if (t === true && ! --r.readyWait || t !== true && !r.isReady) { if (!document.body) { return setTimeout(r.ready, 1) } r.isReady = true; if (t !== true && --r.readyWait > 0) { return } e.resolveWith(document, [r]) } }, bindReady: function() { if (e) { return } e = r._Deferred(); if (document.readyState === 'complete') { return setTimeout(r.ready, 1) } if (document.addEventListener) { document.addEventListener('DOMContentLoaded', t, false); window.addEventListener('load', r.ready, false) } else if (document.attachEvent) { document.attachEvent('onreadystatechange', t); window.attachEvent('onload', r.ready); var n = false; try { n = window.frameElement == null } catch (s) { } if (document.documentElement.doScroll && n) { i() } } }, _Deferred: function() { var e = [], t, n, i, s = { done: function() { if (!i) { var n = arguments, o, u, a, f, l; if (t) { l = t; t = 0 } for (o = 0, u = n.length; o < u; o++) { a = n[o]; f = r.type(a); if (f === 'array') { s.done.apply(s, a) } else if (f === 'function') { e.push(a) } } if (l) { s.resolveWith(l[0], l[1]) } } return this }, resolveWith: function(r, s) { if (!i && !t && !n) { s = s || []; n = 1; try { while (e[0]) { e.shift().apply(r, s) } } finally { t = [r, s]; n = 0 } } return this }, resolve: function() { s.resolveWith(this, arguments); return this }, isResolved: function() { return !!(n || t) }, cancel: function() { i = 1; e = []; return this } }; return s }, type: function(e) { return e == null ? String(e) : n[Object.prototype.toString.call(e)] || 'object' } }; if (document.addEventListener) { t = function() { document.removeEventListener('DOMContentLoaded', t, false); r.ready() } } else if (document.attachEvent) { t = function() { if (document.readyState === 'complete') { document.detachEvent('onreadystatechange', t); r.ready() } } } return s } ()
    </script>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js" language="javascript" type="text/javascript"></script> 
    <!--TODO: Change to use Modernizr if we need to check a lot of properties-->
    <script src="//cdnjs.cloudflare.com/ajax/libs/jquery-browser/0.0.7/jquery.browser.min.js" language="javascript" type="text/javascript"></script>     
    <script src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js" language="javascript" type="text/javascript"></script>
    <script src="http://ajax.microsoft.com/ajax/jquery.validate/1.11.0/jquery.validate.min.js" language="javascript" type="text/javascript"></script>
    <script src="/Scripts/siteBaseScripts-min.js?v=20150204110900" language="javascript" type="text/javascript"></script>
    <script src="/Scripts/fhScripts-min.js?v=20150204110900" language="javascript" type="text/javascript"></script>   
     
    
<script type="text/javascript" src="/adsfile/adsscript.js"></script><script type="text/javascript">
    window.Fusion.adServer = "fusion.bonniertidskrifter.se";
    window.Fusion.mediaZone = "bt.ekonomi.paf.ros";
    window.Fusion.layout = "paf_nygrid";
    window.Fusion.loadAds(); </script>
	<!-- HEAD END -->
</head>
<body class=" privata 
    article">


<div>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KZV9PH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KZV9PH');</script>

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '9222280920508046883']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- Cxense script end -->


<script type="text/javascript">
       var expr = new RegExp("/");
       if(expr.test(document.URL)) {
             var str = "Telegram från Direkt";
             $(document).ready(function() {
                  $("#fh-latest-news > div> header> h1").html(str);
             });
       }
 </script>
<script type="text/javascript">
       var expr = new RegExp("/borsguiden/borstelegram");
       if(expr.test(document.URL)) {
             var str = "Telegram och pressmeddelanden";
             $(document).ready(function() {
                   $("#fh-latest-news > div> header> h1").html(str);
             });
       }
 </script>

<script type="text/javascript">window.Fusion.space("richmedia1");</script>
<style type="text/css">
#aspnetForm[action='/borsguiden/vardepappersinfo?InstrumentId=58649'] #ctl00_FhMainContent_FhContent_ctl00_ctl00_btnTab1 {
   display: none;
}
#aspnetForm[action='/borsguiden/vardepappersinfo?InstrumentId=58649'] .detail_graph_section .fund_graph_left_historisk_table .graph_block:first-child {
   display: none;
}


</style>

</div>
      <div id="page-wrapper" class="">
        <form name="aspnetForm" method="post" action="/borsguiden/kommentar-svart-lage-for-clas-ohlson-964104" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=K21pmq4qkZUnLb7-NJfpjoa1b_SAJanD2RzhNzmUGr3q9749Wqpbm63GiSlkY-gLWyoyvLlPwB2KxFOiSiKM3OMLlZF-qpbbLKBwrG-M8wwXgWSGFNc1hnUUuSr1dHvio-NKUlG_kg1Sh12FAczt3wrLCas1&amp;t=fffffffffa2fd9a5" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B4169C69" />
</div>
          
          <!-- HEADER START -->
          
              <div class="panorama">                
              </div>
          

         <div class="section-wrapper header-wrapper header">
            
              

<div class="logo">
    <a href="/">
        <img class="logo-img" src="/Global/Privataaffarer/pa-layout-files/new-logo-v2.png" alt="Privata Affärer" title="Privata Affärer" /></a>
    
</div>
<div class="header-teasers">
    
      
<div class="span6">
    <div class="article_teaser">
        
        <div id="ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_columnistAlternatingContainer" class="columnistAlternatingContainer">
            
                    <div class="slide first">
                        <div class="slide_content">
                            <h4 class="teaser_article_title">
                                <span>
                                    Brändström & Ullerstam</span>
                                <br />
                                &quot;<a id="ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_slideshowRepeater_ctl00_HLArticle" href="/poddar/investeringstips-fran-arets-fondbolag-960079">Investeringstips från Årets Fondbolag</a>&quot;
                            </h4>
                            <img src="/Global/Privataaffarer/bilder-700/byline/brandstrom-ullerstam-pod.png" alt="Brändström &amp; Ullerstam" title="Brändström &amp; Ullerstam" />
                        </div>
                    </div>
                
                    <div class="slide">
                        <div class="slide_content">
                            <h4 class="teaser_article_title">
                                <span>
                                    Lanner & Fälldin</span>
                                <br />
                                &quot;<a id="ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_slideshowRepeater_ctl01_HLArticle" href="/poddar/en-enkel-vag-till-pensionen-957153">Enkla vägen till bättre pension</a>&quot;
                            </h4>
                            <img src="/Global/Privataaffarer/bilder-700/diverse/lanner-falldin-poddbild.png" alt="Lanner &amp; Fälldin" title="Lanner &amp; Fälldin" />
                        </div>
                    </div>
                
                    <div class="slide">
                        <div class="slide_content">
                            <h4 class="teaser_article_title">
                                <span>
                                    Hernhag, Boström & Sterner</span>
                                <br />
                                &quot;<a id="ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_slideshowRepeater_ctl02_HLArticle" href="http://www.privataaffarer.se/poddar/podden-utdelningsaktier-och-borsoro-953423">Utdelningssäsong och börsoro</a>&quot;
                            </h4>
                            <img src="/Global/Privataaffarer/bilder-700/byline/PoddPuff-TresAmigos2.png" alt="Hernhag, Boström &amp; Sterner" title="Hernhag, Boström &amp; Sterner" />
                        </div>
                    </div>
                
                    <div class="slide">
                        <div class="slide_content">
                            <h4 class="teaser_article_title">
                                <span>
                                    Hernhag & Alfredsson</span>
                                <br />
                                &quot;<a id="ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_slideshowRepeater_ctl03_HLArticle" href="/poddar/alfredsson-hernhag-vardeaktier-lyfter-din-portfolj-940563">Värdeaktier lyfter din portfölj</a>&quot;
                            </h4>
                            <img src="/Global/Privataaffarer/bilder-700/byline/hernhag-alfredsson.png" alt="Hernhag &amp; Alfredsson" title="Hernhag &amp; Alfredsson" />
                        </div>
                    </div>
                
        </div>
        
    </div>

    <script type="text/javascript">
        if (typeof documentReady == "undefined") {
            documentReady = $(document).ready;
                    }    
                    
            documentReady(function() {
                var cycle = function(){
                                $('#ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_columnistAlternatingContainer').cycle({
                                    fx: 'fade',
                                    timeout: 6000,
                                    speed: 2000,
                                    random: 0,
                                    pause: 0
                                });
                            };
                var IsViewedInPreview = false;
                if (IsViewedInPreview)
                    var bskPreviewTimer = setInterval(function(){
                        if($('#ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_columnistAlternatingContainer').is(':visible')){
                            clearInterval(bskPreviewTimer);
                            cycle();
                        }
                    }
                    ,100);
                 else cycle();
                });            
    </script>

</div>


      
      
<div class="span6">
    <div class="article_teaser second_teaser">
        <p><a href="/diverse/tidningsarkivet"><img src="/Global/Privataaffarer/bilder-700/diverse/Magasinpuff-Ny-pa0518200px.png" alt="image for quote" width="200" height="120" /></a></p>
    </div>
</div>
      
</div>

            
          </div>
          
          <div class="nav-wrapper">
              
                
<div class="main-nav">
    <nav role="navigation">
    <div class="nav-label nav-logo">
        <a href="/">
            <img alt="" src="/Multisite/PrivataAffarer/Images/nav-logo.png" />
        </a>
        
    </div>
        <div class="nav">
          <ul>
             <li class='has-submenu fold '>
           
            
              <a href="javascript:void(0)">Start<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/">Förstasidan</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Kommande händelser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/mina-portfoljer/my-securities">Ställ in min ticker</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/taggar/">Taggar</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/rss">RSS</a>
                  </li></ul>
            
            </li>
            
             <li class=' '>
           
            
              <a href="http://www.privataaffarer.se/borsguiden/minaportfoljer">Mina portföljer<span class=''><span></span></span></a>
             
            
            </li>
            
             <li class='has-submenu fold '>
           
            
              <a href="javascript:void(0)">Börs<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li class="current">
                    <a href="http://www.privataaffarer.se/borsguiden">Börsnyheter</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/noteringar">Noteringar</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/aktiekurser">Aktiekurser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Kommande händelser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/analyser">Analyser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/etf">ETF:er</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/insiders">Insiders</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/ravaror">Råvaror</a>
                  </li></ul>
            
            </li>
            
             <li class='has-submenu fold '>
           
            
              <a href="javascript:void(0)">Fonder<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/borsguiden/fonder">Fondnyheter</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/fonder/sok-fond">Sök fond</a>
                  </li></ul>
            
            </li>
            
             <li class='has-submenu fold '>
           
            
              <a href="javascript:void(0)">Fler ämnen<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/nyheter/aldre-chattar">Tidigare chattar</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/bostad">Bostad</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/pension">Pension</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/ravaror">Råvaror</a>
                  </li></ul>
            
            </li>
            
             <li class=' '>
           
            
              <a href="http://www.privataaffarer.se/poddar">Poddar<span class=''><span></span></span></a>
             
            
            </li>
            
             <li class=' hidden-tablet'>
           
            
              <a href="http://www.privataaffarer.se/jamfor/jamfor-start">Jämför<span class=''><span></span></span></a>
             
            
            </li>
            
             <li class='has-submenu fold hidden-tablet'>
           
            
              <a href="javascript:void(0)">PA-Klubben<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/paskolan/pa-skolan-main-722694">PA-skolan</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/taskolan">TA-skolan</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/micro">Analysbrevet Micro</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/bokhandel">Bokhandel</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/butik">Butiken</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/event">Event</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/lasarresor">Läsarresor</a>
                  </li><li>
                    <a href="https://pavinklubb.se/?utm_source=hemsida&amp;utm_medium=artikel&amp;utm_campaign=Pavinklubb_1">Vinklubben</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/ekonomipanelen/">Vår panel</a>
                  </li></ul>
            
            </li>
            
             <li class=' hidden-tablet'>
           
            
              <a href="http://www.privataaffarer.se/tidningsarkivet">Tidningsarkiv<span class=''><span></span></span></a>
             
            
            </li>
            
             <li class='has-submenu fold hidden-tablet'>
           
            
              <a href="javascript:void(0)">Om oss<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/om-oss">Kontakta oss</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/medarbetare">Medarbetare</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/utgivningsplan">Utgivningsplan</a>
                  </li><li>
                    <a href="http://kundservice.bonniertidskrifter.se/?productcode=paf">Prenumerationshantering</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/prenumerera-pa-vara-tidningar">Prenumerera</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/annonsera">Annonsera</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/vanliga-fragor">Vanliga frågor</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/nyhetsbrev/anmal-dig-har">Nyhetsbrev</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/ekonomipanelen/">Vår panel</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/allmanna-villkor">Villkor</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/bestallningsformular/bestall-privataannons">Beställ privatannons</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/bestallningsformular/bestall-i-privata-affarers-butik">Lösnummer</a>
                  </li></ul>
            
            </li>
            
        
           
        <li class="hidden-desktop">
      <a href="/register/">
                    Bli medlem
                </a>
        </li>
    <li class="hidden-desktop">
	         <a href="/login/">
	             Logga in
	         </a>
    </li>
    

            <li class="only-tablet has-submenu fold ">
              <a href="#"> Fler val   <span class="collapse-indicator"><span></span></span> </a>
                 <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/nyaaffarer">Nya Affärer</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/klubben">PA-Klubben</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/tidningsarkivet">Tidningsarkiv</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/om-oss">Om oss</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/ekonomipanelen/">Panelen</a>
                  </li></ul>
              </li>
            
        </ul></div>

    </nav>
    <!--[if lt IE 9]>
        <div class="fh-clear"></div>
        <div class="old_browser_mess" id="hideme">
            <h1>
                <script>
                    function close_message(obj) {
                        var el = document.getElementById(obj);
                        el.style.display = 'none';
                    }
                    function getBrowserData(nav) {
                        var data = {};

                        var ua = data.uaString = nav.userAgent;
                        var browserMatch = ua.match(/(opera|chrome|safari|firefox|msie|trident(?=\/))\/?\s*([\d\.]+)/i) || [];
                        if (browserMatch[1]) { browserMatch[1] = browserMatch[1].toLowerCase(); }
                        var operaMatch = browserMatch[1] === 'chrome';
                        if (operaMatch) { operaMatch = ua.match(/\bOPR\/([\d\.]+)/); }

                        if (/trident/i.test(browserMatch[1])) {
                            var msieMatch = /\brv[ :]+([\d\.]+)/g.exec(ua) || [];
                            data.name = 'msie';
                            data.version = msieMatch[1];
                        }
                        else if (operaMatch) {
                            data.name = 'opera';
                            data.version = operaMatch[1];
                        }
                        else if (browserMatch[1] === 'safari') {
                            var safariVersionMatch = ua.match(/version\/([\d\.]+)/i);
                            data.name = 'safari';
                            data.version = safariVersionMatch[1];
                        }
                        else {
                            data.name = browserMatch[1];
                            data.version = browserMatch[2];
                        }

                        var versionParts = [];
                        if (data.version) {
                            var versionPartsMatch = data.version.match(/(\d+)/g) || [];
                            for (var i=0; i < versionPartsMatch.length; i++) {
                                versionParts.push(versionPartsMatch[i]);
                            }
                            if (versionParts.length > 0) { data.majorVersion = versionParts[0]; }
                        }
                        data.name = data.name || '(unknown browser name)';
                        data.version = {
                            full: data.version || '(unknown full browser version)',
                            parts: versionParts,
                            major: versionParts.length > 0 ? versionParts[0] : '(unknown major browser version)'
                        };

                        return data;
                    };
                    var brData = getBrowserData(window.navigator || navigator);
                    console.log('name: ' + brData.name);
                    console.log('major version: ' + brData.version.major);
                    document.write('Din webbläsare är för gammal för portföljsystemet. Du bör uppdatera till en ny version. Läs mer <a href="/browser-information">här</a>');
                </script>  
            </h1>
            <a href="javascript:void(0)" class="close_message" onclick="close_message('hideme')">X</a>
        </div>
    <![endif]--> 
</div>


      <div class="clear"></div>
      

                            
          </div>       
          
          <div class="body-wrapper">
              <div class="ad-wrapper-first">
                    <div class="ad-position-Top1 ad-wrapper">
                        <!--begin ad-topp2-->
                        
    <div class="widget advt nav-teaser burt-unit" data-name="topp1">
         <script type="text/javascript">window.Fusion.space('topp1');</script>
		<div class="pad"></div>
    </div>

                        <!--end ad-topp2-->
                    </div>
                </div>   
                 
<div class="search_bar_nav clearfix">
	<div class="search_section">
	     
<div class="search_form">
    <div class="search_input">
       
        <div class="input_form">
			    	<div class="textfield"> 
			    	    <input id="searchfield" name="search" type="text" value="" />
			    	</div>
				    <input id="searchstart" name="search_button" type="button" value="" />
	    </div>
    </div>
    <div class="search_filter">
        <div class="radio">
            <input id="searchcategoryall" type="radio" name="filter" value="articles" checked="checked" />
            <label for="searchcategoryall">
                Artiklar</label>
            <input id="searchcategorysecurities" type="radio" name="filter" value="securities" />
            <label for="searchcategorysecurities">
                Värdepapper</label>
        </div>
    </div>
</div>

	</div>
	<div class="login_section">
	    
        <div class="loggin_container no_login">
            <span class="register_here">
                Följ dina aktier och fonder gratis. Bli medlem här
            </span>
            <div class="login_btns">
                <a href="/register/" class="button register">
                    Bli medlem
                </a><a href="/login/" class="button login">
                    Logga in
                </a>
            </div>
        </div>
    




	</div>
</div>




<script type="text/javascript" language="javascript">
    if (typeof documentReady == "undefined") {
        documentReady = $(document).ready;
    }    
    
    documentReady(function() {
        var shortSearch = new shortSearchPaScript();
        shortSearch.searchField = '#searchfield';
        shortSearch.searchButton = '#searchstart';
        shortSearch.allCategory = '#searchcategoryall';
        shortSearch.securityCategory = '#searchcategorysecurities';
        shortSearch.targetUrl = 'http://www.privataaffarer.se/systemsidor/sok/';
        shortSearch.searchStringParamName = 'q';
        shortSearch.categoryParamName = 's';
        shortSearch.init();
    });
</script>
            		
                              
            
                
                    
                  <div class="column secondColumnContainer" id="destination-carousel">                   
                  </div>
  
                  
                          
                   
            
            

            
    <div class="content-wrapper article-wrapper article">
        <article>
            <div class="content-section">
            
                   <div class="main-img figure">
                    <div class="figure-img">
                           <img src="/Global/Privataaffarer/bilder-700/bolag/clas-ohlson-butik-pressbild.jpg" alt="Kommentar: Svårt läge för Clas Ohlson" title="Kommentar: Svårt läge för Clas Ohlson" />
                           
                               <small>Foto: Clas Ohlson</small>
                           
                    </div>
                    
                        <div class="image_cation">
                            <p></p>
                        </div>
                    
                </div>
                   
                <div class="article-header header">
                    <header>
                        <h1>
                            Kommentar: Sv&#229;rt l&#228;ge f&#246;r Clas Ohlson
                        </h1>
                        <small class="published-date">Publicerad 2018-05-03 19:56:00</small>
                         




 <div class="social-links">
	<ul><li><a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.privataaffarer.se/borsguiden/kommentar-svart-lage-for-clas-ohlson-964104')"></a></li><li><a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=http://www.privataaffarer.se/borsguiden/kommentar-svart-lage-for-clas-ohlson-964104')"></a></li><li><a class="social email" href="mailto:"></a></li><li class="hidden-mobile"><a class="social print" href="javascript:window.print();"></a></li></ul>
</div>
                        <div class="t-description">
                            <p>
                                <strong class="fonder">
                                    Aktie
                                </strong>
                                 Butikskedjan Clas Ohlson, som på torsdagen höll kapitalmarknadsdag, har länge gett intrycket av att vara ett  grunden bra bolag med praktiska och efterfrågade produkter. Detta även  om intåget till Storbritannien inte blev vad man först hoppats på och  butiksexpansionen i allmänhet bromsat in.
                            </p>
                        </div>
                    </header>
                </div>
                
                <div class="article-content">
                    <div class="body-content">
                      <div class="article_factbox_mainbody">
                       <div class="article_block right  article_factbox">
                                
                                
                           </div>
                        <div class="article_block article_main_body">
                            <div>
	<p>Clas Ohlsons omvärld förändras i snabb takt då e-handeln ökar konkurrensen. Ett av bolagets nya finansiella mål är att försäljningen online ska minst dubblas vartannat år. Det låter mycket offensivt och skulle leda till ökade marknadsandelar online för bolaget, men lär ske på bekostnad av butiksförsäljningen.</p>
<p>Det finansiella målet att årligen växa med 5 procent exklusive förvärv och valutaeffekter känns rimligt. Det gör även att Clas Ohlson behåller utdelningspolicyn oförändrad på minst halva nettovinsten per aktie, vilket enligt dagens kapitalmarknadsdag innebär bibehållen utdelning innevarande och nästa räkenskapsår.</p>
<p>Direktavkastningen är i nuläget 6,75 procent, vilket är misstänksamt högt särskilt då utdelningstrenden är stigande sedan tio år tillbaka. 6,25 kr per aktie delades ut ifjol och det är över 80 procent av årsvinsten och mer än det fria kassaflödet. Det är tydligt att aktiemarknaden ser slutet på en fin utdelningstrend.</p>
<p>Rörelsemarginalmålet på 6-8 procent inom en femårsperiod är ungefär vad bolaget presterat de senaste åren. Över 10 procent i rörelsemarginal har Clas Ohlson inte haft sedan 2010. Prognoserna på marknaden är att vinsten toppat på drygt 7 kr per aktie för att år 2020 falla under 7 kr per aktie. P/e-talet ligger därmed på 13-14 och ska aktien vända upp krävs det att försäljningsmålet nås och att rörelsemarginalen blir i övre delen av målintervallet.</p>
<p>Sammantaget är aktien likt flera andra butikskedjor närmare att vara en värdefälla som lockar med fina nyckeltal som hög direktavkastning, än att vara ett bra långsiktigt köp.</p>
<p>Att aktiekursen fallit ned till nivåer som nåddes första gången våren 2002 säger en del om bolagets långsiktiga utveckling, men aktieutdelningar tillkommer till avkastningen. Även om kursen periodvis stått klart högre än idag har vi enkelt uttryckt 16 år utan kursuppgång och då är det vettigt att ställa höga krav.</p>
<p>Att tajma en kursbotten är svårt och framöver ser det ännu inte tillräckligt ljust ut för att Clas Ohlson ska locka.</p>
</div>
                        </div>
                        </div>
                        <div class="article_block">
                             <div class="fh_control full-width">
                               
                                  
                            </div>
                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
                
                <div class="author_section">
                    <div class="about_author">
                        
    
    <div class="author_info">
        <p>
            
         </p>
            
                    <p>
                        <span class="name">Marcus Hernhag</span>
                        <span class="email">marcus@hernhag.se</span>
                    </p>
            
    </div>



		                
<p class="tags">
    
 </p>

		            </div>
		            




 <div class="social-links">
	<ul><li><a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.privataaffarer.se/borsguiden/kommentar-svart-lage-for-clas-ohlson-964104')"></a></li><li><a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=http://www.privataaffarer.se/borsguiden/kommentar-svart-lage-for-clas-ohlson-964104')"></a></li><li><a class="social email" href="mailto:"></a></li><li class="hidden-mobile"><a class="social print" href="javascript:window.print();"></a></li></ul>
</div>
                            <div class="clear"></div>
                    

                </div>
                <div class="clear"></div>
            </div>
        </article>
    </div>
    
    
  
              
          <!--Last content START-->
             
                 
                <div class="ad-position-Top1 ad-wrapper">
                    
    <div class="widget advt nav-teaser burt-unit" data-name="topp2">
         <script type="text/javascript">window.Fusion.space('topp2');</script>
		<div class="pad"></div>
    </div>

                </div>
                                      
            <!--Last content END-->    		
            
                <div class="partner-section">
                  
<div class="column mainColumn section-wrapper">
    
    <div class="section-wrapper bill first-block">
        
                
                 

<div class="t1 article teaser">
    <article>
        <a href="/borsguiden/stockholmsborsen-huvudtelegram-955226">
            <div class="figure">
                <img alt="Tung torsdag på börsen" title="Tung torsdag på börsen" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/borsklocka-arm-fredrik-sandberg-tt.jpg?preset=width700" src="" />
                  <noscript>
                      <img alt="Tung torsdag på börsen" title="Tung torsdag på börsen" src="/Global/Privataaffarer/bilder-700/borsbilder/borsklocka-arm-fredrik-sandberg-tt.jpg?preset=width700" />
                 </noscript>
            </div>
            <div class="excerpt">
                <h1>Tung torsdag p&#229; b&#246;rsen</h1>
                
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 t2z article teaser">
    <article>
        <a href="/borsguiden/hm-stefan-persson-fortsatter-kopraid-964067">
            <div class="figure">
                <img alt="Stefan Persson fortsätter tanka H&amp;M-aktier" title="Stefan Persson fortsätter tanka H&amp;M-aktier" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/personer/stefan-persson-hm-fredrik-persson-tt.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Stefan Persson fortsätter tanka H&amp;M-aktier" title="Stefan Persson fortsätter tanka H&amp;M-aktier" src="/Global/Privataaffarer/bilder-700/personer/stefan-persson-hm-fredrik-persson-tt.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Stefan Persson forts&#228;tter tanka H&amp;M-aktier</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 t2z article teaser">
    <article>
        <a href="/borsguiden/det-mesta-pekar-fortsatt-at-fel-hall-for-ratos-964044">
            <div class="figure">
                <img alt="&quot;Det mesta pekar fortsatt åt fel håll för Ratos&quot;" title="&quot;Det mesta pekar fortsatt åt fel håll för Ratos&quot;" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/ratos-fasad-henrik-montgomery-tt.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="&quot;Det mesta pekar fortsatt åt fel håll för Ratos&quot;" title="&quot;Det mesta pekar fortsatt åt fel håll för Ratos&quot;" src="/Global/Privataaffarer/bilder-700/bolag/ratos-fasad-henrik-montgomery-tt.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>&quot;Det mesta pekar fortsatt &#229;t fel h&#229;ll f&#246;r Ratos&quot;</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/har-ar-torsdagens-farska-analyser-964016">
            <div class="figure">
                <img alt="Här är torsdagens färska analyser" title="Här är torsdagens färska analyser" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/sell-buy-hold-concept-istock.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Här är torsdagens färska analyser" title="Här är torsdagens färska analyser" src="/Global/Privataaffarer/bilder-700/borsbilder/sell-buy-hold-concept-istock.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>H&#228;r &#228;r torsdagens f&#228;rska analyser</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/lundin-petroleum-aktien-fortsatter-upp-favorit-hos-barclays-963992">
            <div class="figure">
                <img alt="Barclays svenska favoritaktie" title="Barclays svenska favoritaktie" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/lundin-petroleum-pi-frisk.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Barclays svenska favoritaktie" title="Barclays svenska favoritaktie" src="/Global/Privataaffarer/bilder-700/bolag/lundin-petroleum-pi-frisk.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Barclays svenska favoritaktie</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/fingerprint-cards-behover-inte-gora-emission-vd-963976">
            <div class="figure">
                <img alt="&quot;Fingerprint behöver inte göra någon emission&quot;" title="&quot;Fingerprint behöver inte göra någon emission&quot;" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/personer/christian-fredrikson-skrivbord-tomas-oneborg-svd-tt.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="&quot;Fingerprint behöver inte göra någon emission&quot;" title="&quot;Fingerprint behöver inte göra någon emission&quot;" src="/Global/Privataaffarer/bilder-700/personer/christian-fredrikson-skrivbord-tomas-oneborg-svd-tt.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>&quot;Fingerprint beh&#246;ver inte g&#246;ra n&#229;gon emission&quot;</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 


<div class="t3 article teaser">
    <article>
        <a href="/fisher/kompromisser-risker-och-realistiska-investeringar-960522">
            <div class="figure">
                <img alt="Kompromisser, risker och realistiska investeringar" title="Kompromisser, risker och realistiska investeringar" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/native/fisher/fisher-piggy.jpg?preset=width500" src="" />
                 <noscript>
                      <img alt="Kompromisser, risker och realistiska investeringar" title="Kompromisser, risker och realistiska investeringar" src="/Global/Privataaffarer/bilder-700/native/fisher/fisher-piggy.jpg?preset=width500" />
                 </noscript>
                
            </div>
            <div class="excerpt">
               <h3 id="ctl00_MainColumnSectionContent_MainColumn_WidgetZone1_ctl06_ctl00_H1">Kompromisser, risker och realistiska investeringar</h3>
                  
            </div>
        </a>
    </article>
</div>
                     
          
    </div>
    <div class="contrast-hook-wrapper">
        
<div class="contrast-hook-wrapper">
    <div>
<iframe src='http://investerarbrevet.se/banner_new.aspx' width='100%' height='200' border='0' frameborder='0' scrolling='no'>
</iframe>
</div>
<br />
<br />
<div>
<p><a href="http://bit.ly/1AHlqSE"><img src="/Global/Privataaffarer/bilder-700/event/ch-sparranta-nv.jpg" alt="" width="100%" /></a></p>
</div>
</div>

    </div>
    <div class="ad-wrapper-Top2 ad-wrapper">
        
    <div class="widget advt nav-teaser burt-unit" data-name="topp3">
         <script type="text/javascript">window.Fusion.space('topp3');</script>
		<div class="pad"></div>
    </div>

    </div>
    
    <div class="section-wrapper bill second-block">
        
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/fingerprint-cards-rorelseresultatet-blev-175-mln-kr-1-kv-963890">
            <div class="figure">
                <img alt="Fingerprint faller tvåsiffrigt efter rapporten" title="Fingerprint faller tvåsiffrigt efter rapporten" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/fingerprint-gbg-lila-bjorn-larsson-rosvall-tt.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Fingerprint faller tvåsiffrigt efter rapporten" title="Fingerprint faller tvåsiffrigt efter rapporten" src="/Global/Privataaffarer/bilder-700/bolag/fingerprint-gbg-lila-bjorn-larsson-rosvall-tt.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Fingerprint faller tv&#229;siffrigt efter rapporten</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/ratos-resultatet-efter-skatt-blev-125-mln-kr-1-kv-67-963953">
            <div class="figure">
                <img alt="Jättesmäll för Ratos" title="Jättesmäll för Ratos" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/genrebilder/kurva-ned-istockphoto.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Jättesmäll för Ratos" title="Jättesmäll för Ratos" src="/Global/Privataaffarer/bilder-700/genrebilder/kurva-ned-istockphoto.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>J&#228;ttesm&#228;ll f&#246;r Ratos</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 


<div class="t2 article teaser">
    <article>
        <a href="/event/stora-placerargolfen-13-juni-960879">
            <div class="figure">
                <img alt="Missa inte Stora Placerargolfen 13 juni" title="Missa inte Stora Placerargolfen 13 juni" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/event/bildpuff-placgolf-2018.jpg?preset=width300" src="" />
                 <noscript>
                      <img alt="Missa inte Stora Placerargolfen 13 juni" title="Missa inte Stora Placerargolfen 13 juni" src="/Global/Privataaffarer/bilder-700/event/bildpuff-placgolf-2018.jpg?preset=width300" />
                 </noscript>
                
            </div>
            <div class="excerpt">
               <h3 id="ctl00_MainColumnSectionContent_MainColumn_WidgetZone2_ctl02_ctl00_H1">Missa inte Stora Placerargolfen 13 juni</h3>
                  
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 article teaser">
    <article>
        <a href="/borsguiden/scandi-standard-okad-oms-och-vinst-irlandskt-forvarv-bidrog--963944">
            <div class="figure">
                <img alt="Stor ökning av resultatet för kycklingbolaget" title="Stor ökning av resultatet för kycklingbolaget" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/scandi-standard-pressbild.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Stor ökning av resultatet för kycklingbolaget" title="Stor ökning av resultatet för kycklingbolaget" src="/Global/Privataaffarer/bilder-700/bolag/scandi-standard-pressbild.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Stor &#246;kning av resultatet f&#246;r kycklingbolaget</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 t-third article teaser">
    <article>
        <a href="/borsguiden/cherry-ebitda-intakter-ungefar-i-linje-positiv-vinstvarning--963940">
            <div class="figure">
                <img alt="Mycket starkt resultat av Cherry" title="Mycket starkt resultat av Cherry" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/cherry-casino-istock.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Mycket starkt resultat av Cherry" title="Mycket starkt resultat av Cherry" src="/Global/Privataaffarer/bilder-700/bolag/cherry-casino-istock.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Mycket starkt resultat av Cherry</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 t2x article teaser">
    <article>
        <a href="/borsguiden/affarsvarlden-kop-nederman-och-vestas-salj-swedbank-oms-963935">
            <div class="figure">
                <img alt="Affärsvärlden: Två aktier att köpa och en att sälja" title="Affärsvärlden: Två aktier att köpa och en att sälja" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/buy-sell-dice-graph-istock.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Affärsvärlden: Två aktier att köpa och en att sälja" title="Affärsvärlden: Två aktier att köpa och en att sälja" src="/Global/Privataaffarer/bilder-700/borsbilder/buy-sell-dice-graph-istock.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Aff&#228;rsv&#228;rlden: Tv&#229; aktier att k&#246;pa och en att s&#228;lja</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
    </div>
    <div class="contrast-hook-wrapper">
        
<div class="contrast-hook-wrapper">
    <div>
<p><a href="http://bit.ly/1KOmeeC"><img src="/Global/Privataaffarer/bilder-700/event/CH-Jamfor-980px.jpg" alt="" width="100%" /></a></p>
</div>
</div>

    </div>
    <div class="ad-wrapper-Top2 ad-wrapper">
        
    <div class="widget advt nav-teaser burt-unit" data-name="topp4">
         <script type="text/javascript">window.Fusion.space('topp4');</script>
		<div class="pad"></div>
    </div>

    </div>
    
    <div class="section-wrapper bill third-block">
        
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/asienborser-tgm-direkt-838563">
            <div class="figure">
                <img alt="Asien: Följde USA-börserna nedåt" title="Asien: Följde USA-börserna nedåt" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/shenzhen-close-up-istock.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Asien: Följde USA-börserna nedåt" title="Asien: Följde USA-börserna nedåt" src="/Global/Privataaffarer/bilder-700/borsbilder/shenzhen-close-up-istock.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Asien: F&#246;ljde USA-b&#246;rserna ned&#229;t</h3>
               
            </div>
        </a>
    </article>
</div>
                     
                               
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/bravida-rorelseresultat-225-mln-kr-1-kv-sme-213-963921">
            <div class="figure">
                <img alt="Bättre än väntat för Bravida" title="Bättre än väntat för Bravida" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/bravida-servicebil-henrik-montgomery-tt.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Bättre än väntat för Bravida" title="Bättre än väntat för Bravida" src="/Global/Privataaffarer/bilder-700/bolag/bravida-servicebil-henrik-montgomery-tt.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>B&#228;ttre &#228;n v&#228;ntat f&#246;r Bravida</h3>
               
            </div>
        </a>
    </article>
</div>
                     
                               
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/wall-street-tgm-nv2-867018">
            <div class="figure">
                <img alt="Wall Street: Räntebeslutet fick börserna att vända upp" title="Wall Street: Räntebeslutet fick börserna att vända upp" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/wall-street-oro-richard-drew.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Wall Street: Räntebeslutet fick börserna att vända upp" title="Wall Street: Räntebeslutet fick börserna att vända upp" src="/Global/Privataaffarer/bilder-700/borsbilder/wall-street-oro-richard-drew.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Wall Street: R&#228;ntebeslutet fick b&#246;rserna att v&#228;nda upp</h3>
               
            </div>
        </a>
    </article>
</div>
                     
                               
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/victoria-park-vonovia-lamnar-rekommenderat-bud-ny-963894">
            <div class="figure">
                <img alt="Budstrid om Victoria Park - ny aktör lägger bud" title="Budstrid om Victoria Park - ny aktör lägger bud" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/genrebilder/hus-mynt-finger-fredrik-sandberg.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Budstrid om Victoria Park - ny aktör lägger bud" title="Budstrid om Victoria Park - ny aktör lägger bud" src="/Global/Privataaffarer/bilder-700/genrebilder/hus-mynt-finger-fredrik-sandberg.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Budstrid om Victoria Park - ny akt&#246;r l&#228;gger bud</h3>
               
            </div>
        </a>
    </article>
</div>
                     
                               
          
    </div>
    <div class="contrast-hook-wrapper">
        
<div class="contrast-hook-wrapper">
    <div>
<p><a href="http://www.privataaffarer.se/nyhetsbrev"><img src="/Global/Privataaffarer/bilder-700/diverse/CH-Nyhetsbrev.png" alt="" width="980" /></a></p>
</div>
</div>

    </div>
    <div class="ad-wrapper-Top2 ad-wrapper">
        
    </div>
    
    <div class="section-wrapper bill fourth-block">
        
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/chefsstrategen-overviktar-aktier-trots-allt-svangigare-marknader-963834">
            <div class="figure">
                <img alt="Chefsstrategen överviktar aktier trots allt svängigare marknader" title="Chefsstrategen överviktar aktier trots allt svängigare marknader" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/arrows-up-down-financial-istock.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Chefsstrategen överviktar aktier trots allt svängigare marknader" title="Chefsstrategen överviktar aktier trots allt svängigare marknader" src="/Global/Privataaffarer/bilder-700/borsbilder/arrows-up-down-financial-istock.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Chefsstrategen &#246;verviktar aktier trots allt sv&#228;ngigare marknader</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/fed-styrrantan-oforandrad-pa-150-175-ny-963859">
            <div class="figure">
                <img alt="Väntat besked från Fed - ändrar inte räntan" title="Väntat besked från Fed - ändrar inte räntan" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/personer/jerome-powell-fed-carolyn-kaster-ap-tt.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Väntat besked från Fed - ändrar inte räntan" title="Väntat besked från Fed - ändrar inte räntan" src="/Global/Privataaffarer/bilder-700/personer/jerome-powell-fed-carolyn-kaster-ap-tt.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>V&#228;ntat besked fr&#229;n Fed - &#228;ndrar inte r&#228;ntan</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 article teaser">
    <article>
        <a href="/borsguiden/kindred-affarsvarlden-rekommenderar-kop-963822">
            <div class="figure">
                <img alt="Ett köptips från Affärsvärlden" title="Ett köptips från Affärsvärlden" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/buy-dice-istock.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Ett köptips från Affärsvärlden" title="Ett köptips från Affärsvärlden" src="/Global/Privataaffarer/bilder-700/borsbilder/buy-dice-istock.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Ett k&#246;ptips fr&#229;n Aff&#228;rsv&#228;rlden</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 article teaser">
    <article>
        <a href="/borsguiden/framtida-strategier-i-fokus-nar-fingerprint-rapporterar-963816">
            <div class="figure">
                <img alt="Strategier i fokus när Fingerprint rapporterar" title="Strategier i fokus när Fingerprint rapporterar" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/fingerprint-skylt-bjorn-larsson-rosvall-tt.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Strategier i fokus när Fingerprint rapporterar" title="Strategier i fokus när Fingerprint rapporterar" src="/Global/Privataaffarer/bilder-700/bolag/fingerprint-skylt-bjorn-larsson-rosvall-tt.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Strategier i fokus n&#228;r Fingerprint rapporterar</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 t-third article teaser">
    <article>
        <a href="/borsguiden/securitas-ebita-resultatet-blev-1091-mln-kr-1-kv-sme-1123-963803">
            <div class="figure">
                <img alt="Securitas nådde inte förväntningarna" title="Securitas nådde inte förväntningarna" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/securitas-ny-pressbild.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Securitas nådde inte förväntningarna" title="Securitas nådde inte förväntningarna" src="/Global/Privataaffarer/bilder-700/bolag/securitas-ny-pressbild.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Securitas n&#229;dde inte f&#246;rv&#228;ntningarna</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 t2x article teaser">
    <article>
        <a href="/borsguiden/kommentar-extremt-svag-krona-ger-hopp-om-vinstlyft-i-sommar-963799">
            <div class="figure">
                <img alt="Kommentar: Extremt svag krona ger hopp om vinstlyft i sommar" title="Kommentar: Extremt svag krona ger hopp om vinstlyft i sommar" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/genrebilder/mynt-sedlar-faller-henrik-holmberg-tt.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Kommentar: Extremt svag krona ger hopp om vinstlyft i sommar" title="Kommentar: Extremt svag krona ger hopp om vinstlyft i sommar" src="/Global/Privataaffarer/bilder-700/genrebilder/mynt-sedlar-faller-henrik-holmberg-tt.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Kommentar: Extremt svag krona ger hopp om vinstlyft i sommar</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
    </div>
    <div class="clear">
    </div>
       
    
    <div class="paging">
        <div class="footer-nav">
            <nav role="navigation">
                
                    <div class="linkToArchivePage">
                        <a id="ctl00_MainColumnSectionContent_MainColumn_HyperLinkToArchivePage" href="/borsguiden/nyhetsarkiv-borsguiden">
                            <ins></ins>FLER NYHETER > </a>
                    </div>
                    
            </nav>
        </div>    
    </div>    
    
    
</div>
<div class="ad-position-Top1 ad-wrapper">
    
</div>

                  </div>
                   <!--Ngoanmt-->
                     
             <div id="source-carousel">
                 

          </div>
          </div>  
          <!-- HEADER END -->
           <div class="rightColumn column">
          </div>
          
         <div class="contentWrapper">
            
                   
              
            <div class="panorama module">
            </div>
            
            <div class="enclosing"></div>
                         

          </div><!-- /contentWrapper -->

          <div class="footer" data-hide="actionwindow">            
          <!-- FOOTER START -->
            
              

<div class="footer-wrapper">
 <div class="footer-area">
<h2><strong>Kontakta oss</strong></h2>
<br />
<p>Privata Affärer<br /> 105 44 Stockholm<br /> Tel kundtjänst: 08-454 95 07<br />Tel redaktion: 08-736 53 00<br /> red@privataaffarer.se&nbsp;&nbsp; <br /> support@privataaffarer.se</p>
</div>
<div class="footer-area">
<h2><strong>Om privataaffarer.se</strong></h2>
<br />
<p><strong>Chefredaktör och ansvarig utgivare: </strong>Per Hammarlund <br /> <strong>Nyhetschef/webbansvarig och stf ansvarig utgivare: </strong>Magnus Gustavsson<br /> <strong>Art Director:</strong> Jens Dagergren</p>
</div>
<div class="footer-area">
<h2><strong>Kundservice</strong></h2>
<br />
<p><a href="http://www.privataaffarer.se/nyhetsbrev"> Få nyhetsbrev gratis</a><br /><a href="http://kampanj.bonniertidskrifter.se/privataaffarer/HEMSIDA/Pren_PAF/"> Prenumerera</a><a href="http://kampanj.bonniertidskrifter.se/privataaffarer/PLG/pren-PLG/"></a><br /><a href="http://www.privataaffarer.se/kundservice"> Hantera din prenumeration</a><br /><a href="http://www.privataaffarer.se/annonsera"> Annonsera</a></p>
</div>
<div class="footer-area">
<h2><strong>Villkor</strong></h2>
<br />
<p>Aktieinformationen är fördröjd 15 min och levereras av <a href="http://www.millistream.com/" target="_blank">Millistream AB</a>. Fondinformation levereras och uppdateras dagligen av <a href="http://www.morningstar.se/" target="_blank">Morningstar Sweden AB</a>.</p>
<p>Fullständiga villkor för sajten hittar du <a href="/statiska-sidor/allmanna-villkor">här</a>.&nbsp;</p>
<p><a href="http://www.minacookies.se/"><img src="/Global/cookies.png" alt="logo for footer" width="120" height="36" /></a></p>
</div>
</div>

            
          <!-- FOOTER END -->
          </div>
          <!-- render carouse-->
         
        
<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
      </div>
  
    
<script src="http://web2.easyresearch.se/misc/ps33714427.js" type="text/javascript">//</script>
     
  
<script type="text/javascript">
    $(document).ready(function() {
        $("img[data-niteco-adaptive-img-original-src]").adaptiveImages();
    });
    
    function downloadJSAtOnload() {
        var element = document.createElement("script");        
    }
    if (window.addEventListener)
        window.addEventListener("load", downloadJSAtOnload, false);
    else if (window.attachEvent)
        window.attachEvent("onload", downloadJSAtOnload);
    else window.onload = downloadJSAtOnload;
    </script>
  <script src="//rum-static.pingdom.net/pa-57b191ccabe53d496b5b7b4a.js" async=""></script>

  

  </body>
</html>
