﻿

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sv-SE" class="landscape js min-width-320px min-width-480px min-width-768px min-width-1024px">
<head id="ctl00_Head1">

<link rel="canonical" href="/borsguiden/haldex-eu-startar-fordjupad-granskning-knorr-bremses-kop-ny-924146" />

<title>
	Haldex: EU startar f&#246;rdjupad granskning av Knorr Bremses k&#246;p
</title><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta content="600" http-equiv="REFRESH" /><meta name="description" content="BRYSSEL (Direkt) EU-kommissionen beslöt på måndagen att starta en fördjupad granskning av tyska Knorr-Bremses uppköp av fordonsunderleverantören Haldex. Det tillkännagav kommissionen i ett pressmeddelande." /><meta name="keywords" content="Haldex,Knorr Bremse" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="dns-prefetch" href="http://www.privataaffarer.se/" /><link rel="dns-prefetch" href="http://ajax.googleapis.com" /><link rel="dns-prefetch" href="http://cdnjs.cloudflare.com" /><link rel="dns-prefetch" href="http://ajax.microsoft.com" /><link rel="dns-prefetch" href="http://fusion.bonniertidskrifter.se" /><link rel="dns-prefetch" href="http://web2.easyresearch.se" /><link rel="dns-prefetch" href="http://b.scorecardresearch.com" /><link rel="dns-prefetch" href="http://adtomafusion.com" /><link rel="dns-prefetch" href="http://track.adform.net" />  
    
    <!-- HEAD START -->
    <link rel="icon" href="/Multisite/PrivataAffarer/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/Multisite/PrivataAffarer/favicon.ico" type="image/x-icon" />
    
    <link type="text/css" href="/Multisite/PrivataAffarer/Styles/styles-min.css?v=20150204110900" rel="stylesheet" />
  	<!--[if IE 9]>
    <link type="text/css" href="/Multisite/PrivataAffarer/Styles/grid/css/bonniermag-base-ie9.css?v=20150204110900" rel="stylesheet" />
    <link type="text/css" href="/Multisite/PrivataAffarer/Styles/css/privata-ie9.css?v=20150204110900" rel="stylesheet" />
    <![endif]-->     
        
   <script language="javascript" type="text/javascript">
       var documentReady = function()
       { function i() { if (r.isReady) { return } try { document.documentElement.doScroll('left') } catch (e) { setTimeout(i, 1); return } r.ready() } function s(t) { r.bindReady(); var n = r.type(t); e.done(t) } var e, t, n = {}; n['[object Boolean]'] = 'boolean'; n['[object Number]'] = 'number'; n['[object String]'] = 'string'; n['[object Function]'] = 'function'; n['[object Array]'] = 'array'; n['[object Date]'] = 'date'; n['[object RegExp]'] = 'regexp'; n['[object Object]'] = 'object'; var r = { isReady: false, readyWait: 1, holdReady: function(e) { if (e) { r.readyWait++ } else { r.ready(true) } }, ready: function(t) { if (t === true && ! --r.readyWait || t !== true && !r.isReady) { if (!document.body) { return setTimeout(r.ready, 1) } r.isReady = true; if (t !== true && --r.readyWait > 0) { return } e.resolveWith(document, [r]) } }, bindReady: function() { if (e) { return } e = r._Deferred(); if (document.readyState === 'complete') { return setTimeout(r.ready, 1) } if (document.addEventListener) { document.addEventListener('DOMContentLoaded', t, false); window.addEventListener('load', r.ready, false) } else if (document.attachEvent) { document.attachEvent('onreadystatechange', t); window.attachEvent('onload', r.ready); var n = false; try { n = window.frameElement == null } catch (s) { } if (document.documentElement.doScroll && n) { i() } } }, _Deferred: function() { var e = [], t, n, i, s = { done: function() { if (!i) { var n = arguments, o, u, a, f, l; if (t) { l = t; t = 0 } for (o = 0, u = n.length; o < u; o++) { a = n[o]; f = r.type(a); if (f === 'array') { s.done.apply(s, a) } else if (f === 'function') { e.push(a) } } if (l) { s.resolveWith(l[0], l[1]) } } return this }, resolveWith: function(r, s) { if (!i && !t && !n) { s = s || []; n = 1; try { while (e[0]) { e.shift().apply(r, s) } } finally { t = [r, s]; n = 0 } } return this }, resolve: function() { s.resolveWith(this, arguments); return this }, isResolved: function() { return !!(n || t) }, cancel: function() { i = 1; e = []; return this } }; return s }, type: function(e) { return e == null ? String(e) : n[Object.prototype.toString.call(e)] || 'object' } }; if (document.addEventListener) { t = function() { document.removeEventListener('DOMContentLoaded', t, false); r.ready() } } else if (document.attachEvent) { t = function() { if (document.readyState === 'complete') { document.detachEvent('onreadystatechange', t); r.ready() } } } return s } ()
    </script>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js" language="javascript" type="text/javascript"></script> 
    <!--TODO: Change to use Modernizr if we need to check a lot of properties-->
    <script src="//cdnjs.cloudflare.com/ajax/libs/jquery-browser/0.0.7/jquery.browser.min.js" language="javascript" type="text/javascript"></script>     
    <script src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js" language="javascript" type="text/javascript"></script>
    <script src="http://ajax.microsoft.com/ajax/jquery.validate/1.11.0/jquery.validate.min.js" language="javascript" type="text/javascript"></script>
    <script src="/Scripts/siteBaseScripts-min.js?v=20150204110900" language="javascript" type="text/javascript"></script>
    <script src="/Scripts/fhScripts-min.js?v=20150204110900" language="javascript" type="text/javascript"></script>   
     
    
<script type="text/javascript" src="/adsfile/adsscript.js"></script><script type="text/javascript">
    window.Fusion.adServer = "fusion.bonniertidskrifter.se";
    window.Fusion.mediaZone = "bt.ekonomi.paf.ros";
    window.Fusion.layout = "paf_nygrid";
    window.Fusion.loadAds(); </script>
	<!-- HEAD END -->
</head>
<body class=" privata 
    article">


<div>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KZV9PH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KZV9PH');</script>

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '9222280920508046883']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- Cxense script end -->


<script type="text/javascript">
       var expr = new RegExp("/");
       if(expr.test(document.URL)) {
             var str = "Telegram från Direkt";
             $(document).ready(function() {
                  $("#fh-latest-news > div> header> h1").html(str);
             });
       }
 </script>
<script type="text/javascript">
       var expr = new RegExp("/borsguiden/borstelegram");
       if(expr.test(document.URL)) {
             var str = "Telegram och pressmeddelanden";
             $(document).ready(function() {
                   $("#fh-latest-news > div> header> h1").html(str);
             });
       }
 </script>

<script type="text/javascript">window.Fusion.space("richmedia1");</script>
<style type="text/css">
#aspnetForm[action='/borsguiden/vardepappersinfo?InstrumentId=58649'] #ctl00_FhMainContent_FhContent_ctl00_ctl00_btnTab1 {
   display: none;
}
#aspnetForm[action='/borsguiden/vardepappersinfo?InstrumentId=58649'] .detail_graph_section .fund_graph_left_historisk_table .graph_block:first-child {
   display: none;
}


</style>

</div>
      <div id="page-wrapper" class="">
        <form name="aspnetForm" method="post" action="/borsguiden/haldex-eu-startar-fordjupad-granskning-knorr-bremses-kop-ny-924146" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE4NzE4MTE2NzYPZBYCZg9kFgRmEGRkFgxmD2QWBGYPFQFOL2JvcnNndWlkZW4vaGFsZGV4LWV1LXN0YXJ0YXItZm9yZGp1cGFkLWdyYW5za25pbmcta25vcnItYnJlbXNlcy1rb3AtbnktOTI0MTQ2ZAIBDxYCHgdWaXNpYmxlaGQCAQ9kFgJmD2QWAmYPFQFGSGFsZGV4OiBFVSBzdGFydGFyIGYmIzI0NjtyZGp1cGFkIGdyYW5za25pbmcgYXYgS25vcnIgQnJlbXNlcyBrJiMyNDY7cGQCBA8WAh4HY29udGVudAXUAUJSWVNTRUwgKERpcmVrdCkgRVUta29tbWlzc2lvbmVuIGJlc2zDtnQgcMOlIG3DpW5kYWdlbiBhdHQgc3RhcnRhIGVuIGbDtnJkanVwYWQgZ3JhbnNrbmluZyBhdiB0eXNrYSBLbm9yci1CcmVtc2VzIHVwcGvDtnAgYXYgZm9yZG9uc3VuZGVybGV2ZXJhbnTDtnJlbiBIYWxkZXguIERldCB0aWxsa8Okbm5hZ2F2IGtvbW1pc3Npb25lbiBpIGV0dCBwcmVzc21lZGRlbGFuZGUuZAIFDxYCHwEFE0hhbGRleCxLbm9yciBCcmVtc2VkAgcPFgIeBGhyZWYFHWh0dHA6Ly93d3cucHJpdmF0YWFmZmFyZXIuc2UvZAIQDxUHJS9NdWx0aXNpdGUvUHJpdmF0YUFmZmFyZXIvZmF2aWNvbi5pY28lL011bHRpc2l0ZS9Qcml2YXRhQWZmYXJlci9mYXZpY29uLmljb0AvTXVsdGlzaXRlL1ByaXZhdGFBZmZhcmVyL1N0eWxlcy9zdHlsZXMtbWluLmNzcz92PTIwMTUwMjA0MTEwOTAwUi9NdWx0aXNpdGUvUHJpdmF0YUFmZmFyZXIvU3R5bGVzL2dyaWQvY3NzL2Jvbm5pZXJtYWctYmFzZS1pZTkuY3NzP3Y9MjAxNTAyMDQxMTA5MDBFL011bHRpc2l0ZS9Qcml2YXRhQWZmYXJlci9TdHlsZXMvY3NzL3ByaXZhdGEtaWU5LmNzcz92PTIwMTUwMjA0MTEwOTAwMC9TY3JpcHRzL3NpdGVCYXNlU2NyaXB0cy1taW4uanM/dj0yMDE1MDIwNDExMDkwMCovU2NyaXB0cy9maFNjcmlwdHMtbWluLmpzP3Y9MjAxNTAyMDQxMTA5MDBkAgMQZGQWBgIFD2QWAgIBD2QWAgIDD2QWAmYPZBYCAgEPZBYCZg9kFgJmD2QWAgIBDxYCHgtfIUl0ZW1Db3VudAIEFghmD2QWBmYPFQIGIGZpcnN0FELDtnJqZXNzb24gJiBTdGVybmVyZAIBDw8WBB4LTmF2aWdhdGVVcmwFVmh0dHA6Ly93d3cucHJpdmF0YWFmZmFyZXIuc2UvcG9kZGFyL2tsb2thLXNwYXJ0aXBzLWZyYW4tc3ZlcmlnZXMtd2FycmVuLWJ1ZmZldHQtOTEzNjc3HgRUZXh0BSxLbG9rYSBzcGFydGlwcyBmcsOlbiBTdmVyaWdlcyBXYXJyZW4gQnVmZmV0dGRkAgIPFQNHL0dsb2JhbC9Qcml2YXRhYWZmYXJlci9iaWxkZXItNzAwL2J5bGluZS9zdGVybmVyLWJvcmplc3Nvbi1wb2RkYmlsZC5wbmcUQsO2cmplc3NvbiAmIFN0ZXJuZXIUQsO2cmplc3NvbiAmIFN0ZXJuZXJkAgEPZBYGZg8VAgATVWxsZXJzdGFtICYgQm9ybm9sZGQCAQ8PFgQfBAUwL1BhZ2VzL0FydGljbGVQYWdlLmFzcHg/aWQ9OTExNTMwJmVwc2xhbmd1YWdlPXN2HwUFGkJsaSBlbiBrbG9rYXJlIGZvbmRzcGFyYXJlZGQCAg8VAz4vR2xvYmFsL1ByaXZhdGFhZmZhcmVyL2JpbGRlci03MDAvYnlsaW5lL3VsbGVyc3RhbS1ib3Jub2xkLnBuZxNVbGxlcnN0YW0gJiBCb3Jub2xkE1VsbGVyc3RhbSAmIEJvcm5vbGRkAgIPZBYGZg8VAgAOQ2hvICYgRsOkbGxkaW5kAgEPDxYEHwQFMC9QYWdlcy9BcnRpY2xlUGFnZS5hc3B4P2lkPTkwNzY2NyZlcHNsYW5ndWFnZT1zdh8FBR9LaW5hIGkgdsOkcmxkc2Vrb25vbWlucyBjZW50cnVtZGQCAg8VAz0vR2xvYmFsL1ByaXZhdGFhZmZhcmVyL2JpbGRlci03MDAvYnlsaW5lL2Noby1mYWxsZGluLXB1ZmYucG5nDkNobyAmIEbDpGxsZGluDkNobyAmIEbDpGxsZGluZAIDD2QWBmYPFQIAFEhlcm5oYWcgJiBBbGZyZWRzc29uZAIBDw8WBB8EBTAvUGFnZXMvQXJ0aWNsZVBhZ2UuYXNweD9pZD05MDU5NzgmZXBzbGFuZ3VhZ2U9c3YfBQUjU8OlIHRqw6RuYXIgZHUgcMOlIG55aW50cm9kdWt0aW9uZXJkZAICDxUDPy9HbG9iYWwvUHJpdmF0YWFmZmFyZXIvYmlsZGVyLTcwMC9ieWxpbmUvaGVybmhhZy1hbGZyZWRzc29uLnBuZxRIZXJuaGFnICYgQWxmcmVkc3NvbhRIZXJuaGFnICYgQWxmcmVkc3NvbmQCDw9kFghmDxYCHwBoZAIEDxYCHwBoZAIGDw8WBB4LX2lzRWRpdGFibGVoHglfbGFzdFR5cGUFB0RlZmF1bHRkZAIHDxYCHwBoZAIVD2QWBmYPZBYMZg8WAh8AZxYOZg9kFgICAQ9kFgZmDw8WAh8AaGRkAgEPZBYCAgEPFgIfAGhkAgIPDxYCHwBoZGQCAQ9kFgICAQ9kFgZmDw8WAh8AaGRkAgEPZBYCZg8WAh8AaGQCAg8PFgIfAGhkZAICD2QWAgIBD2QWBmYPDxYCHwBoZGQCAQ9kFgJmDxYCHwBoZAICDw8WAh8AaGRkAgMPZBYCAgEPZBYGZg8PFgIfAGhkZAIBD2QWAmYPFgIfAGhkAgIPDxYCHwBoZGQCBA9kFgICAQ9kFgZmDw8WAh8AaGRkAgEPZBYCZg8WAh8AaGQCAg8PFgIfAGhkZAIFD2QWAgIBD2QWBmYPDxYCHwBoZGQCAQ9kFgJmDxYCHwBoZAICDw8WAh8AaGRkAgYPZBYCAgEPZBYEAgEPDxYCHwBoZBYCZg8WAh8AaGQCAg8PFgIfAGhkZAIDDxYCHwBnFgxmD2QWAgIBD2QWBmYPDxYCHwBoZGQCAQ9kFgJmDxYCHwBoZAICDw8WAh8AaGRkAgEPZBYCAgEPZBYGZg8PFgIfAGhkZAIBD2QWAmYPFgIfAGhkAgIPDxYCHwBoZGQCAg9kFgICAQ9kFgQCAQ8PFgIfAGhkFgJmDxYCHwBoZAICDw8WAh8AaGRkAgMPZBYCAgEPZBYGZg8PFgIfAGhkZAIBD2QWAmYPFgIfAGhkAgIPDxYCHwBoZGQCBA9kFgICAQ9kFgZmDw8WAh8AaGRkAgEPZBYCZg8WAh8AaGQCAg8PFgIfAGhkZAIFD2QWAgIBD2QWBmYPDxYCHwBoZGQCAQ9kFgJmDxYCHwBoZAICDw8WAh8AaGRkAgYPFgIfAGcWCGYPZBYCAgEPZBYGZg8PFgIfAGhkZAIBD2QWAmYPFgIfAGhkAgIPDxYCHwBoZGQCAQ9kFgICAQ9kFgRmDw8WAh8AaGRkAgEPDxYCHwBoZBYCZg8WAh8AaGQCAg9kFgICAQ9kFgZmDw8WAh8AaGRkAgEPZBYCZg8WAh8AaGQCAg8PFgIfAGhkZAIDD2QWAgIBD2QWBmYPDxYCHwBoZGQCAQ9kFgJmDxYCHwBoZAICDw8WAh8AaGRkAgkPFgIfAGcWDGYPZBYCAgEPZBYGZg8PFgIfAGhkZAIBD2QWAmYPFgIfAGhkAgIPDxYCHwBoZGQCAQ9kFgICAQ9kFgZmDw8WAh8AaGRkAgEPZBYCZg8WAh8AaGQCAg8PFgIfAGhkZAICD2QWAgIBD2QWBmYPDxYCHwBoZGQCAQ9kFgJmDxYCHwBoZAICDw8WAh8AaGRkAgMPZBYCAgEPZBYGZg8PFgIfAGhkZAIBD2QWAmYPFgIfAGhkAgIPDxYCHwBoZGQCBA9kFgICAQ9kFgZmDw8WAh8AaGRkAgEPZBYCZg8WAh8AaGQCAg8PFgIfAGhkZAIFD2QWAgIBD2QWBGYPDxYCHwBoZGQCAQ8PFgIfAGhkFgJmDxYCHwBoZAIKD2QWBgIDDxYCHwBoZAIFDxYCHwBoZAILDxYCHwBoZAILD2QWAgIBD2QWAgIBDw8WAh8EBTcvUGFnZXMvQXJ0aWNsZUFyY2hpdmVQYWdlLmFzcHg/aWQ9Mjk0NDk2JmVwc2xhbmd1YWdlPXN2ZGQCAg9kFgJmDxYCHwBnFgICAg9kFgJmD2QWAmYPZBYCAgEPZBYGAgEPFgIeCWlubmVyaHRtbAUUVXR2YWxkYSByYXBwb3J0Ym9sYWdkAgMPFgIfCGVkAgUPFgIfAwIBFgZmD2QWAmYPFQIFQWt0aWUGU2VuYXN0ZAIBD2QWAgIBDxYCHwMCBhYMZg9kFgZmDxUBA29kZGQCAQ8PFgYeCENzc0NsYXNzBRJmaC1zbWFsbC1mbGFnIHNfU0UfBAUxL2JvcnNndWlkZW4vdmFyZGVwYXBwZXJzaW5mbz9JbnN0cnVtZW50SWQ9MTQ2MzcyMx4EXyFTQgICZBYCZg8VARVBaGxzdHJvbS1NdW5rc2rDtiBPeWpkAgIPFQMFbmVndHYFLTEsNjgGMTcwLDEwZAIBD2QWBmYPFQEEZXZlbmQCAQ8PFgYfCQUSZmgtc21hbGwtZmxhZyBzX1NFHwQFMS9ib3JzZ3VpZGVuL3ZhcmRlcGFwcGVyc2luZm8/SW5zdHJ1bWVudElkPTE2ODM2NjkfCgICZBYCZg8VAQ9CcmF2aWRhIEhvbGRpbmdkAgIPFQMFbmVndHYFLTAsMTcFNTgsNjBkAgIPZBYGZg8VAQNvZGRkAgEPDxYGHwkFEmZoLXNtYWxsLWZsYWcgc19TRR8EBS4vYm9yc2d1aWRlbi92YXJkZXBhcHBlcnNpbmZvP0luc3RydW1lbnRJZD0xMjYyHwoCAmQWAmYPFQEJSW5kdXRyYWRlZAICDxUDBXBvc3R2BDAsMjYGMTk2LDAwZAIDD2QWBmYPFQEEZXZlbmQCAQ8PFgYfCQUSZmgtc21hbGwtZmxhZyBzX1NFHwQFLi9ib3JzZ3VpZGVuL3ZhcmRlcGFwcGVyc2luZm8/SW5zdHJ1bWVudElkPTEyNTYfCgICZBYCZg8VAQ9JbnRydW0gSnVzdGl0aWFkAgIPFQMFbmVndHYFLTQsNDYGMjcyLDMwZAIED2QWBmYPFQEDb2RkZAIBDw8WBh8JBRJmaC1zbWFsbC1mbGFnIHNfU0UfBAUuL2JvcnNndWlkZW4vdmFyZGVwYXBwZXJzaW5mbz9JbnN0cnVtZW50SWQ9MTQ2MB8KAgJkFgJmDxUBCU1lZGl2aXIgQmQCAg8VAwVuZWd0dgUtMCw3MQU3MCwwMGQCBQ9kFgZmDxUBBGV2ZW5kAgEPDxYGHwkFEmZoLXNtYWxsLWZsYWcgc19TRR8EBTEvYm9yc2d1aWRlbi92YXJkZXBhcHBlcnNpbmZvP0luc3RydW1lbnRJZD0xNTYxODE2HwoCAmQWAmYPFQEFVG9iaWlkAgIPFQMFbmVndHYFLTEsMjkFMzgsNDBkAgIPZBYCZg8VAwNvZGQiL3N0b2NrLXdpZGdldHMvZGFnZW5zLXJhcHBvcnRib2xhZxFGbGVyIHJhcHBvcnRib2xhZ2QCAw9kFgxmDxYCHwBnFg5mD2QWAgIBD2QWBAIBDw8WAh8AaGQWAgIBDxYCHwBoZAICDw8WAh8AaGRkAgEPZBYCAgEPZBYEAgEPDxYCHwBoZBYCZg8WAh8AaGQCAg8PFgIfAGhkZAICD2QWAgIBD2QWBAIBDw8WAh8AaGQWAmYPFgIfAGhkAgIPDxYCHwBoZGQCAw9kFgICAQ9kFgQCAQ8PFgIfAGhkFgJmDxYCHwBoZAICDw8WAh8AaGRkAgQPZBYCAgEPZBYEAgEPDxYCHwBoZBYCZg8WAh8AaGQCAg8PFgIfAGhkZAIFD2QWAgIBD2QWBAIBDw8WAh8AaGQWAmYPFgIfAGhkAgIPDxYCHwBoZGQCBg9kFgICAQ9kFgQCAQ8PFgIfAGhkFgJmDxYCHwBoZAICDw8WAh8AaGRkAgMPFgIfAGcWDGYPZBYCAgEPZBYEAgEPDxYCHwBoZBYCZg8WAh8AaGQCAg8PFgIfAGhkZAIBD2QWAgIBD2QWBAIBDw8WAh8AaGQWAmYPFgIfAGhkAgIPDxYCHwBoZGQCAg9kFgICAQ9kFgQCAQ8PFgIfAGhkFgJmDxYCHwBoZAICDw8WAh8AaGRkAgMPZBYCAgEPZBYEAgEPDxYCHwBoZBYCZg8WAh8AaGQCAg8PFgIfAGhkZAIED2QWAgIBD2QWBAIBDw8WAh8AaGQWAmYPFgIfAGhkAgIPDxYCHwBoZGQCBQ9kFgICAQ9kFgQCAQ8PFgIfAGhkFgJmDxYCHwBoZAICDw8WAh8AaGRkAgYPFgIfAGcWCGYPZBYCAgEPZBYEAgEPDxYCHwBoZBYCZg8WAh8AaGQCAg8PFgIfAGhkZAIBD2QWAgIBD2QWBGYPDxYCHwBoZGQCAQ8PFgIfAGhkFgJmDxYCHwBoZAICD2QWAgIBD2QWBAIBDw8WAh8AaGQWAmYPFgIfAGhkAgIPDxYCHwBoZGQCAw9kFgICAQ9kFgQCAQ8PFgIfAGhkFgJmDxYCHwBoZAICDw8WAh8AaGRkAgkPFgIfAGcWDGYPZBYCAgEPZBYEAgEPDxYCHwBoZBYCZg8WAh8AaGQCAg8PFgIfAGhkZAIBD2QWAgIBD2QWBAIBDw8WAh8AaGQWAmYPFgIfAGhkAgIPDxYCHwBoZGQCAg9kFgICAQ9kFgQCAQ8PFgIfAGhkFgJmDxYCHwBoZAICDw8WAh8AaGRkAgMPZBYCAgEPZBYEAgEPDxYCHwBoZBYCZg8WAh8AaGQCAg8PFgIfAGhkZAIED2QWAgIBD2QWBAIBDw8WAh8AaGQWAmYPFgIfAGhkAgIPDxYCHwBoZGQCBQ9kFgICAQ9kFgRmDw8WAh8AaGRkAgEPDxYCHwBoZBYCZg8WAh8AaGQCCg9kFgQCAw8WAh8AaGQCBQ8WAh8AaGQCCw9kFgICAQ9kFgICAQ8PFgIfBAU3L1BhZ2VzL0FydGljbGVBcmNoaXZlUGFnZS5hc3B4P2lkPTI5NDQ5NSZlcHNsYW5ndWFnZT1zdmRkGAoFO2N0bDAwJE1haW5Db2x1bW5TZWN0aW9uQ29udGVudCRjdGwwMSRXaWRnZXRab25lJGN0bDA1JGN0bDAwDwUTU2Vjb25kQ29sdW1uV2lkZ2V0c2QFO2N0bDAwJE1haW5Db2x1bW5TZWN0aW9uQ29udGVudCRjdGwwMSRXaWRnZXRab25lJGN0bDA2JGN0bDAwDwUTU2Vjb25kQ29sdW1uV2lkZ2V0c2QFO2N0bDAwJE1haW5Db2x1bW5TZWN0aW9uQ29udGVudCRjdGwwMSRXaWRnZXRab25lJGN0bDA3JGN0bDAwDwUTU2Vjb25kQ29sdW1uV2lkZ2V0c2QFMWN0bDAwJEhlYWRlckNvbnRlbnQkSGVhZGVyJFdpZGdldFpvbmUkY3RsMDEkY3RsMDAPBRRTZWN0aW9uSGVhZGVyV2lkZ2V0c2QFMWN0bDAwJEhlYWRlckNvbnRlbnQkSGVhZGVyJFdpZGdldFpvbmUkY3RsMDAkY3RsMDAPBRRTZWN0aW9uSGVhZGVyV2lkZ2V0c2QFO2N0bDAwJE1haW5Db2x1bW5TZWN0aW9uQ29udGVudCRjdGwwMSRXaWRnZXRab25lJGN0bDAxJGN0bDAwDwUTU2Vjb25kQ29sdW1uV2lkZ2V0c2QFO2N0bDAwJE1haW5Db2x1bW5TZWN0aW9uQ29udGVudCRjdGwwMSRXaWRnZXRab25lJGN0bDAyJGN0bDAwDwUTU2Vjb25kQ29sdW1uV2lkZ2V0c2QFO2N0bDAwJE1haW5Db2x1bW5TZWN0aW9uQ29udGVudCRjdGwwMSRXaWRnZXRab25lJGN0bDAzJGN0bDAwDwUTU2Vjb25kQ29sdW1uV2lkZ2V0c2QFO2N0bDAwJE1haW5Db2x1bW5TZWN0aW9uQ29udGVudCRjdGwwMSRXaWRnZXRab25lJGN0bDAwJGN0bDAwDwUTU2Vjb25kQ29sdW1uV2lkZ2V0c2QFO2N0bDAwJE1haW5Db2x1bW5TZWN0aW9uQ29udGVudCRjdGwwMSRXaWRnZXRab25lJGN0bDA0JGN0bDAwDwUTU2Vjb25kQ29sdW1uV2lkZ2V0c2Q+0Q/LqFGIIvVTz6SeR0EmjyN1mA==" />
</div>


<script src="/ScriptResource.axd?d=K21pmq4qkZUnLb7-NJfpjoa1b_SAJanD2RzhNzmUGr3q9749Wqpbm63GiSlkY-gLWyoyvLlPwB2KxFOiSiKM3OMLlZF-qpbbLKBwrG-M8wwXgWSGFNc1hnUUuSr1dHvio-NKUlG_kg1Sh12FAczt3wrLCas1&amp;t=fffffffffa2fd9a5" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B4169C69" />
</div>
          
          <!-- HEADER START -->
          
              <div class="panorama">                
              </div>
          

         <div class="section-wrapper header-wrapper header">
            
              

<div class="logo">
    <a href="/">
        <img class="logo-img" src="/Global/Privataaffarer/pa-layout-files/new-logo-v2.png" alt="Privata Affärer" title="Privata Affärer" /></a>
    
</div>
<div class="header-teasers">
    
      
<div class="span6">
    <div class="article_teaser">
        
        <div id="ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_columnistAlternatingContainer" class="columnistAlternatingContainer">
            
                    <div class="slide first">
                        <div class="slide_content">
                            <h4 class="teaser_article_title">
                                <span>
                                    Börjesson & Sterner</span>
                                <br />
                                &quot;<a id="ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_slideshowRepeater_ctl00_HLArticle" href="http://www.privataaffarer.se/poddar/kloka-spartips-fran-sveriges-warren-buffett-913677">Kloka spartips från Sveriges Warren Buffett</a>&quot;
                            </h4>
                            <img src="/Global/Privataaffarer/bilder-700/byline/sterner-borjesson-poddbild.png" alt="Börjesson &amp; Sterner" title="Börjesson &amp; Sterner" />
                        </div>
                    </div>
                
                    <div class="slide">
                        <div class="slide_content">
                            <h4 class="teaser_article_title">
                                <span>
                                    Ullerstam & Bornold</span>
                                <br />
                                &quot;<a id="ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_slideshowRepeater_ctl01_HLArticle" href="/poddar/bli-en-klokare-fondsparare-911530">Bli en klokare fondsparare</a>&quot;
                            </h4>
                            <img src="/Global/Privataaffarer/bilder-700/byline/ullerstam-bornold.png" alt="Ullerstam &amp; Bornold" title="Ullerstam &amp; Bornold" />
                        </div>
                    </div>
                
                    <div class="slide">
                        <div class="slide_content">
                            <h4 class="teaser_article_title">
                                <span>
                                    Cho & Fälldin</span>
                                <br />
                                &quot;<a id="ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_slideshowRepeater_ctl02_HLArticle" href="/poddar/kina-i-varldsekonomins-centrum-907667">Kina i världsekonomins centrum</a>&quot;
                            </h4>
                            <img src="/Global/Privataaffarer/bilder-700/byline/cho-falldin-puff.png" alt="Cho &amp; Fälldin" title="Cho &amp; Fälldin" />
                        </div>
                    </div>
                
                    <div class="slide">
                        <div class="slide_content">
                            <h4 class="teaser_article_title">
                                <span>
                                    Hernhag & Alfredsson</span>
                                <br />
                                &quot;<a id="ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_slideshowRepeater_ctl03_HLArticle" href="/poddar/sa-tjanar-du-pa-nyintroduktioner-905978">Så tjänar du på nyintroduktioner</a>&quot;
                            </h4>
                            <img src="/Global/Privataaffarer/bilder-700/byline/hernhag-alfredsson.png" alt="Hernhag &amp; Alfredsson" title="Hernhag &amp; Alfredsson" />
                        </div>
                    </div>
                
        </div>
        
    </div>

    <script type="text/javascript">
        if (typeof documentReady == "undefined") {
            documentReady = $(document).ready;
                    }    
                    
            documentReady(function() {
                var cycle = function(){
                                $('#ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_columnistAlternatingContainer').cycle({
                                    fx: 'fade',
                                    timeout: 6000,
                                    speed: 2000,
                                    random: 0,
                                    pause: 0
                                });
                            };
                var IsViewedInPreview = false;
                if (IsViewedInPreview)
                    var bskPreviewTimer = setInterval(function(){
                        if($('#ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_columnistAlternatingContainer').is(':visible')){
                            clearInterval(bskPreviewTimer);
                            cycle();
                        }
                    }
                    ,100);
                 else cycle();
                });            
    </script>

</div>


      
      
<div class="span6">
    <div class="article_teaser second_teaser">
        <p><a href="/diverse/tidningsarkivet"><img src="/Global/Privataaffarer/bilder-700/diverse/Magasinpuff-pa0717-200px.png" alt="image for quote" width="200" height="120" /></a></p>
    </div>
</div>
      
</div>

            
          </div>
          
          <div class="nav-wrapper">
              
                
<div class="main-nav">
    <nav role="navigation">
    <div class="nav-label nav-logo">
        <a href="/">
            <img alt="" src="/Multisite/PrivataAffarer/Images/nav-logo.png" />
        </a>
        
    </div>
        <div class="nav">
          <ul>
             <li class='has-submenu fold '>
           
            
              <a href="javascript:void(0)">Start<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/">Förstasidan</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Kommande händelser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/mina-portfoljer/my-securities">Ställ in min ticker</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/taggar/">Taggar</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/rss">RSS</a>
                  </li></ul>
            
            </li>
            
             <li class=' '>
           
            
              <a href="http://www.privataaffarer.se/borsguiden/minaportfoljer">Mina portföljer<span class=''><span></span></span></a>
             
            
            </li>
            
             <li class='has-submenu fold '>
           
            
              <a href="javascript:void(0)">Börs<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li class="current">
                    <a href="http://www.privataaffarer.se/borsguiden">Börsnyheter</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/aktiekurser">Aktiekurser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Kommande händelser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/analyser">Analyser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/etf">ETF:er</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/insiders">Insiders</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/ravaror">Råvaror</a>
                  </li></ul>
            
            </li>
            
             <li class='has-submenu fold '>
           
            
              <a href="javascript:void(0)">Fonder<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/borsguiden/fonder">Fondnyheter</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/fonder/sok-fond">Sök fond</a>
                  </li></ul>
            
            </li>
            
             <li class='has-submenu fold '>
           
            
              <a href="javascript:void(0)">Fler ämnen<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/nyheter/aldre-chattar">Tidigare chattar</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/bostad">Bostad</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/pension">Pension</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/ravaror">Råvaror</a>
                  </li></ul>
            
            </li>
            
             <li class=' '>
           
            
              <a href="http://www.privataaffarer.se/poddar">Poddar<span class=''><span></span></span></a>
             
            
            </li>
            
             <li class=' hidden-tablet'>
           
            
              <a href="http://www.privataaffarer.se/jamfor/jamfor-start">Jämför<span class=''><span></span></span></a>
             
            
            </li>
            
             <li class='has-submenu fold hidden-tablet'>
           
            
              <a href="javascript:void(0)">PA-Klubben<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/paskolan/start-for-pas-aktie-och-fondskola-722694">PA-skolan</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/taskolan">TA-skolan</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/micro">Analysbrevet Micro</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/event">Event</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/lasarresor">Läsarresor</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/butik">Butiken</a>
                  </li><li>
                    <a href="https://pavinklubb.se/?utm_source=hemsida&amp;utm_medium=artikel&amp;utm_campaign=Pavinklubb_1">Vinklubben</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/ekonomipanelen/">Medlemspanelen</a>
                  </li></ul>
            
            </li>
            
             <li class=' hidden-tablet'>
           
            
              <a href="http://www.privataaffarer.se/tidningsarkivet">Tidningsarkiv<span class=''><span></span></span></a>
             
            
            </li>
            
             <li class='has-submenu fold hidden-tablet'>
           
            
              <a href="javascript:void(0)">Om oss<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/om-oss">Kontakta oss</a>
                  </li><li>
                    <a href="http://kundservice.bonniertidskrifter.se/?productcode=paf">Prenumerationshantering</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/prenumerera-pa-vara-tidningar">Prenumerera</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/vanliga-fragor">Vanliga frågor</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/medarbetare">Medarbetare</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/nyhetsbrev/anmal-dig-har">Nyhetsbrev</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/annonsera">Annonsera</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/ekonomipanelen/">Medlemspanelen</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/allmanna-villkor">Villkor</a>
                  </li></ul>
            
            </li>
            
        
           
        <li class="hidden-desktop">
      <a href="/register/">
                    Bli medlem
                </a>
        </li>
    <li class="hidden-desktop">
	         <a href="/login/">
	             Logga in
	         </a>
    </li>
    

            <li class="only-tablet has-submenu fold ">
              <a href="#"> Fler val   <span class="collapse-indicator"><span></span></span> </a>
                 <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/nyaaffarer">Nya Affärer</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/klubben">PA-Klubben</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/tidningsarkivet">Tidningsarkiv</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/om-oss">Om oss</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/ekonomipanelen/">Panelen</a>
                  </li></ul>
              </li>
            
        </ul></div>

    </nav>
    <!--[if lt IE 9]>
        <div class="fh-clear"></div>
        <div class="old_browser_mess" id="hideme">
            <h1>
                <script>
                    function close_message(obj) {
                        var el = document.getElementById(obj);
                        el.style.display = 'none';
                    }
                    function getBrowserData(nav) {
                        var data = {};

                        var ua = data.uaString = nav.userAgent;
                        var browserMatch = ua.match(/(opera|chrome|safari|firefox|msie|trident(?=\/))\/?\s*([\d\.]+)/i) || [];
                        if (browserMatch[1]) { browserMatch[1] = browserMatch[1].toLowerCase(); }
                        var operaMatch = browserMatch[1] === 'chrome';
                        if (operaMatch) { operaMatch = ua.match(/\bOPR\/([\d\.]+)/); }

                        if (/trident/i.test(browserMatch[1])) {
                            var msieMatch = /\brv[ :]+([\d\.]+)/g.exec(ua) || [];
                            data.name = 'msie';
                            data.version = msieMatch[1];
                        }
                        else if (operaMatch) {
                            data.name = 'opera';
                            data.version = operaMatch[1];
                        }
                        else if (browserMatch[1] === 'safari') {
                            var safariVersionMatch = ua.match(/version\/([\d\.]+)/i);
                            data.name = 'safari';
                            data.version = safariVersionMatch[1];
                        }
                        else {
                            data.name = browserMatch[1];
                            data.version = browserMatch[2];
                        }

                        var versionParts = [];
                        if (data.version) {
                            var versionPartsMatch = data.version.match(/(\d+)/g) || [];
                            for (var i=0; i < versionPartsMatch.length; i++) {
                                versionParts.push(versionPartsMatch[i]);
                            }
                            if (versionParts.length > 0) { data.majorVersion = versionParts[0]; }
                        }
                        data.name = data.name || '(unknown browser name)';
                        data.version = {
                            full: data.version || '(unknown full browser version)',
                            parts: versionParts,
                            major: versionParts.length > 0 ? versionParts[0] : '(unknown major browser version)'
                        };

                        return data;
                    };
                    var brData = getBrowserData(window.navigator || navigator);
                    console.log('name: ' + brData.name);
                    console.log('major version: ' + brData.version.major);
                    document.write('Din webbläsare är för gammal för portföljsystemet. Du bör uppdatera till en ny version. Läs mer <a href="/browser-information">här</a>');
                </script>  
            </h1>
            <a href="javascript:void(0)" class="close_message" onclick="close_message('hideme')">X</a>
        </div>
    <![endif]--> 
</div>


      <div class="clear"></div>
      

                            
          </div>       
          
          <div class="body-wrapper">
              <div class="ad-wrapper-first">
                    <div class="ad-position-Top1 ad-wrapper">
                        <!--begin ad-topp2-->
                        
    <div class="widget advt nav-teaser burt-unit" data-name="topp1">
         <script type="text/javascript">window.Fusion.space('topp1');</script>
		<div class="pad"></div>
    </div>

                        <!--end ad-topp2-->
                    </div>
                </div>   
                 
<div class="search_bar_nav clearfix">
	<div class="search_section">
	     
<div class="search_form">
    <div class="search_input">
       
        <div class="input_form">
			    	<div class="textfield"> 
			    	    <input id="searchfield" name="search" type="text" value="" />
			    	</div>
				    <input id="searchstart" name="search_button" type="button" value="" />
	    </div>
    </div>
    <div class="search_filter">
        <div class="radio">
            <input id="searchcategoryall" type="radio" name="filter" value="articles" checked="checked" />
            <label for="searchcategoryall">
                Artiklar</label>
            <input id="searchcategorysecurities" type="radio" name="filter" value="securities" />
            <label for="searchcategorysecurities">
                Värdepapper</label>
        </div>
    </div>
</div>

	</div>
	<div class="login_section">
	    
        <div class="loggin_container no_login">
            <span class="register_here">
                Följ dina aktier och fonder gratis. Bli medlem här
            </span>
            <div class="login_btns">
                <a href="/register/" class="button register">
                    Bli medlem
                </a><a href="/login/" class="button login">
                    Logga in
                </a>
            </div>
        </div>
    




	</div>
</div>




<script type="text/javascript" language="javascript">
    if (typeof documentReady == "undefined") {
        documentReady = $(document).ready;
    }    
    
    documentReady(function() {
        var shortSearch = new shortSearchPaScript();
        shortSearch.searchField = '#searchfield';
        shortSearch.searchButton = '#searchstart';
        shortSearch.allCategory = '#searchcategoryall';
        shortSearch.securityCategory = '#searchcategorysecurities';
        shortSearch.targetUrl = 'http://www.privataaffarer.se/systemsidor/sok/';
        shortSearch.searchStringParamName = 'q';
        shortSearch.categoryParamName = 's';
        shortSearch.init();
    });
</script>
            		
                              
            
                
                    
                  <div class="column secondColumnContainer" id="destination-carousel">                   
                  </div>
  
                  
                          
                   
            
            

            
    <div class="content-wrapper article-wrapper article">
        <article>
            <div class="content-section">
            
                   <div class="main-img figure">
                    <div class="figure-img">
                           <img src="/Global/Privataaffarer/bilder-700/bolag/knorr-bremse-pressbild.jpg" alt="Haldex: EU startar fördjupad granskning av Knorr Bremses köp" title="Haldex: EU startar fördjupad granskning av Knorr Bremses köp" />
                           
                               <small></small>
                           
                    </div>
                    
                        <div class="image_cation">
                            <p></p>
                        </div>
                    
                </div>
                   
                <div class="article-header header">
                    <header>
                        <h1>
                            Haldex: EU startar f&#246;rdjupad granskning av Knorr Bremses k&#246;p
                        </h1>
                        <small class="published-date">Publicerad 2017-07-25 07:14:00</small>
                         




 <div class="social-links">
	<ul><li><a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.privataaffarer.se/borsguiden/haldex-eu-startar-fordjupad-granskning-knorr-bremses-kop-ny-924146')"></a></li><li><a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=http://www.privataaffarer.se/borsguiden/haldex-eu-startar-fordjupad-granskning-knorr-bremses-kop-ny-924146')"></a></li><li><a class="social email" href="mailto:"></a></li><li class="hidden-mobile"><a class="social print" href="javascript:window.print();"></a></li></ul>
</div>
                        <div class="t-description">
                            <p>
                                <strong class="fonder">
                                    AktieUPPDATERAD
                                </strong>
                                 BRYSSEL (Direkt) EU-kommissionen beslöt på måndagen att  starta en  fördjupad granskning av tyska Knorr-Bremses uppköp av   fordonsunderleverantören Haldex. Det tillkännagav kommissionen i ett pressmeddelande.
                            </p>
                        </div>
                    </header>
                </div>
                
                <div class="article-content">
                    <div class="body-content">
                      <div class="article_factbox_mainbody">
                       <div class="article_block right  article_factbox">
                                
                                
                           </div>
                        <div class="article_block article_main_body">
                            <div>
	<p>Kommissionen oroas av att fusionen kan begränsa konkurrensen inom bromssystem och tillhörande komponenter i Europa.</p>
<p>En fördjupad granskning tar 90 arbetsdagar. Tidsgränsen för den fördjupade granskningen blir den 30 november.</p>
<p>Knorr-Bremse lämnade den 30 juni in åtaganden som kommissionen dock inte ansåg tillräckliga.</p>
<p>Bromsar är en avgörande komponent för säkerheten i de miljontals  lastbilar, släpvagnar och bussar som dagligen transporterar gods och  passagerare i hela Europa", sade EU:s konkurrenskommissionär Margrethe  Vestager i ett uttalande.</p>
<p>"Vi vill säkerställa att Knorr-Bremses övertagande av Haldex inte begränsar konkurrensen", fortsatte hon.</p>
<p>Kommissionens undersökning visade att fusionen skulle undanröja en viktig konkurrent i en redan mycket koncentrerad sektor.</p>
<p>De  två bolagen konkurrerar inom elektroniska bromsar och pneumatisk  skivbromsar för lastbilar och släpvagnar,  låsningsfria bromssystem för  släpvagnar,  ventiler och system för luftrening.</p>
<p>Hindren för  nya  aktörer att ta sig in på marknaderna är höga på grund av att  utrustningen är säkerhetskritisk och stora krav ställs på forskning och  utveckling, skrev kommissionen.</p>
<p>Kommissionen har samarbetat med USA:s justitiedepartementet eftersom ärendet har global räckvidd.</p>
<p>"EU-kommissionen  har idag bekräftat den allvarliga kritik som vi kommunicerat sedan i  slutet av juni. EU-kommissionen bekräftar även i sitt pressmeddelande  att Knorr-Bremses plan inte var tillräcklig för att möta den kritik som  förts fram, trots många månaders förberedelser med due  dilligence-processer med tänkta köpare av de olika produktområdena.  Sannolikheten för att denna affär ska godkännas är fortsatt mycket låg",  säger Jörgen Durban, styrelseordförande för Haldex, enligt ett  pressmeddelande från bolaget.</p>
<p>Haldex konstaterar att det i praktiken är uteslutet att en fördjupad undersökning skulle kunna slutföras under acceptfristen.</p>
<p>"Den  29 juni 2017 drog Haldex styrelse tillbaka sitt stöd för budet då  sannolikheten för att budet ska kunna bli godkänt är mycket låg. Haldex  styrelse kommer därför inte tillstyrka en förlängning av acceptfristen  hos Aktiemarknadsnämnden", skriver Haldex.</p>
<p>Knorr-Bremse skriver å sin sida att de även fortsättningsvis är "fullt dedikerade" till den föreslagna sammanslagningen.</p>
<p>"Vi  har alltid sagt att vi är beredda att göra eftergifter, inklusive  avyttringar, om det är nödvändigt. Viktigast av allt - vi har redan  vidtagit försiktighetsåtgärder. Enligt Knorr-Bremse föreligger  övertygande motiv för transaktionen oaktat eventuella  konkurrensbefrämjande åtgärder; vi fortsätter att vara fullt engagerade i  att erhålla konkurrensgodkännande på godtagbara villkor så snart som  möjligt", säger Klaus Deller, ordförande i Knorr-Bremses  förvaltningsstyrelse, enligt pressmeddelandet från Knorr-Bremse.</p>
</div>
                        </div>
                        </div>
                        <div class="article_block">
                             <div class="fh_control full-width">
                               
                                  
                            </div>
                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
                
                <div class="author_section">
                    <div class="about_author">
                        
    
    <div class="author_info">
        <p>
            <span class="name">
                Direkt</span> 
         </p>
            
    </div>



		                
<p class="tags">
    
            
            <a href="http://www.privataaffarer.se/taggar/haldex-89025">
            Haldex</a>
        
            ,
            <a href="http://www.privataaffarer.se/taggar/knorr-bremse1-924147">
            Knorr Bremse</a>
        
 </p>

		            </div>
		            




 <div class="social-links">
	<ul><li><a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.privataaffarer.se/borsguiden/haldex-eu-startar-fordjupad-granskning-knorr-bremses-kop-ny-924146')"></a></li><li><a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=http://www.privataaffarer.se/borsguiden/haldex-eu-startar-fordjupad-granskning-knorr-bremses-kop-ny-924146')"></a></li><li><a class="social email" href="mailto:"></a></li><li class="hidden-mobile"><a class="social print" href="javascript:window.print();"></a></li></ul>
</div>
                            <div class="clear"></div>
                    
        <h4>
            Följ de aktuella aktierna här<br />
    
        <p class="red_color">
            <a href="/borsguiden/vardepappersinfo?InstrumentId=1043">
            Haldex</a> <br />
        </p>
    
        </h4>
    

                </div>
                <div class="clear"></div>
            </div>
        </article>
    </div>
    
    
  
              
          <!--Last content START-->
             
                 
                <div class="ad-position-Top1 ad-wrapper">
                    
    <div class="widget advt nav-teaser burt-unit" data-name="topp2">
         <script type="text/javascript">window.Fusion.space('topp2');</script>
		<div class="pad"></div>
    </div>

                </div>
                                      
            <!--Last content END-->    		
            
                <div class="partner-section">
                  
<div class="column mainColumn section-wrapper">
    
    <div class="section-wrapper bill first-block">
        
                
                 

<div class="t1 article teaser">
    <article>
        <a href="/borsguiden/indutrade-jamforbar-orderingang-steg-4-2-kv-924241">
            <div class="figure">
                <img alt="Indutrade: Ökad orderingång andra kvartalet" title="Indutrade: Ökad orderingång andra kvartalet" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/personer/fredrik-lundberg-lars-pehrson-svd-tt.jpg?preset=width700" src="" />
                  <noscript>
                      <img alt="Indutrade: Ökad orderingång andra kvartalet" title="Indutrade: Ökad orderingång andra kvartalet" src="/Global/Privataaffarer/bilder-700/personer/fredrik-lundberg-lars-pehrson-svd-tt.jpg?preset=width700" />
                 </noscript>
            </div>
            <div class="excerpt">
                <h1>Indutrade: &#214;kad ordering&#229;ng andra kvartalet</h1>
                
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 t2z article teaser">
    <article>
        <a href="/borsguiden/stockholmsborsen-nv3-881525">
            <div class="figure">
                <img alt="Intrum rapportrasar på positiv börs" title="Intrum rapportrasar på positiv börs" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/nasdaq-stockholm-skylt-fredrik-sandberg-tt.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Intrum rapportrasar på positiv börs" title="Intrum rapportrasar på positiv börs" src="/Global/Privataaffarer/bilder-700/borsbilder/nasdaq-stockholm-skylt-fredrik-sandberg-tt.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Intrum rapportrasar p&#229; positiv b&#246;rs</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 t2z article teaser">
    <article>
        <a href="/borsguiden/tele2-kepler-tror-aktien-kommer-trampa-vatten-en-tid-924220">
            <div class="figure">
                <img alt="Tele2: &quot;Aktien trampar vatten&quot;" title="Tele2: &quot;Aktien trampar vatten&quot;" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/tele2-andreas-apell-tt.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Tele2: &quot;Aktien trampar vatten&quot;" title="Tele2: &quot;Aktien trampar vatten&quot;" src="/Global/Privataaffarer/bilder-700/bolag/tele2-andreas-apell-tt.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Tele2: &quot;Aktien trampar vatten&quot;</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/har-ar-tisdagens-farska-analyser-924217">
            <div class="figure">
                <img alt="Här är tisdagens färska analyser" title="Här är tisdagens färska analyser" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/sell-buy-hold-signs-istock.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Här är tisdagens färska analyser" title="Här är tisdagens färska analyser" src="/Global/Privataaffarer/bilder-700/borsbilder/sell-buy-hold-signs-istock.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>H&#228;r &#228;r tisdagens f&#228;rska analyser</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/tobii-rorelseresultatet-blev-696-mln-kr-2-kv-292-924193">
            <div class="figure">
                <img alt="Ökade förluster för Tobii" title="Ökade förluster för Tobii" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/tobii-pressbild.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Ökade förluster för Tobii" title="Ökade förluster för Tobii" src="/Global/Privataaffarer/bilder-700/bolag/tobii-pressbild.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>&#214;kade f&#246;rluster f&#246;r Tobii</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/asienborser-tgm-direkt-838563">
            <div class="figure">
                <img alt="Asien: Små rörerlser i väntan på Fed" title="Asien: Små rörerlser i väntan på Fed" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/tokyo-stock-exchange-istock.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Asien: Små rörerlser i väntan på Fed" title="Asien: Små rörerlser i väntan på Fed" src="/Global/Privataaffarer/bilder-700/borsbilder/tokyo-stock-exchange-istock.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Asien: Sm&#229; r&#246;rerlser i v&#228;ntan p&#229; Fed</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 


<div class="t3 article teaser">
    <article>
        <a href="/odin-fonder/har-ar-aktierna-som-hjalpt-till-att-lyfta-odin-sverige-923215">
            <div class="figure">
                <img alt="Här är aktierna som hjälpt till att lyfta ODIN Sverige" title="Här är aktierna som hjälpt till att lyfta ODIN Sverige" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/native/odin/odin-sverige-videopuff.jpg?preset=width500" src="" />
                 <noscript>
                      <img alt="Här är aktierna som hjälpt till att lyfta ODIN Sverige" title="Här är aktierna som hjälpt till att lyfta ODIN Sverige" src="/Global/Privataaffarer/bilder-700/native/odin/odin-sverige-videopuff.jpg?preset=width500" />
                 </noscript>
                
            </div>
            <div class="excerpt">
               <h3 id="ctl00_MainColumnSectionContent_MainColumn_WidgetZone1_ctl06_ctl00_H1">H&#228;r &#228;r aktierna som hj&#228;lpt till att lyfta ODIN Sverige</h3>
                  
            </div>
        </a>
    </article>
</div>
                     
          
    </div>
    <div class="contrast-hook-wrapper">
        
<div class="contrast-hook-wrapper">
    <div>
<iframe src='http://investerarbrevet.se/banner_new.aspx' width='100%' height='200' border='0' frameborder='0' scrolling='no'>
</iframe>
</div>
<br />
<br />
<div>
<p><a href="http://bit.ly/1AHlqSE"><img src="/Global/Privataaffarer/bilder-700/event/ch-sparranta-nv.jpg" alt="" width="100%" /></a></p>
</div>
</div>

    </div>
    <div class="ad-wrapper-Top2 ad-wrapper">
        
    <div class="widget advt nav-teaser burt-unit" data-name="topp3">
         <script type="text/javascript">window.Fusion.space('topp3');</script>
		<div class="pad"></div>
    </div>

    </div>
    
    <div class="section-wrapper bill second-block">
        
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/google-battre-vinst-och-forsaljning-an-vantat-2-kv-oms-924183">
            <div class="figure">
                <img alt="Google: Bättre vinst än väntat" title="Google: Bättre vinst än väntat" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/google-pixel-eric-risberg-ap-tt.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Google: Bättre vinst än väntat" title="Google: Bättre vinst än väntat" src="/Global/Privataaffarer/bilder-700/bolag/google-pixel-eric-risberg-ap-tt.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Google: B&#228;ttre vinst &#228;n v&#228;ntat</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/wall-street-tgm-nv2-867018">
            <div class="figure">
                <img alt="Blandat i New York" title="Blandat i New York" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/wall-street-sign-down.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Blandat i New York" title="Blandat i New York" src="/Global/Privataaffarer/bilder-700/borsbilder/wall-street-sign-down.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Blandat i New York</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 


<div class="t2 article teaser">
    <article>
        <a href="/butik/fynda-exklusiva-varor-i-privata-affarers-nya-butik-917558">
            <div class="figure">
                <img alt="Fynda exklusiva varor i Privata Affärers nya butik" title="Fynda exklusiva varor i Privata Affärers nya butik" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/diverse/pashoppen-nv.jpg?preset=width300" src="" />
                 <noscript>
                      <img alt="Fynda exklusiva varor i Privata Affärers nya butik" title="Fynda exklusiva varor i Privata Affärers nya butik" src="/Global/Privataaffarer/bilder-700/diverse/pashoppen-nv.jpg?preset=width300" />
                 </noscript>
                
            </div>
            <div class="excerpt">
               <h3 id="ctl00_MainColumnSectionContent_MainColumn_WidgetZone2_ctl02_ctl00_H1">Fynda exklusiva varor i Privata Aff&#228;rers nya butik</h3>
                  
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 article teaser">
    <article>
        <a href="/borsguiden/intrum-justitia-justerat-ebit-proforma-battre-an-vantat--924174">
            <div class="figure">
                <img alt="Intrum slog förväntningarna" title="Intrum slog förväntningarna" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/intrum-justitia-pressbild.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Intrum slog förväntningarna" title="Intrum slog förväntningarna" src="/Global/Privataaffarer/bilder-700/bolag/intrum-justitia-pressbild.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Intrum slog f&#246;rv&#228;ntningarna</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 t-third article teaser">
    <article>
        <a href="/borsguiden/fingerprint-positiva-signaler-men-risk-2h-kvar-analytiker-924118">
            <div class="figure">
                <img alt="Analytikerna: &quot;Positiva signaler får effekt först nästa år&quot;" title="Analytikerna: &quot;Positiva signaler får effekt först nästa år&quot;" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/fingerprint-logga-bjorn-larsson-rosvall-tt.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Analytikerna: &quot;Positiva signaler får effekt först nästa år&quot;" title="Analytikerna: &quot;Positiva signaler får effekt först nästa år&quot;" src="/Global/Privataaffarer/bilder-700/bolag/fingerprint-logga-bjorn-larsson-rosvall-tt.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Analytikerna: &quot;Positiva signaler f&#229;r effekt f&#246;rst n&#228;sta &#229;r&quot;</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 t2x article teaser">
    <article>
        <a href="/borsguiden/studsvik-tecknar-kinesiskt-avtal-vart-initialt-25-mln-usd-924106">
            <div class="figure">
                <img alt="Studsvik kursvinnare efter stort Kina-avtal" title="Studsvik kursvinnare efter stort Kina-avtal" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/aktie-rusar-istock.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Studsvik kursvinnare efter stort Kina-avtal" title="Studsvik kursvinnare efter stort Kina-avtal" src="/Global/Privataaffarer/bilder-700/borsbilder/aktie-rusar-istock.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Studsvik kursvinnare efter stort Kina-avtal</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
    </div>
    <div class="contrast-hook-wrapper">
        
<div class="contrast-hook-wrapper">
    <div>
<p><a href="http://bit.ly/1KOmeeC"><img src="/Global/Privataaffarer/bilder-700/event/CH-Jamfor-980px.jpg" alt="" width="100%" /></a></p>
</div>
</div>

    </div>
    <div class="ad-wrapper-Top2 ad-wrapper">
        
    <div class="widget advt nav-teaser burt-unit" data-name="topp4">
         <script type="text/javascript">window.Fusion.space('topp4');</script>
		<div class="pad"></div>
    </div>

    </div>
    
    <div class="section-wrapper bill third-block">
        
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/har-ar-mandagens-farska-analyser-924083">
            <div class="figure">
                <img alt="Här är måndagens färska analyser" title="Här är måndagens färska analyser" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/sell-buy-hold-concept-istock.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Här är måndagens färska analyser" title="Här är måndagens färska analyser" src="/Global/Privataaffarer/bilder-700/borsbilder/sell-buy-hold-concept-istock.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>H&#228;r &#228;r m&#229;ndagens f&#228;rska analyser</h3>
               
            </div>
        </a>
    </article>
</div>
                     
                               
          
                
                 

<div class="t3 article teaser">    
    <div class="partner-promotion-wrapper">
        <div data-name="PP3" class="burt-unit">
   <script type="text/javascript">
      window.Fusion.space("PP3");
   </script>
</div>

    </div>
</div>
                     
                               
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/skf-kursfall-ger-rekommendationshojning-pareto-924077">
            <div class="figure">
                <img alt="SKF: Kursfall ger rekhöjning" title="SKF: Kursfall ger rekhöjning" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/skf-pressbild.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="SKF: Kursfall ger rekhöjning" title="SKF: Kursfall ger rekhöjning" src="/Global/Privataaffarer/bilder-700/bolag/skf-pressbild.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>SKF: Kursfall ger rekh&#246;jning</h3>
               
            </div>
        </a>
    </article>
</div>
                     
                               
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/ericsson-starka-krafter-vill-se-johan-molin-pa-vd-posten-di-924061">
            <div class="figure">
                <img alt="Ericsson: &quot;Starka krafter&quot; vill se Johan Molin som ny vd" title="Ericsson: &quot;Starka krafter&quot; vill se Johan Molin som ny vd" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/personer/johan-molin--Lars-Pehrson-svd-tt.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Ericsson: &quot;Starka krafter&quot; vill se Johan Molin som ny vd" title="Ericsson: &quot;Starka krafter&quot; vill se Johan Molin som ny vd" src="/Global/Privataaffarer/bilder-700/personer/johan-molin--Lars-Pehrson-svd-tt.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Ericsson: &quot;Starka krafter&quot; vill se Johan Molin som ny vd</h3>
               
            </div>
        </a>
    </article>
</div>
                     
                               
          
    </div>
    <div class="contrast-hook-wrapper">
        
<div class="contrast-hook-wrapper">
    <div>
<p><a href="http://www.privataaffarer.se/nyhetsbrev"><img src="/Global/Privataaffarer/bilder-700/diverse/CH-Nyhetsbrev.png" alt="" width="980" /></a></p>
</div>
</div>

    </div>
    <div class="ad-wrapper-Top2 ad-wrapper">
        
    </div>
    
    <div class="section-wrapper bill fourth-block">
        
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/fingerprint-cards-shb-hojer-riktkursen-till-40-kr-35-924046">
            <div class="figure">
                <img alt="Fingerprint: SHB höjer riktkursen" title="Fingerprint: SHB höjer riktkursen" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/fingerprint-bjorn-larsson-rosvall-tt-gbg.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Fingerprint: SHB höjer riktkursen" title="Fingerprint: SHB höjer riktkursen" src="/Global/Privataaffarer/bilder-700/bolag/fingerprint-bjorn-larsson-rosvall-tt-gbg.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Fingerprint: SHB h&#246;jer riktkursen</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/fingerprint-cards-rorelseresultatet-blev-72-mln-kr-2-kv-923826">
            <div class="figure">
                <img alt="&quot;Dålig&quot; rapport lyfte Fingerprint" title="&quot;Dålig&quot; rapport lyfte Fingerprint" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/fingerprint-bjorn-larsson-rosvall-tt-gbg.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="&quot;Dålig&quot; rapport lyfte Fingerprint" title="&quot;Dålig&quot; rapport lyfte Fingerprint" src="/Global/Privataaffarer/bilder-700/bolag/fingerprint-bjorn-larsson-rosvall-tt-gbg.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>&quot;D&#229;lig&quot; rapport lyfte Fingerprint</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 article teaser">
    <article>
        <a href="/borsguiden/kinnevik-substansvarde-298-kraktie-2-kv-r-923966">
            <div class="figure">
                <img alt="Kinnevik: Höjt substansvärde" title="Kinnevik: Höjt substansvärde" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/kinnevik-skylt-noella-johansson-tt.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Kinnevik: Höjt substansvärde" title="Kinnevik: Höjt substansvärde" src="/Global/Privataaffarer/bilder-700/bolag/kinnevik-skylt-noella-johansson-tt.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Kinnevik: H&#246;jt substansv&#228;rde</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 article teaser">
    <article>
        <a href="/borsguiden/autoliv-res-fore-skatt-blev-190-mln-usd-2-kv-sme-191-923961">
            <div class="figure">
                <img alt="Autoliv något lägre än förväntat" title="Autoliv något lägre än förväntat" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/autoliv-pressbild.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Autoliv något lägre än förväntat" title="Autoliv något lägre än förväntat" src="/Global/Privataaffarer/bilder-700/bolag/autoliv-pressbild.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Autoliv n&#229;got l&#228;gre &#228;n f&#246;rv&#228;ntat</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 t-third article teaser">
    <article>
        <a href="/borsguiden/skf-justerat-rorelseresultat-nagot-battre-an-vantat-2-kv-923862">
            <div class="figure">
                <img alt="SKF faller tungt trots rapport över förväntan" title="SKF faller tungt trots rapport över förväntan" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/skf-erik-svensson-tt.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="SKF faller tungt trots rapport över förväntan" title="SKF faller tungt trots rapport över förväntan" src="/Global/Privataaffarer/bilder-700/bolag/skf-erik-svensson-tt.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>SKF faller tungt trots rapport &#246;ver f&#246;rv&#228;ntan</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 t2x article teaser">    
    <div class="partner-promotion-wrapper">
        <div data-name="PP4" class="burt-unit">
   <script type="text/javascript">
      window.Fusion.space("PP4");
   </script>
</div>

    </div>
</div>
                     
          
    </div>
    <div class="clear">
    </div>
       
    
    <div class="paging">
        <div class="footer-nav">
            <nav role="navigation">
                
                    <div class="linkToArchivePage">
                        <a id="ctl00_MainColumnSectionContent_MainColumn_HyperLinkToArchivePage" href="/borsguiden/nyhetsarkiv-borsguiden">
                            <ins></ins>FLER NYHETER > </a>
                    </div>
                    
            </nav>
        </div>    
    </div>    
    
    
</div>
<div class="ad-position-Top1 ad-wrapper">
    
</div>

                  </div>
                   <!--Ngoanmt-->
                     
             <div id="source-carousel">
                 

          </div>
          </div>  
          <!-- HEADER END -->
           <div class="rightColumn column">
          </div>
          
         <div class="contentWrapper">
            
                   
              
            <div class="panorama module">
            </div>
            
            <div class="enclosing"></div>
                         

          </div><!-- /contentWrapper -->

          <div class="footer" data-hide="actionwindow">            
          <!-- FOOTER START -->
            
              

<div class="footer-wrapper">
 <div class="footer-area">
<h2><strong>Kontakta oss</strong></h2>
<br />
<p>Privata Affärer<br /> 105 44 Stockholm<br /> Tel kundtjänst: 08-454 95 07<br />Tel redaktion: 08-736 53 00<br /> red@privataaffarer.se&nbsp;&nbsp; <br /> support@privataaffarer.se</p>
</div>
<div class="footer-area">
<h2><strong>Om privataaffarer.se</strong></h2>
<br />
<p><strong>Chefredaktör och ansvarig utgivare: </strong>Per Hammarlund <br /> <strong>Nyhetschef/webbansvarig och stf ansvarig utgivare: </strong>Magnus Gustavsson<br /> <strong>Art Director:</strong> Jens Dagergren</p>
</div>
<div class="footer-area">
<h2><strong>Kundservice</strong></h2>
<br />
<p><a href="http://www.privataaffarer.se/nyhetsbrev"> Få nyhetsbrev gratis</a><br /><a href="http://kampanj.bonniertidskrifter.se/privataaffarer/HEMSIDA/Pren_PAF/"> Prenumerera</a><a href="http://kampanj.bonniertidskrifter.se/privataaffarer/PLG/pren-PLG/"></a><br /><a href="http://www.privataaffarer.se/kundservice"> Hantera din prenumeration</a><br /><a href="http://www.privataaffarer.se/annonsera"> Annonsera</a></p>
</div>
<div class="footer-area">
<h2><strong>Villkor</strong></h2>
<br />
<p>Aktieinformationen är fördröjd 15 min och levereras av <a href="http://www.millistream.com/" target="_blank">Millistream AB</a>. Fondinformation levereras och uppdateras dagligen av <a href="http://www.morningstar.se/" target="_blank">Morningstar Sweden AB</a>.</p>
<p>Fullständiga villkor för sajten hittar du <a href="/statiska-sidor/allmanna-villkor">här</a>.&nbsp;</p>
<p><a href="http://www.minacookies.se/"><img src="/Global/cookies.png" alt="logo for footer" width="120" height="36" /></a></p>
</div>
</div>

            
          <!-- FOOTER END -->
          </div>
          <!-- render carouse-->
         
        
<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
      </div>
  
    
<script src="http://web2.easyresearch.se/misc/ps33714427.js" type="text/javascript">//</script>
     
  
<script type="text/javascript">
    $(document).ready(function() {
        $("img[data-niteco-adaptive-img-original-src]").adaptiveImages();
    });
    
    function downloadJSAtOnload() {
        var element = document.createElement("script");        
    }
    if (window.addEventListener)
        window.addEventListener("load", downloadJSAtOnload, false);
    else if (window.attachEvent)
        window.attachEvent("onload", downloadJSAtOnload);
    else window.onload = downloadJSAtOnload;
    </script>
  

  

  </body>
</html>
