﻿

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sv-SE" class="landscape js min-width-320px min-width-480px min-width-768px min-width-1024px">
<head id="ctl00_Head1">

<link rel="canonical" href="/borsguiden/fingerprint-ser-inga-hinder-for-ta-styrelseplats-carlstrom-962394" />

<title>
	Carlstr&#246;m: Jag &#228;r felaktigt &#229;talad och inte d&#246;md
</title><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta content="600" http-equiv="REFRESH" /><meta name="description" content="Fingerprint Cards storägare Johan Carlström menar att åtalet mot honom inte utgör något hinder mot att han tar över ordförandeklubban i bolaget." /><meta name="keywords" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="dns-prefetch" href="http://www.privataaffarer.se/" /><link rel="dns-prefetch" href="http://ajax.googleapis.com" /><link rel="dns-prefetch" href="http://cdnjs.cloudflare.com" /><link rel="dns-prefetch" href="http://ajax.microsoft.com" /><link rel="dns-prefetch" href="http://fusion.bonniertidskrifter.se" /><link rel="dns-prefetch" href="http://web2.easyresearch.se" /><link rel="dns-prefetch" href="http://b.scorecardresearch.com" /><link rel="dns-prefetch" href="http://adtomafusion.com" /><link rel="dns-prefetch" href="http://track.adform.net" />  
    
    <!-- HEAD START -->
    <link rel="icon" href="/Multisite/PrivataAffarer/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/Multisite/PrivataAffarer/favicon.ico" type="image/x-icon" />
    
    <link type="text/css" href="/Multisite/PrivataAffarer/Styles/styles-min.css?v=20150204110900" rel="stylesheet" />
  	<!--[if IE 9]>
    <link type="text/css" href="/Multisite/PrivataAffarer/Styles/grid/css/bonniermag-base-ie9.css?v=20150204110900" rel="stylesheet" />
    <link type="text/css" href="/Multisite/PrivataAffarer/Styles/css/privata-ie9.css?v=20150204110900" rel="stylesheet" />
    <![endif]-->     
        
   <script language="javascript" type="text/javascript">
       var documentReady = function()
       { function i() { if (r.isReady) { return } try { document.documentElement.doScroll('left') } catch (e) { setTimeout(i, 1); return } r.ready() } function s(t) { r.bindReady(); var n = r.type(t); e.done(t) } var e, t, n = {}; n['[object Boolean]'] = 'boolean'; n['[object Number]'] = 'number'; n['[object String]'] = 'string'; n['[object Function]'] = 'function'; n['[object Array]'] = 'array'; n['[object Date]'] = 'date'; n['[object RegExp]'] = 'regexp'; n['[object Object]'] = 'object'; var r = { isReady: false, readyWait: 1, holdReady: function(e) { if (e) { r.readyWait++ } else { r.ready(true) } }, ready: function(t) { if (t === true && ! --r.readyWait || t !== true && !r.isReady) { if (!document.body) { return setTimeout(r.ready, 1) } r.isReady = true; if (t !== true && --r.readyWait > 0) { return } e.resolveWith(document, [r]) } }, bindReady: function() { if (e) { return } e = r._Deferred(); if (document.readyState === 'complete') { return setTimeout(r.ready, 1) } if (document.addEventListener) { document.addEventListener('DOMContentLoaded', t, false); window.addEventListener('load', r.ready, false) } else if (document.attachEvent) { document.attachEvent('onreadystatechange', t); window.attachEvent('onload', r.ready); var n = false; try { n = window.frameElement == null } catch (s) { } if (document.documentElement.doScroll && n) { i() } } }, _Deferred: function() { var e = [], t, n, i, s = { done: function() { if (!i) { var n = arguments, o, u, a, f, l; if (t) { l = t; t = 0 } for (o = 0, u = n.length; o < u; o++) { a = n[o]; f = r.type(a); if (f === 'array') { s.done.apply(s, a) } else if (f === 'function') { e.push(a) } } if (l) { s.resolveWith(l[0], l[1]) } } return this }, resolveWith: function(r, s) { if (!i && !t && !n) { s = s || []; n = 1; try { while (e[0]) { e.shift().apply(r, s) } } finally { t = [r, s]; n = 0 } } return this }, resolve: function() { s.resolveWith(this, arguments); return this }, isResolved: function() { return !!(n || t) }, cancel: function() { i = 1; e = []; return this } }; return s }, type: function(e) { return e == null ? String(e) : n[Object.prototype.toString.call(e)] || 'object' } }; if (document.addEventListener) { t = function() { document.removeEventListener('DOMContentLoaded', t, false); r.ready() } } else if (document.attachEvent) { t = function() { if (document.readyState === 'complete') { document.detachEvent('onreadystatechange', t); r.ready() } } } return s } ()
    </script>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js" language="javascript" type="text/javascript"></script> 
    <!--TODO: Change to use Modernizr if we need to check a lot of properties-->
    <script src="//cdnjs.cloudflare.com/ajax/libs/jquery-browser/0.0.7/jquery.browser.min.js" language="javascript" type="text/javascript"></script>     
    <script src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js" language="javascript" type="text/javascript"></script>
    <script src="http://ajax.microsoft.com/ajax/jquery.validate/1.11.0/jquery.validate.min.js" language="javascript" type="text/javascript"></script>
    <script src="/Scripts/siteBaseScripts-min.js?v=20150204110900" language="javascript" type="text/javascript"></script>
    <script src="/Scripts/fhScripts-min.js?v=20150204110900" language="javascript" type="text/javascript"></script>   
     
    
<script type="text/javascript" src="/adsfile/adsscript.js"></script><script type="text/javascript">
    window.Fusion.adServer = "fusion.bonniertidskrifter.se";
    window.Fusion.mediaZone = "bt.ekonomi.paf.ros";
    window.Fusion.layout = "paf_nygrid";
    window.Fusion.loadAds(); </script>
	<!-- HEAD END -->
</head>
<body class=" privata 
    article">


<div>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KZV9PH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KZV9PH');</script>

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '9222280920508046883']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- Cxense script end -->


<script type="text/javascript">
       var expr = new RegExp("/");
       if(expr.test(document.URL)) {
             var str = "Telegram från Direkt";
             $(document).ready(function() {
                  $("#fh-latest-news > div> header> h1").html(str);
             });
       }
 </script>
<script type="text/javascript">
       var expr = new RegExp("/borsguiden/borstelegram");
       if(expr.test(document.URL)) {
             var str = "Telegram och pressmeddelanden";
             $(document).ready(function() {
                   $("#fh-latest-news > div> header> h1").html(str);
             });
       }
 </script>

<script type="text/javascript">window.Fusion.space("richmedia1");</script>
<style type="text/css">
#aspnetForm[action='/borsguiden/vardepappersinfo?InstrumentId=58649'] #ctl00_FhMainContent_FhContent_ctl00_ctl00_btnTab1 {
   display: none;
}
#aspnetForm[action='/borsguiden/vardepappersinfo?InstrumentId=58649'] .detail_graph_section .fund_graph_left_historisk_table .graph_block:first-child {
   display: none;
}


</style>

</div>
      <div id="page-wrapper" class="">
        <form name="aspnetForm" method="post" action="/borsguiden/fingerprint-ser-inga-hinder-for-ta-styrelseplats-carlstrom-962394" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=K21pmq4qkZUnLb7-NJfpjoa1b_SAJanD2RzhNzmUGr3q9749Wqpbm63GiSlkY-gLWyoyvLlPwB2KxFOiSiKM3OMLlZF-qpbbLKBwrG-M8wwXgWSGFNc1hnUUuSr1dHvio-NKUlG_kg1Sh12FAczt3wrLCas1&amp;t=fffffffffa2fd9a5" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B4169C69" />
</div>
          
          <!-- HEADER START -->
          
              <div class="panorama">                
              </div>
          

         <div class="section-wrapper header-wrapper header">
            
              

<div class="logo">
    <a href="/">
        <img class="logo-img" src="/Global/Privataaffarer/pa-layout-files/new-logo-v2.png" alt="Privata Affärer" title="Privata Affärer" /></a>
    
</div>
<div class="header-teasers">
    
      
<div class="span6">
    <div class="article_teaser">
        
        <div id="ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_columnistAlternatingContainer" class="columnistAlternatingContainer">
            
                    <div class="slide first">
                        <div class="slide_content">
                            <h4 class="teaser_article_title">
                                <span>
                                    Brändström & Ullerstam</span>
                                <br />
                                &quot;<a id="ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_slideshowRepeater_ctl00_HLArticle" href="/poddar/investeringstips-fran-arets-fondbolag-960079">Investeringstips från Årets Fondbolag</a>&quot;
                            </h4>
                            <img src="/Global/Privataaffarer/bilder-700/byline/brandstrom-ullerstam-pod.png" alt="Brändström &amp; Ullerstam" title="Brändström &amp; Ullerstam" />
                        </div>
                    </div>
                
                    <div class="slide">
                        <div class="slide_content">
                            <h4 class="teaser_article_title">
                                <span>
                                    Lanner & Fälldin</span>
                                <br />
                                &quot;<a id="ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_slideshowRepeater_ctl01_HLArticle" href="/poddar/en-enkel-vag-till-pensionen-957153">Enkla vägen till bättre pension</a>&quot;
                            </h4>
                            <img src="/Global/Privataaffarer/bilder-700/diverse/lanner-falldin-poddbild.png" alt="Lanner &amp; Fälldin" title="Lanner &amp; Fälldin" />
                        </div>
                    </div>
                
                    <div class="slide">
                        <div class="slide_content">
                            <h4 class="teaser_article_title">
                                <span>
                                    Hernhag, Boström & Sterner</span>
                                <br />
                                &quot;<a id="ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_slideshowRepeater_ctl02_HLArticle" href="http://www.privataaffarer.se/poddar/podden-utdelningsaktier-och-borsoro-953423">Utdelningssäsong och börsoro</a>&quot;
                            </h4>
                            <img src="/Global/Privataaffarer/bilder-700/byline/PoddPuff-TresAmigos2.png" alt="Hernhag, Boström &amp; Sterner" title="Hernhag, Boström &amp; Sterner" />
                        </div>
                    </div>
                
                    <div class="slide">
                        <div class="slide_content">
                            <h4 class="teaser_article_title">
                                <span>
                                    Hernhag & Alfredsson</span>
                                <br />
                                &quot;<a id="ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_slideshowRepeater_ctl03_HLArticle" href="/poddar/alfredsson-hernhag-vardeaktier-lyfter-din-portfolj-940563">Värdeaktier lyfter din portfölj</a>&quot;
                            </h4>
                            <img src="/Global/Privataaffarer/bilder-700/byline/hernhag-alfredsson.png" alt="Hernhag &amp; Alfredsson" title="Hernhag &amp; Alfredsson" />
                        </div>
                    </div>
                
        </div>
        
    </div>

    <script type="text/javascript">
        if (typeof documentReady == "undefined") {
            documentReady = $(document).ready;
                    }    
                    
            documentReady(function() {
                var cycle = function(){
                                $('#ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_columnistAlternatingContainer').cycle({
                                    fx: 'fade',
                                    timeout: 6000,
                                    speed: 2000,
                                    random: 0,
                                    pause: 0
                                });
                            };
                var IsViewedInPreview = false;
                if (IsViewedInPreview)
                    var bskPreviewTimer = setInterval(function(){
                        if($('#ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_columnistAlternatingContainer').is(':visible')){
                            clearInterval(bskPreviewTimer);
                            cycle();
                        }
                    }
                    ,100);
                 else cycle();
                });            
    </script>

</div>


      
      
<div class="span6">
    <div class="article_teaser second_teaser">
        <p><a href="/diverse/tidningsarkivet"><img src="/Global/Privataaffarer/bilder-700/diverse/Magasinpuff-pg0418-200px.png" alt="image for quote" width="200" height="120" /></a></p>
    </div>
</div>
      
</div>

            
          </div>
          
          <div class="nav-wrapper">
              
                
<div class="main-nav">
    <nav role="navigation">
    <div class="nav-label nav-logo">
        <a href="/">
            <img alt="" src="/Multisite/PrivataAffarer/Images/nav-logo.png" />
        </a>
        
    </div>
        <div class="nav">
          <ul>
             <li class='has-submenu fold '>
           
            
              <a href="javascript:void(0)">Start<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/">Förstasidan</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Kommande händelser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/mina-portfoljer/my-securities">Ställ in min ticker</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/taggar/">Taggar</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/rss">RSS</a>
                  </li></ul>
            
            </li>
            
             <li class=' '>
           
            
              <a href="http://www.privataaffarer.se/borsguiden/minaportfoljer">Mina portföljer<span class=''><span></span></span></a>
             
            
            </li>
            
             <li class='has-submenu fold '>
           
            
              <a href="javascript:void(0)">Börs<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li class="current">
                    <a href="http://www.privataaffarer.se/borsguiden">Börsnyheter</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/noteringar">Noteringar</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/aktiekurser">Aktiekurser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Kommande händelser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/analyser">Analyser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/etf">ETF:er</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/insiders">Insiders</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/ravaror">Råvaror</a>
                  </li></ul>
            
            </li>
            
             <li class='has-submenu fold '>
           
            
              <a href="javascript:void(0)">Fonder<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/borsguiden/fonder">Fondnyheter</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/fonder/sok-fond">Sök fond</a>
                  </li></ul>
            
            </li>
            
             <li class='has-submenu fold '>
           
            
              <a href="javascript:void(0)">Fler ämnen<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/nyheter/aldre-chattar">Tidigare chattar</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/bostad">Bostad</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/pension">Pension</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/ravaror">Råvaror</a>
                  </li></ul>
            
            </li>
            
             <li class=' '>
           
            
              <a href="http://www.privataaffarer.se/poddar">Poddar<span class=''><span></span></span></a>
             
            
            </li>
            
             <li class=' hidden-tablet'>
           
            
              <a href="http://www.privataaffarer.se/jamfor/jamfor-start">Jämför<span class=''><span></span></span></a>
             
            
            </li>
            
             <li class='has-submenu fold hidden-tablet'>
           
            
              <a href="javascript:void(0)">PA-Klubben<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/paskolan/pa-skolan-main-722694">PA-skolan</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/taskolan">TA-skolan</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/micro">Analysbrevet Micro</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/bokhandel">Bokhandel</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/butik">Butiken</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/event">Event</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/lasarresor">Läsarresor</a>
                  </li><li>
                    <a href="https://pavinklubb.se/?utm_source=hemsida&amp;utm_medium=artikel&amp;utm_campaign=Pavinklubb_1">Vinklubben</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/ekonomipanelen/">Vår panel</a>
                  </li></ul>
            
            </li>
            
             <li class=' hidden-tablet'>
           
            
              <a href="http://www.privataaffarer.se/tidningsarkivet">Tidningsarkiv<span class=''><span></span></span></a>
             
            
            </li>
            
             <li class='has-submenu fold hidden-tablet'>
           
            
              <a href="javascript:void(0)">Om oss<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/om-oss">Kontakta oss</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/medarbetare">Medarbetare</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/utgivningsplan">Utgivningsplan</a>
                  </li><li>
                    <a href="http://kundservice.bonniertidskrifter.se/?productcode=paf">Prenumerationshantering</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/prenumerera-pa-vara-tidningar">Prenumerera</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/annonsera">Annonsera</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/vanliga-fragor">Vanliga frågor</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/nyhetsbrev/anmal-dig-har">Nyhetsbrev</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/ekonomipanelen/">Vår panel</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/allmanna-villkor">Villkor</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/bestallningsformular/bestall-privataannons">Beställ privatannons</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/bestallningsformular/bestall-i-privata-affarers-butik">Lösnummer</a>
                  </li></ul>
            
            </li>
            
        
           
        <li class="hidden-desktop">
      <a href="/register/">
                    Bli medlem
                </a>
        </li>
    <li class="hidden-desktop">
	         <a href="/login/">
	             Logga in
	         </a>
    </li>
    

            <li class="only-tablet has-submenu fold ">
              <a href="#"> Fler val   <span class="collapse-indicator"><span></span></span> </a>
                 <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/nyaaffarer">Nya Affärer</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/klubben">PA-Klubben</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/tidningsarkivet">Tidningsarkiv</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/om-oss">Om oss</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/ekonomipanelen/">Panelen</a>
                  </li></ul>
              </li>
            
        </ul></div>

    </nav>
    <!--[if lt IE 9]>
        <div class="fh-clear"></div>
        <div class="old_browser_mess" id="hideme">
            <h1>
                <script>
                    function close_message(obj) {
                        var el = document.getElementById(obj);
                        el.style.display = 'none';
                    }
                    function getBrowserData(nav) {
                        var data = {};

                        var ua = data.uaString = nav.userAgent;
                        var browserMatch = ua.match(/(opera|chrome|safari|firefox|msie|trident(?=\/))\/?\s*([\d\.]+)/i) || [];
                        if (browserMatch[1]) { browserMatch[1] = browserMatch[1].toLowerCase(); }
                        var operaMatch = browserMatch[1] === 'chrome';
                        if (operaMatch) { operaMatch = ua.match(/\bOPR\/([\d\.]+)/); }

                        if (/trident/i.test(browserMatch[1])) {
                            var msieMatch = /\brv[ :]+([\d\.]+)/g.exec(ua) || [];
                            data.name = 'msie';
                            data.version = msieMatch[1];
                        }
                        else if (operaMatch) {
                            data.name = 'opera';
                            data.version = operaMatch[1];
                        }
                        else if (browserMatch[1] === 'safari') {
                            var safariVersionMatch = ua.match(/version\/([\d\.]+)/i);
                            data.name = 'safari';
                            data.version = safariVersionMatch[1];
                        }
                        else {
                            data.name = browserMatch[1];
                            data.version = browserMatch[2];
                        }

                        var versionParts = [];
                        if (data.version) {
                            var versionPartsMatch = data.version.match(/(\d+)/g) || [];
                            for (var i=0; i < versionPartsMatch.length; i++) {
                                versionParts.push(versionPartsMatch[i]);
                            }
                            if (versionParts.length > 0) { data.majorVersion = versionParts[0]; }
                        }
                        data.name = data.name || '(unknown browser name)';
                        data.version = {
                            full: data.version || '(unknown full browser version)',
                            parts: versionParts,
                            major: versionParts.length > 0 ? versionParts[0] : '(unknown major browser version)'
                        };

                        return data;
                    };
                    var brData = getBrowserData(window.navigator || navigator);
                    console.log('name: ' + brData.name);
                    console.log('major version: ' + brData.version.major);
                    document.write('Din webbläsare är för gammal för portföljsystemet. Du bör uppdatera till en ny version. Läs mer <a href="/browser-information">här</a>');
                </script>  
            </h1>
            <a href="javascript:void(0)" class="close_message" onclick="close_message('hideme')">X</a>
        </div>
    <![endif]--> 
</div>


      <div class="clear"></div>
      

                            
          </div>       
          
          <div class="body-wrapper">
              <div class="ad-wrapper-first">
                    <div class="ad-position-Top1 ad-wrapper">
                        <!--begin ad-topp2-->
                        
    <div class="widget advt nav-teaser burt-unit" data-name="topp1">
         <script type="text/javascript">window.Fusion.space('topp1');</script>
		<div class="pad"></div>
    </div>

                        <!--end ad-topp2-->
                    </div>
                </div>   
                 
<div class="search_bar_nav clearfix">
	<div class="search_section">
	     
<div class="search_form">
    <div class="search_input">
       
        <div class="input_form">
			    	<div class="textfield"> 
			    	    <input id="searchfield" name="search" type="text" value="" />
			    	</div>
				    <input id="searchstart" name="search_button" type="button" value="" />
	    </div>
    </div>
    <div class="search_filter">
        <div class="radio">
            <input id="searchcategoryall" type="radio" name="filter" value="articles" checked="checked" />
            <label for="searchcategoryall">
                Artiklar</label>
            <input id="searchcategorysecurities" type="radio" name="filter" value="securities" />
            <label for="searchcategorysecurities">
                Värdepapper</label>
        </div>
    </div>
</div>

	</div>
	<div class="login_section">
	    
        <div class="loggin_container no_login">
            <span class="register_here">
                Följ dina aktier och fonder gratis. Bli medlem här
            </span>
            <div class="login_btns">
                <a href="/register/" class="button register">
                    Bli medlem
                </a><a href="/login/" class="button login">
                    Logga in
                </a>
            </div>
        </div>
    




	</div>
</div>




<script type="text/javascript" language="javascript">
    if (typeof documentReady == "undefined") {
        documentReady = $(document).ready;
    }    
    
    documentReady(function() {
        var shortSearch = new shortSearchPaScript();
        shortSearch.searchField = '#searchfield';
        shortSearch.searchButton = '#searchstart';
        shortSearch.allCategory = '#searchcategoryall';
        shortSearch.securityCategory = '#searchcategorysecurities';
        shortSearch.targetUrl = 'http://www.privataaffarer.se/systemsidor/sok/';
        shortSearch.searchStringParamName = 'q';
        shortSearch.categoryParamName = 's';
        shortSearch.init();
    });
</script>
            		
                              
            
                
                    
                  <div class="column secondColumnContainer" id="destination-carousel">                   
                  </div>
  
                  
                          
                   
            
            

            
    <div class="content-wrapper article-wrapper article">
        <article>
            <div class="content-section">
            
                   <div class="main-img figure">
                    <div class="figure-img">
                           <img src="/Global/Privataaffarer/bilder-700/personer/johan-carlstrom-magnus-hjalmarson-neideman-svd-tt.jpg" alt="Carlström: Jag är felaktigt åtalad och inte dömd" title="Carlström: Jag är felaktigt åtalad och inte dömd" />
                           
                               <small>Foto: Magnus Hjalmarson Nejdeman/SvD/TT</small>
                           
                    </div>
                    
                        <div class="image_cation">
                            <p></p>
                        </div>
                    
                </div>
                   
                <div class="article-header header">
                    <header>
                        <h1>
                            Carlstr&#246;m: Jag &#228;r felaktigt &#229;talad och inte d&#246;md
                        </h1>
                        <small class="published-date">Publicerad 2018-04-26 16:26:00</small>
                         




 <div class="social-links">
	<ul><li><a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.privataaffarer.se/borsguiden/fingerprint-ser-inga-hinder-for-ta-styrelseplats-carlstrom-962394')"></a></li><li><a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=http://www.privataaffarer.se/borsguiden/fingerprint-ser-inga-hinder-for-ta-styrelseplats-carlstrom-962394')"></a></li><li><a class="social email" href="mailto:"></a></li><li class="hidden-mobile"><a class="social print" href="javascript:window.print();"></a></li></ul>
</div>
                        <div class="t-description">
                            <p>
                                <strong class="fonder">
                                    Aktie
                                </strong>
                                 Fingerprint Cards storägare Johan Carlström menar  att åtalet mot honom inte utgör något hinder mot att han tar över  ordförandeklubban i bolaget.
                            </p>
                        </div>
                    </header>
                </div>
                
                <div class="article-content">
                    <div class="body-content">
                      <div class="article_factbox_mainbody">
                       <div class="article_block right  article_factbox">
                                
                                

    <div class="article_quote">
        <div class="inlineContainer">
            <div class="relatedArticles cf module">
                <h4>
                    Läs mer:</h4>
                
                <div class="inner">
                    <ul class="list">
            
                    <li>
                        <div class="posObj">
                           <a href="/borsguiden/fingerprint-borsen-vill-koppla-in-aktiemarknadsnamnden-di--962341">B&#246;rsen reagerar p&#229; Carlstr&#246;m som ordf&#246;rande</a>
                        </div>
                    </li>
            
                    <li class="last">
                        <div class="posObj">
                           <a href="/borsguiden/fingerprint-johan-carlstrom-foreslas-till-styrelseordforande--962247">Carlstr&#246;m f&#246;resl&#229;s  bli styrelseordf&#246;rande i Fingerprint</a>
                        </div>
                    </li>
            
                </ul>
            </div>
            
        </div>
    </div>
</div>

                           </div>
                        <div class="article_block article_main_body">
                            <div>
	<p>"Jag anser mig felaktigt åtalad och jag är inte dömd för någonting. Det finns ingen anledning till att jag inte skulle kunna sitta i styrelsen. Vi har testat det här med flera jurister och det finns inget legalt hinder", säger han i en intervju med Nyhetsbyrån Direkt.</p>
<p>Han påpekar emellertid att han än så länge bara är nominerad av valberedningen inför årsstämman och konstaterar att det i slutändan är aktieägarna som bestämmer.</p>
<p><strong>Ser du någon risk för att åtalet skrämmer vissa ägare?</strong></p>
<p>"Inte bland de ägare jag talat med. Jag har fått tillräckligt mycket stöd av både större samt något mindre ägare. Vi får se hur stämningen blir på stämman, men jag tror och hoppas att det kommer att gå bra."</p>
<p>Han tar själv upp att Stockholmsbörsen skulle kunna ha några invändningar, men konstaterar samtidigt att Ola Rolléns satt som aktiv vd för det betydligt större börsbolaget Hexagon under hela rättegången mot honom.</p>
<p>"De har ju ett prejudikat redan där."</p>
<p>Rättegången mot Johan Carlström, där han åtalas för grovt insiderbrott, har skjutits upp flertalet gånger (av EBM) och bedöms nu hållas i november i år.</p>
<p>För tre år sedan avgick Johan Carlström som vd för Fingerprint i kölvattnet av misstankar om insiderbrott. Han arbetade kvar i bolaget med affärsutveckling fram till i oktober 2016 då han lämnade sin anställning och har sedan dess inte varit operativt aktiv i Fingerprint.</p>
<p>Efter den senaste tidens svaga utveckling i Fingerprint Cards vill han nu ta ett större aktivt ansvar.</p>
<p>"En del större ägare har kommit med propåer till mig och frågat om jag vill gå in och se till att vi får en annan utveckling framöver. De och jag, har inte varit nöjda med resultatutvecklingen och då måste vi göra förändringar i styrelsen. Jag hade inte tänkt kandidera från början, men nu är det som det är", säger han.</p>
<p><strong>Vilka andra storägare har velat det?</strong></p>
<p>"Tillräckligt många som kommer att stötta det, men de har valt att inte gå ut med det."</p>
<p>Han tror att det finns goda möjligheter till en vändning i Fingerprint Cards de kommande åren och som ordförande skulle Johan Carlström kunna tillföra en hel del eftersom han kan mycket om verksamheten, branschen och har kontakter i ekosystemet.</p>
<p>"Jag äger så pass mycket av det här bolaget och eftersom jag har byggt upp bolaget och denna nya industri känner jag att jag vill bidra med att få till en kursändring. Det kommer tyvärr inte gå på ett år utan det kanske tar en två, tre eller kanske till och med fyra år innan det blir väldigt bra igen."</p>
<p><strong>Har den tidigare styrelsen gjort något fel?</strong></p>
<p>"Gjort är gjort, jag vill inte kommentera det. Jag tycker att aktiekursen, som har gått ned 93 procent de senaste två åren, talar sitt tydliga språk. Det är dags att ta tag i det här nu, speciellt nu när vi står inför ett paradigmskifte när andra vågen inom biometri är på väg att sätta i gång med kort, bilar och internet of things. Då gäller det att det blir rätt."</p>
<p><strong>Vill du se några ledningsförändringar?</strong></p>
<p>"Nej, vi gör en stor styrelseförändring. Vi krymper styrelsen från åtta till sju och stoppar in totalt tre nya varav en ny ordförande. Det är tillräckligt just nu, sedan får vi utvärdera hur landet ligger."</p>
<p><strong>Så, du vill inte byta ut vd i nuläget?</strong></p>
<p>"Nej, absolut inte. Jag har fullt förtroende för Christian Fredrikson. Det tycker jag som utomstående betraktare. Nu när jag kommer att sitta i styrelsen får vi väl se."</p>
<p>Johan Carlström har som storägare i Fingerprint tidigare efterlyst en större, strategisk partner för bolaget.</p>
<p><strong>Är det fortfarande aktuellt?</strong></p>
<p>"I högsta grad. Om det finns någon industriell partner som är lämplig och är intresserad så är det något som jag kommer att titta på. Hittills är det ingen som har nappat på den inviten."</p>
<p>Tidigare har även olika intressenter varit i kontakt med Johan Carlström, men inga konkreta bud har lagts.</p>
<p><strong>Har du fått några fler propåer?</strong></p>
<p>"Inga i närtid. Det har funnits propåer tidigare, men de har hittills inte kunnat visa upp tillräckliga medel utanför Kina för att lägga ett bud", säger Johan Carlström.</p>
</div>
                        </div>
                        </div>
                        <div class="article_block">
                             <div class="fh_control full-width">
                               
                                  
                            </div>
                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
                
                <div class="author_section">
                    <div class="about_author">
                        
    
    <div class="author_info">
        <p>
            <span class="name">
                Direkt</span> 
         </p>
            
    </div>



		                
<p class="tags">
    
 </p>

		            </div>
		            




 <div class="social-links">
	<ul><li><a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.privataaffarer.se/borsguiden/fingerprint-ser-inga-hinder-for-ta-styrelseplats-carlstrom-962394')"></a></li><li><a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=http://www.privataaffarer.se/borsguiden/fingerprint-ser-inga-hinder-for-ta-styrelseplats-carlstrom-962394')"></a></li><li><a class="social email" href="mailto:"></a></li><li class="hidden-mobile"><a class="social print" href="javascript:window.print();"></a></li></ul>
</div>
                            <div class="clear"></div>
                    

                </div>
                <div class="clear"></div>
            </div>
        </article>
    </div>
    
    
  
              
          <!--Last content START-->
             
                 
                <div class="ad-position-Top1 ad-wrapper">
                    
    <div class="widget advt nav-teaser burt-unit" data-name="topp2">
         <script type="text/javascript">window.Fusion.space('topp2');</script>
		<div class="pad"></div>
    </div>

                </div>
                                      
            <!--Last content END-->    		
            
                <div class="partner-section">
                  
<div class="column mainColumn section-wrapper">
    
    <div class="section-wrapper bill first-block">
        
                
                 

<div class="t1 article teaser">
    <article>
        <a href="/borsguiden/stockholmsborsen-huvudtelegram-955226">
            <div class="figure">
                <img alt="Rappordriven uppgång på börsen" title="Rappordriven uppgång på börsen" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/borsklocka-arm-fredrik-sandberg-tt.jpg?preset=width700" src="" />
                  <noscript>
                      <img alt="Rappordriven uppgång på börsen" title="Rappordriven uppgång på börsen" src="/Global/Privataaffarer/bilder-700/borsbilder/borsklocka-arm-fredrik-sandberg-tt.jpg?preset=width700" />
                 </noscript>
            </div>
            <div class="excerpt">
                <h1>Rappordriven uppg&#229;ng p&#229; b&#246;rsen</h1>
                
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 t2z article teaser">
    <article>
        <a href="/borsguiden/narmare-30-bolag-slapper-rapporter-pa-fredagen-hall-koll-pa-detta-962345">
            <div class="figure">
                <img alt="Närmare 30 bolag släpper rapporter på fredagen – håll koll på detta" title="Närmare 30 bolag släpper rapporter på fredagen – håll koll på detta" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/genrebilder/looking-glass-graph.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Närmare 30 bolag släpper rapporter på fredagen – håll koll på detta" title="Närmare 30 bolag släpper rapporter på fredagen – håll koll på detta" src="/Global/Privataaffarer/bilder-700/genrebilder/looking-glass-graph.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>N&#228;rmare 30 bolag sl&#228;pper rapporter p&#229; fredagen – h&#229;ll koll p&#229; detta</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 t2z article teaser">
    <article>
        <a href="/borsguiden/fingerprint-borsen-vill-koppla-in-aktiemarknadsnamnden-di--962341">
            <div class="figure">
                <img alt="Börsen reagerar på Carlström som ordförande" title="Börsen reagerar på Carlström som ordförande" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/fingerprint-bjorn-larsson-rosvall-tt-gbg.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Börsen reagerar på Carlström som ordförande" title="Börsen reagerar på Carlström som ordförande" src="/Global/Privataaffarer/bilder-700/bolag/fingerprint-bjorn-larsson-rosvall-tt-gbg.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>B&#246;rsen reagerar p&#229; Carlstr&#246;m som ordf&#246;rande</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/kommentar-riksbanken-ar-borsens-basta-van-962331">
            <div class="figure">
                <img alt="Kommentar: Riksbanken är börsens bästa vän" title="Kommentar: Riksbanken är börsens bästa vän" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/genrebilder/minus-percent-istock.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Kommentar: Riksbanken är börsens bästa vän" title="Kommentar: Riksbanken är börsens bästa vän" src="/Global/Privataaffarer/bilder-700/genrebilder/minus-percent-istock.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Kommentar: Riksbanken &#228;r b&#246;rsens b&#228;sta v&#228;n</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/har-ar-torsdagens-farska-analyser-962255">
            <div class="figure">
                <img alt="Här är torsdagens färska analyser" title="Här är torsdagens färska analyser" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/sell-buy-hold-signs-istock.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Här är torsdagens färska analyser" title="Här är torsdagens färska analyser" src="/Global/Privataaffarer/bilder-700/borsbilder/sell-buy-hold-signs-istock.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>H&#228;r &#228;r torsdagens f&#228;rska analyser</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/fingerprint-johan-carlstrom-foreslas-till-styrelseordforande--962247">
            <div class="figure">
                <img alt="Carlström föreslås  bli styrelseordförande i Fingerprint" title="Carlström föreslås  bli styrelseordförande i Fingerprint" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/personer/johan-carlstrom-fpc-stamma-2017-tomas-oneborg-tt-svd.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Carlström föreslås  bli styrelseordförande i Fingerprint" title="Carlström föreslås  bli styrelseordförande i Fingerprint" src="/Global/Privataaffarer/bilder-700/personer/johan-carlstrom-fpc-stamma-2017-tomas-oneborg-tt-svd.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Carlstr&#246;m f&#246;resl&#229;s  bli styrelseordf&#246;rande i Fingerprint</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 


<div class="t3 article teaser">
    <article>
        <a href="http://bit.ly/2Kabmhd">
            <div class="figure">
                <img alt="Så ligger du steget före andra investerare" title="Så ligger du steget före andra investerare" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/native/odin/odin-runners.jpg?preset=width500" src="" />
                 <noscript>
                      <img alt="Så ligger du steget före andra investerare" title="Så ligger du steget före andra investerare" src="/Global/Privataaffarer/bilder-700/native/odin/odin-runners.jpg?preset=width500" />
                 </noscript>
                
            </div>
            <div class="excerpt">
               <h3 id="ctl00_MainColumnSectionContent_MainColumn_WidgetZone1_ctl06_ctl00_H1">S&#229; ligger du steget f&#246;re andra investerare</h3>
                  
            </div>
        </a>
    </article>
</div>
                     
          
    </div>
    <div class="contrast-hook-wrapper">
        
<div class="contrast-hook-wrapper">
    <div>
<iframe src='http://investerarbrevet.se/banner_new.aspx' width='100%' height='200' border='0' frameborder='0' scrolling='no'>
</iframe>
</div>
<br />
<br />
<div>
<p><a href="http://bit.ly/1AHlqSE"><img src="/Global/Privataaffarer/bilder-700/event/ch-sparranta-nv.jpg" alt="" width="100%" /></a></p>
</div>
</div>

    </div>
    <div class="ad-wrapper-Top2 ad-wrapper">
        
    <div class="widget advt nav-teaser burt-unit" data-name="topp3">
         <script type="text/javascript">window.Fusion.space('topp3');</script>
		<div class="pad"></div>
    </div>

    </div>
    
    <div class="section-wrapper bill second-block">
        
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/affarsvarlden-kop-engelska-skolan-avvakta-med-thq-962242">
            <div class="figure">
                <img alt="Fyra skarpa aktieråd" title="Fyra skarpa aktieråd" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/buy-sell-multiple-dice-screen-istock.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Fyra skarpa aktieråd" title="Fyra skarpa aktieråd" src="/Global/Privataaffarer/bilder-700/borsbilder/buy-sell-multiple-dice-screen-istock.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Fyra skarpa aktier&#229;d</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/dometic-rorelseresultatet-blev-638-mln-kr-1-kv-418-962197">
            <div class="figure">
                <img alt="Starkt resultat av Dometic" title="Starkt resultat av Dometic" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/dometic-cooler-pressbild.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Starkt resultat av Dometic" title="Starkt resultat av Dometic" src="/Global/Privataaffarer/bilder-700/bolag/dometic-cooler-pressbild.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Starkt resultat av Dometic</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 


<div class="t2 article teaser">
    <article>
        <a href="/event/stora-placeringskvallen-i-malmo-14-maj-960127">
            <div class="figure">
                <img alt="Stora Placeringskvällen i Malmö 14 maj" title="Stora Placeringskvällen i Malmö 14 maj" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/event/Puff-Event-Malmo-2018-Plupp-700px.jpg?preset=width300" src="" />
                 <noscript>
                      <img alt="Stora Placeringskvällen i Malmö 14 maj" title="Stora Placeringskvällen i Malmö 14 maj" src="/Global/Privataaffarer/bilder-700/event/Puff-Event-Malmo-2018-Plupp-700px.jpg?preset=width300" />
                 </noscript>
                
            </div>
            <div class="excerpt">
               <h3 id="ctl00_MainColumnSectionContent_MainColumn_WidgetZone2_ctl02_ctl00_H1">Stora Placeringskv&#228;llen i Malm&#246; 14 maj</h3>
                  
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 article teaser">
    <article>
        <a href="/borsguiden/skf-klart-battre-an-vantat-962196">
            <div class="figure">
                <img alt="SKF ökar vinsten och spår högre efterfrågan" title="SKF ökar vinsten och spår högre efterfrågan" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/skf-produktion-bjorn-larsson-rosvall-tt.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="SKF ökar vinsten och spår högre efterfrågan" title="SKF ökar vinsten och spår högre efterfrågan" src="/Global/Privataaffarer/bilder-700/bolag/skf-produktion-bjorn-larsson-rosvall-tt.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>SKF &#246;kar vinsten och sp&#229;r h&#246;gre efterfr&#229;gan</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 t-third article teaser">
    <article>
        <a href="/borsguiden/asienborser-tgm-direkt-838563">
            <div class="figure">
                <img alt="Uppåt i Japan men nedåt i Kina" title="Uppåt i Japan men nedåt i Kina" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/shenzhen-close-up-istock.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Uppåt i Japan men nedåt i Kina" title="Uppåt i Japan men nedåt i Kina" src="/Global/Privataaffarer/bilder-700/borsbilder/shenzhen-close-up-istock.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Upp&#229;t i Japan men ned&#229;t i Kina</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 t2x article teaser">
    <article>
        <a href="/borsguiden/assa-abloy-rorelseresultat-2829-mln-kr-1-kv-sme-2856-962185">
            <div class="figure">
                <img alt="Sämre än väntat för låsbolaget" title="Sämre än väntat för låsbolaget" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/assa-abloy-pressbild.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Sämre än väntat för låsbolaget" title="Sämre än väntat för låsbolaget" src="/Global/Privataaffarer/bilder-700/bolag/assa-abloy-pressbild.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>S&#228;mre &#228;n v&#228;ntat f&#246;r l&#229;sbolaget</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
    </div>
    <div class="contrast-hook-wrapper">
        
<div class="contrast-hook-wrapper">
    <div>
<p><a href="http://bit.ly/1KOmeeC"><img src="/Global/Privataaffarer/bilder-700/event/CH-Jamfor-980px.jpg" alt="" width="100%" /></a></p>
</div>
</div>

    </div>
    <div class="ad-wrapper-Top2 ad-wrapper">
        
    <div class="widget advt nav-teaser burt-unit" data-name="topp4">
         <script type="text/javascript">window.Fusion.space('topp4');</script>
		<div class="pad"></div>
    </div>

    </div>
    
    <div class="section-wrapper bill third-block">
        
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/battre-an-vantat-for-sca-962186">
            <div class="figure">
                <img alt="SCA bättre på alla punkter" title="SCA bättre på alla punkter" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/sca-pontus-lundahl-tt.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="SCA bättre på alla punkter" title="SCA bättre på alla punkter" src="/Global/Privataaffarer/bilder-700/bolag/sca-pontus-lundahl-tt.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>SCA b&#228;ttre p&#229; alla punkter</h3>
               
            </div>
        </a>
    </article>
</div>
                     
                               
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/scandics-resultat-battre-an-vantat-962173">
            <div class="figure">
                <img alt="Scandics resultat bättre än väntat" title="Scandics resultat bättre än väntat" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/scandic-pressbild-aake-eson-lindman.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Scandics resultat bättre än väntat" title="Scandics resultat bättre än väntat" src="/Global/Privataaffarer/bilder-700/bolag/scandic-pressbild-aake-eson-lindman.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Scandics resultat b&#228;ttre &#228;n v&#228;ntat</h3>
               
            </div>
        </a>
    </article>
</div>
                     
                               
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/samre-an-vanta-for-saab-962164">
            <div class="figure">
                <img alt="Sämre än vänta för Saab" title="Sämre än vänta för Saab" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/saab-jas-39-e-rollout-anders-wiklund.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Sämre än vänta för Saab" title="Sämre än vänta för Saab" src="/Global/Privataaffarer/bilder-700/bolag/saab-jas-39-e-rollout-anders-wiklund.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>S&#228;mre &#228;n v&#228;nta f&#246;r Saab</h3>
               
            </div>
        </a>
    </article>
</div>
                     
                               
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/wall-street-tgm-nv2-867018">
            <div class="figure">
                <img alt="Blandat på Wall Street" title="Blandat på Wall Street" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/wall-street-oro-richard-drew.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Blandat på Wall Street" title="Blandat på Wall Street" src="/Global/Privataaffarer/bilder-700/borsbilder/wall-street-oro-richard-drew.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Blandat p&#229; Wall Street</h3>
               
            </div>
        </a>
    </article>
</div>
                     
                               
          
    </div>
    <div class="contrast-hook-wrapper">
        
<div class="contrast-hook-wrapper">
    <div>
<p><a href="http://www.privataaffarer.se/nyhetsbrev"><img src="/Global/Privataaffarer/bilder-700/diverse/CH-Nyhetsbrev.png" alt="" width="980" /></a></p>
</div>
</div>

    </div>
    <div class="ad-wrapper-Top2 ad-wrapper">
        
    </div>
    
    <div class="section-wrapper bill fourth-block">
        
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/50-bolag-rapporterar-pa-torsdagen-har-ar-nagra-att-halla-koll-pa-962066">
            <div class="figure">
                <img alt="50 bolag rapporterar på torsdagen - här är några att hålla koll på" title="50 bolag rapporterar på torsdagen - här är några att hålla koll på" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/genrebilder/graph-looking-glass-istock.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="50 bolag rapporterar på torsdagen - här är några att hålla koll på" title="50 bolag rapporterar på torsdagen - här är några att hålla koll på" src="/Global/Privataaffarer/bilder-700/genrebilder/graph-looking-glass-istock.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>50 bolag rapporterar p&#229; torsdagen - h&#228;r &#228;r n&#229;gra att h&#229;lla koll p&#229;</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/trelleborg-hard-vinter-dampade-tillvaxt-1-kv-enligt-vd-962045">
            <div class="figure">
                <img alt="&quot;Hård vinter slog mot resultatet&quot;" title="&quot;Hård vinter slog mot resultatet&quot;" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/trelleborg-fasad-pressbild.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="&quot;Hård vinter slog mot resultatet&quot;" title="&quot;Hård vinter slog mot resultatet&quot;" src="/Global/Privataaffarer/bilder-700/bolag/trelleborg-fasad-pressbild.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>&quot;H&#229;rd vinter slog mot resultatet&quot;</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 article teaser">
    <article>
        <a href="/borsguiden/atlas-copco-storst-var-bast-pa-superonsdagen-962025">
            <div class="figure">
                <img alt="&quot;Störst var bäst på superonsdagen&quot;" title="&quot;Störst var bäst på superonsdagen&quot;" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/atlas-copco-henrik-montgomery-tt.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="&quot;Störst var bäst på superonsdagen&quot;" title="&quot;Störst var bäst på superonsdagen&quot;" src="/Global/Privataaffarer/bilder-700/bolag/atlas-copco-henrik-montgomery-tt.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>&quot;St&#246;rst var b&#228;st p&#229; superonsdagen&quot;</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 article teaser">
    <article>
        <a href="/borsguiden/affarsvarlden-kop-aktier-i-balco-och-wise-group-962021">
            <div class="figure">
                <img alt="Två köpråd från Affärsvärlden" title="Två köpråd från Affärsvärlden" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/buy-dice-coins-istock.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Två köpråd från Affärsvärlden" title="Två köpråd från Affärsvärlden" src="/Global/Privataaffarer/bilder-700/borsbilder/buy-dice-coins-istock.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Tv&#229; k&#246;pr&#229;d fr&#229;n Aff&#228;rsv&#228;rlden</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 t-third article teaser">
    <article>
        <a href="/borsguiden/af-rorelseresultatet-blev-311-mln-kr-1-kv-sme-298--961998">
            <div class="figure">
                <img alt="Bättre än väntat för ÅF" title="Bättre än väntat för ÅF" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/af-ingvar-karmhed-svd-tt.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Bättre än väntat för ÅF" title="Bättre än väntat för ÅF" src="/Global/Privataaffarer/bilder-700/bolag/af-ingvar-karmhed-svd-tt.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>B&#228;ttre &#228;n v&#228;ntat f&#246;r &#197;F</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 t2x article teaser">
    <article>
        <a href="/borsguiden/har-ar-onsdagens-farska-analyser-961960">
            <div class="figure">
                <img alt="Här är onsdagens färska analyser" title="Här är onsdagens färska analyser" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/sell-buy-hold-concept-istock.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Här är onsdagens färska analyser" title="Här är onsdagens färska analyser" src="/Global/Privataaffarer/bilder-700/borsbilder/sell-buy-hold-concept-istock.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>H&#228;r &#228;r onsdagens f&#228;rska analyser</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
    </div>
    <div class="clear">
    </div>
       
    
    <div class="paging">
        <div class="footer-nav">
            <nav role="navigation">
                
                    <div class="linkToArchivePage">
                        <a id="ctl00_MainColumnSectionContent_MainColumn_HyperLinkToArchivePage" href="/borsguiden/nyhetsarkiv-borsguiden">
                            <ins></ins>FLER NYHETER > </a>
                    </div>
                    
            </nav>
        </div>    
    </div>    
    
    
</div>
<div class="ad-position-Top1 ad-wrapper">
    
</div>

                  </div>
                   <!--Ngoanmt-->
                     
             <div id="source-carousel">
                 

          </div>
          </div>  
          <!-- HEADER END -->
           <div class="rightColumn column">
          </div>
          
         <div class="contentWrapper">
            
                   
              
            <div class="panorama module">
            </div>
            
            <div class="enclosing"></div>
                         

          </div><!-- /contentWrapper -->

          <div class="footer" data-hide="actionwindow">            
          <!-- FOOTER START -->
            
              

<div class="footer-wrapper">
 <div class="footer-area">
<h2><strong>Kontakta oss</strong></h2>
<br />
<p>Privata Affärer<br /> 105 44 Stockholm<br /> Tel kundtjänst: 08-454 95 07<br />Tel redaktion: 08-736 53 00<br /> red@privataaffarer.se&nbsp;&nbsp; <br /> support@privataaffarer.se</p>
</div>
<div class="footer-area">
<h2><strong>Om privataaffarer.se</strong></h2>
<br />
<p><strong>Chefredaktör och ansvarig utgivare: </strong>Per Hammarlund <br /> <strong>Nyhetschef/webbansvarig och stf ansvarig utgivare: </strong>Magnus Gustavsson<br /> <strong>Art Director:</strong> Jens Dagergren</p>
</div>
<div class="footer-area">
<h2><strong>Kundservice</strong></h2>
<br />
<p><a href="http://www.privataaffarer.se/nyhetsbrev"> Få nyhetsbrev gratis</a><br /><a href="http://kampanj.bonniertidskrifter.se/privataaffarer/HEMSIDA/Pren_PAF/"> Prenumerera</a><a href="http://kampanj.bonniertidskrifter.se/privataaffarer/PLG/pren-PLG/"></a><br /><a href="http://www.privataaffarer.se/kundservice"> Hantera din prenumeration</a><br /><a href="http://www.privataaffarer.se/annonsera"> Annonsera</a></p>
</div>
<div class="footer-area">
<h2><strong>Villkor</strong></h2>
<br />
<p>Aktieinformationen är fördröjd 15 min och levereras av <a href="http://www.millistream.com/" target="_blank">Millistream AB</a>. Fondinformation levereras och uppdateras dagligen av <a href="http://www.morningstar.se/" target="_blank">Morningstar Sweden AB</a>.</p>
<p>Fullständiga villkor för sajten hittar du <a href="/statiska-sidor/allmanna-villkor">här</a>.&nbsp;</p>
<p><a href="http://www.minacookies.se/"><img src="/Global/cookies.png" alt="logo for footer" width="120" height="36" /></a></p>
</div>
</div>

            
          <!-- FOOTER END -->
          </div>
          <!-- render carouse-->
         
        
<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
      </div>
  
    
<script src="http://web2.easyresearch.se/misc/ps33714427.js" type="text/javascript">//</script>
     
  
<script type="text/javascript">
    $(document).ready(function() {
        $("img[data-niteco-adaptive-img-original-src]").adaptiveImages();
    });
    
    function downloadJSAtOnload() {
        var element = document.createElement("script");        
    }
    if (window.addEventListener)
        window.addEventListener("load", downloadJSAtOnload, false);
    else if (window.attachEvent)
        window.attachEvent("onload", downloadJSAtOnload);
    else window.onload = downloadJSAtOnload;
    </script>
  <script src="//rum-static.pingdom.net/pa-57b191ccabe53d496b5b7b4a.js" async=""></script>

  

  </body>
</html>
