﻿

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sv-SE" class="landscape js min-width-320px min-width-480px min-width-768px min-width-1024px">
<head id="ctl00_Head1">

<link rel="canonical" href="/borsguiden/bors-spotify-har-registrerat-ipo-dokument-hos-sec-rtrs-947707" />

<title>
	Spotify har i tysthet s&#246;kt b&#246;rsnotering i New York
</title><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta content="600" http-equiv="REFRESH" /><meta name="description" content="Musikstreamingtjänsten Spotify har i hemlighet registrerat dokument inför en kommande börsnotering hos den amerikanska finansinspektionen, SEC." /><meta name="keywords" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="dns-prefetch" href="http://www.privataaffarer.se/" /><link rel="dns-prefetch" href="http://ajax.googleapis.com" /><link rel="dns-prefetch" href="http://cdnjs.cloudflare.com" /><link rel="dns-prefetch" href="http://ajax.microsoft.com" /><link rel="dns-prefetch" href="http://fusion.bonniertidskrifter.se" /><link rel="dns-prefetch" href="http://web2.easyresearch.se" /><link rel="dns-prefetch" href="http://b.scorecardresearch.com" /><link rel="dns-prefetch" href="http://adtomafusion.com" /><link rel="dns-prefetch" href="http://track.adform.net" />  
    
    <!-- HEAD START -->
    <link rel="icon" href="/Multisite/PrivataAffarer/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/Multisite/PrivataAffarer/favicon.ico" type="image/x-icon" />
    
    <link type="text/css" href="/Multisite/PrivataAffarer/Styles/styles-min.css?v=20150204110900" rel="stylesheet" />
  	<!--[if IE 9]>
    <link type="text/css" href="/Multisite/PrivataAffarer/Styles/grid/css/bonniermag-base-ie9.css?v=20150204110900" rel="stylesheet" />
    <link type="text/css" href="/Multisite/PrivataAffarer/Styles/css/privata-ie9.css?v=20150204110900" rel="stylesheet" />
    <![endif]-->     
        
   <script language="javascript" type="text/javascript">
       var documentReady = function()
       { function i() { if (r.isReady) { return } try { document.documentElement.doScroll('left') } catch (e) { setTimeout(i, 1); return } r.ready() } function s(t) { r.bindReady(); var n = r.type(t); e.done(t) } var e, t, n = {}; n['[object Boolean]'] = 'boolean'; n['[object Number]'] = 'number'; n['[object String]'] = 'string'; n['[object Function]'] = 'function'; n['[object Array]'] = 'array'; n['[object Date]'] = 'date'; n['[object RegExp]'] = 'regexp'; n['[object Object]'] = 'object'; var r = { isReady: false, readyWait: 1, holdReady: function(e) { if (e) { r.readyWait++ } else { r.ready(true) } }, ready: function(t) { if (t === true && ! --r.readyWait || t !== true && !r.isReady) { if (!document.body) { return setTimeout(r.ready, 1) } r.isReady = true; if (t !== true && --r.readyWait > 0) { return } e.resolveWith(document, [r]) } }, bindReady: function() { if (e) { return } e = r._Deferred(); if (document.readyState === 'complete') { return setTimeout(r.ready, 1) } if (document.addEventListener) { document.addEventListener('DOMContentLoaded', t, false); window.addEventListener('load', r.ready, false) } else if (document.attachEvent) { document.attachEvent('onreadystatechange', t); window.attachEvent('onload', r.ready); var n = false; try { n = window.frameElement == null } catch (s) { } if (document.documentElement.doScroll && n) { i() } } }, _Deferred: function() { var e = [], t, n, i, s = { done: function() { if (!i) { var n = arguments, o, u, a, f, l; if (t) { l = t; t = 0 } for (o = 0, u = n.length; o < u; o++) { a = n[o]; f = r.type(a); if (f === 'array') { s.done.apply(s, a) } else if (f === 'function') { e.push(a) } } if (l) { s.resolveWith(l[0], l[1]) } } return this }, resolveWith: function(r, s) { if (!i && !t && !n) { s = s || []; n = 1; try { while (e[0]) { e.shift().apply(r, s) } } finally { t = [r, s]; n = 0 } } return this }, resolve: function() { s.resolveWith(this, arguments); return this }, isResolved: function() { return !!(n || t) }, cancel: function() { i = 1; e = []; return this } }; return s }, type: function(e) { return e == null ? String(e) : n[Object.prototype.toString.call(e)] || 'object' } }; if (document.addEventListener) { t = function() { document.removeEventListener('DOMContentLoaded', t, false); r.ready() } } else if (document.attachEvent) { t = function() { if (document.readyState === 'complete') { document.detachEvent('onreadystatechange', t); r.ready() } } } return s } ()
    </script>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js" language="javascript" type="text/javascript"></script> 
    <!--TODO: Change to use Modernizr if we need to check a lot of properties-->
    <script src="//cdnjs.cloudflare.com/ajax/libs/jquery-browser/0.0.7/jquery.browser.min.js" language="javascript" type="text/javascript"></script>     
    <script src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js" language="javascript" type="text/javascript"></script>
    <script src="http://ajax.microsoft.com/ajax/jquery.validate/1.11.0/jquery.validate.min.js" language="javascript" type="text/javascript"></script>
    <script src="/Scripts/siteBaseScripts-min.js?v=20150204110900" language="javascript" type="text/javascript"></script>
    <script src="/Scripts/fhScripts-min.js?v=20150204110900" language="javascript" type="text/javascript"></script>   
     
    
<script type="text/javascript" src="/adsfile/adsscript.js"></script><script type="text/javascript">
    window.Fusion.adServer = "fusion.bonniertidskrifter.se";
    window.Fusion.mediaZone = "bt.ekonomi.paf.ros";
    window.Fusion.layout = "paf_nygrid";
    window.Fusion.loadAds(); </script>
	<!-- HEAD END -->
</head>
<body class=" privata 
    article">


<div>
<div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId: '1532775313476947',
            xfbml: true,
            version: 'v2.10'
        });
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KZV9PH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KZV9PH');</script>

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '9222280920508046883']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- Cxense script end -->


<script type="text/javascript">
       var expr = new RegExp("/");
       if(expr.test(document.URL)) {
             var str = "Telegram från Direkt";
             $(document).ready(function() {
                  $("#fh-latest-news > div> header> h1").html(str);
             });
       }
 </script>
<script type="text/javascript">
       var expr = new RegExp("/borsguiden/borstelegram");
       if(expr.test(document.URL)) {
             var str = "Telegram och pressmeddelanden";
             $(document).ready(function() {
                   $("#fh-latest-news > div> header> h1").html(str);
             });
       }
 </script>

<script type="text/javascript">window.Fusion.space("richmedia1");</script>
<style type="text/css">
#aspnetForm[action='/borsguiden/vardepappersinfo?InstrumentId=58649'] #ctl00_FhMainContent_FhContent_ctl00_ctl00_btnTab1 {
   display: none;
}
#aspnetForm[action='/borsguiden/vardepappersinfo?InstrumentId=58649'] .detail_graph_section .fund_graph_left_historisk_table .graph_block:first-child {
   display: none;
}


</style>

</div>
      <div id="page-wrapper" class="">
        <form name="aspnetForm" method="post" action="/borsguiden/bors-spotify-har-registrerat-ipo-dokument-hos-sec-rtrs-947707" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE4NzE4MTE2NzYPZBYCZg9kFgRmEGRkFgxmD2QWBGYPFQFJL2JvcnNndWlkZW4vYm9ycy1zcG90aWZ5LWhhci1yZWdpc3RyZXJhdC1pcG8tZG9rdW1lbnQtaG9zLXNlYy1ydHJzLTk0NzcwN2QCAQ8WAh4HVmlzaWJsZWhkAgEPZBYCZg9kFgJmDxUBPFNwb3RpZnkgaGFyIGkgdHlzdGhldCBzJiMyNDY7a3QgYiYjMjQ2O3Jzbm90ZXJpbmcgaSBOZXcgWW9ya2QCBA8WAh4HY29udGVudAWSAU11c2lrc3RyZWFtaW5ndGrDpG5zdGVuIFNwb3RpZnkgaGFyIGkgaGVtbGlnaGV0IHJlZ2lzdHJlcmF0IGRva3VtZW50IGluZsO2ciBlbiBrb21tYW5kZSBiw7Zyc25vdGVyaW5nIGhvcyBkZW4gYW1lcmlrYW5za2EgZmluYW5zaW5zcGVrdGlvbmVuLCBTRUMuZAIFDxYCHwFkZAIHDxYCHgRocmVmBR1odHRwOi8vd3d3LnByaXZhdGFhZmZhcmVyLnNlL2QCEA8VByUvTXVsdGlzaXRlL1ByaXZhdGFBZmZhcmVyL2Zhdmljb24uaWNvJS9NdWx0aXNpdGUvUHJpdmF0YUFmZmFyZXIvZmF2aWNvbi5pY29AL011bHRpc2l0ZS9Qcml2YXRhQWZmYXJlci9TdHlsZXMvc3R5bGVzLW1pbi5jc3M/dj0yMDE1MDIwNDExMDkwMFIvTXVsdGlzaXRlL1ByaXZhdGFBZmZhcmVyL1N0eWxlcy9ncmlkL2Nzcy9ib25uaWVybWFnLWJhc2UtaWU5LmNzcz92PTIwMTUwMjA0MTEwOTAwRS9NdWx0aXNpdGUvUHJpdmF0YUFmZmFyZXIvU3R5bGVzL2Nzcy9wcml2YXRhLWllOS5jc3M/dj0yMDE1MDIwNDExMDkwMDAvU2NyaXB0cy9zaXRlQmFzZVNjcmlwdHMtbWluLmpzP3Y9MjAxNTAyMDQxMTA5MDAqL1NjcmlwdHMvZmhTY3JpcHRzLW1pbi5qcz92PTIwMTUwMjA0MTEwOTAwZAIDEGRkFgYCBQ9kFgICAQ9kFgICAw9kFgJmD2QWAgIBD2QWAmYPZBYCZg9kFgICAQ8WAh4LXyFJdGVtQ291bnQCBBYIZg9kFgZmDxUCBiBmaXJzdBtIZXJuaGFnLCBCb3N0csO2bSAmIFN0ZXJuZXJkAgEPDxYEHgtOYXZpZ2F0ZVVybAUwL1BhZ2VzL0FydGljbGVQYWdlLmFzcHg/aWQ9OTQ1OTYxJmVwc2xhbmd1YWdlPXN2HgRUZXh0BRtIYW50ZXJhIHJpc2tlcm5hIG1lZCBha3RpZXJkZAICDxUDQS9HbG9iYWwvUHJpdmF0YWFmZmFyZXIvYmlsZGVyLTcwMC9ieWxpbmUvUG9kZFB1ZmYtVHJlc0FtaWdvczIucG5nG0hlcm5oYWcsIEJvc3Ryw7ZtICYgU3Rlcm5lchtIZXJuaGFnLCBCb3N0csO2bSAmIFN0ZXJuZXJkAgEPZBYGZg8VAgAUSGVybmhhZyAmIEFsZnJlZHNzb25kAgEPDxYEHwQFMC9QYWdlcy9BcnRpY2xlUGFnZS5hc3B4P2lkPTk0MDU2MyZlcHNsYW5ndWFnZT1zdh8FBSFWw6RyZGVha3RpZXIgbHlmdGVyIGRpbiBwb3J0ZsO2bGpkZAICDxUDPy9HbG9iYWwvUHJpdmF0YWFmZmFyZXIvYmlsZGVyLTcwMC9ieWxpbmUvaGVybmhhZy1hbGZyZWRzc29uLnBuZxRIZXJuaGFnICYgQWxmcmVkc3NvbhRIZXJuaGFnICYgQWxmcmVkc3NvbmQCAg9kFgZmDxUCABVNYXJrd2FsbCAmIEhhbW1hcmx1bmRkAgEPDxYEHwQFMC9QYWdlcy9BcnRpY2xlUGFnZS5hc3B4P2lkPTk0NDIxMyZlcHNsYW5ndWFnZT1zdh8FBR9IZXRhc3RlIGV4cGVydGZyw6Vnb3JuYSBqdXN0IG51ZGQCAg8VAzsvR2xvYmFsL1ByaXZhdGFhZmZhcmVyL2JpbGRlci03MDAvYnlsaW5lL2ptLXBoLXBvZGRiaWxkLnBuZxVNYXJrd2FsbCAmIEhhbW1hcmx1bmQVTWFya3dhbGwgJiBIYW1tYXJsdW5kZAIDD2QWBmYPFQIAFUxhbmRlYm9ybiAmIFVsbGVyc3RhbWQCAQ8PFgQfBAUwL1BhZ2VzL0FydGljbGVQYWdlLmFzcHg/aWQ9OTQzMzg3JmVwc2xhbmd1YWdlPXN2HwUFFUF0dCBzcGFyYSB0aWxsIGJhcm5lbmRkAgIPFQNJL0dsb2JhbC9Qcml2YXRhYWZmYXJlci9iaWxkZXItNzAwL2J5bGluZS9wb2RkcHVmZi1sYW5kZWJvcm4tdWxsZXJzdGFtLnBuZxVMYW5kZWJvcm4gJiBVbGxlcnN0YW0VTGFuZGVib3JuICYgVWxsZXJzdGFtZAIPD2QWCGYPFgIfAGhkAgQPFgIfAGhkAgYPDxYEHgtfaXNFZGl0YWJsZWgeCV9sYXN0VHlwZQUHRGVmYXVsdGRkAgcPFgIfAGhkAhUPZBYGZg9kFgxmDxYCHwBnFg5mD2QWAgIBD2QWBmYPDxYCHwBoZGQCAQ9kFgICAQ8WAh8AaGQCAg8PFgIfAGhkZAIBD2QWAgIBD2QWBmYPDxYCHwBoZGQCAQ9kFgJmDxYCHwBoZAICDw8WAh8AaGRkAgIPZBYCAgEPZBYGZg8PFgIfAGhkZAIBD2QWAmYPFgIfAGhkAgIPDxYCHwBoZGQCAw9kFgICAQ9kFgZmDw8WAh8AaGRkAgEPZBYCZg8WAh8AaGQCAg8PFgIfAGhkZAIED2QWAgIBD2QWBmYPDxYCHwBoZGQCAQ9kFgJmDxYCHwBoZAICDw8WAh8AaGRkAgUPZBYCAgEPZBYGZg8PFgIfAGhkZAIBD2QWAmYPFgIfAGhkAgIPDxYCHwBoZGQCBg9kFgICAQ9kFgQCAQ8PFgIfAGhkFgJmDxYCHwBoZAICDw8WAh8AaGRkAgMPFgIfAGcWDGYPZBYCAgEPZBYGZg8PFgIfAGhkZAIBD2QWAmYPFgIfAGhkAgIPDxYCHwBoZGQCAQ9kFgICAQ9kFgZmDw8WAh8AaGRkAgEPZBYCZg8WAh8AaGQCAg8PFgIfAGhkZAICD2QWAgIBD2QWBmYPDxYCHwBoZGQCAQ9kFgJmDxYCHwBoZAICDw8WAh8AaGRkAgMPZBYCAgEPZBYGZg8PFgIfAGhkZAIBD2QWAmYPFgIfAGhkAgIPDxYCHwBoZGQCBA9kFgICAQ9kFgZmDw8WAh8AaGRkAgEPZBYCZg8WAh8AaGQCAg8PFgIfAGhkZAIFD2QWAgIBD2QWBmYPDxYCHwBoZGQCAQ9kFgJmDxYCHwBoZAICDw8WAh8AaGRkAgYPFgIfAGcWCGYPZBYCAgEPZBYGZg8PFgIfAGhkZAIBD2QWAmYPFgIfAGhkAgIPDxYCHwBoZGQCAQ9kFgICAQ9kFgZmDw8WAh8AaGRkAgEPZBYCZg8WAh8AaGQCAg8PFgIfAGhkZAICD2QWAgIBD2QWBmYPDxYCHwBoZGQCAQ9kFgJmDxYCHwBoZAICDw8WAh8AaGRkAgMPZBYCAgEPZBYGZg8PFgIfAGhkZAIBD2QWAmYPFgIfAGhkAgIPDxYCHwBoZGQCCQ8WAh8AZxYMZg9kFgICAQ9kFgZmDw8WAh8AaGRkAgEPZBYCZg8WAh8AaGQCAg8PFgIfAGhkZAIBD2QWAgIBD2QWBmYPDxYCHwBoZGQCAQ9kFgJmDxYCHwBoZAICDw8WAh8AaGRkAgIPZBYCAgEPZBYGZg8PFgIfAGhkZAIBD2QWAmYPFgIfAGhkAgIPDxYCHwBoZGQCAw9kFgICAQ9kFgZmDw8WAh8AaGRkAgEPZBYCZg8WAh8AaGQCAg8PFgIfAGhkZAIED2QWAgIBD2QWBmYPDxYCHwBoZGQCAQ9kFgJmDxYCHwBoZAICDw8WAh8AaGRkAgUPZBYCAgEPZBYGZg8PFgIfAGhkZAIBD2QWAmYPFgIfAGhkAgIPDxYCHwBoZGQCCg9kFgoCAQ8WAh8AaGQCAw8WAh8AaGQCBQ8WAh8AaGQCCQ8WAh8AaGQCCw8WAh8AaGQCCw9kFgICAQ9kFgICAQ8PFgIfBAU3L1BhZ2VzL0FydGljbGVBcmNoaXZlUGFnZS5hc3B4P2lkPTI5NDQ5NiZlcHNsYW5ndWFnZT1zdmRkAgIPZBYCZg8WAh8AZ2QCAw9kFgxmDxYCHwBnFg5mD2QWAgIBD2QWBAIBDw8WAh8AaGQWAgIBDxYCHwBoZAICDw8WAh8AaGRkAgEPZBYCAgEPZBYEAgEPDxYCHwBoZBYCZg8WAh8AaGQCAg8PFgIfAGhkZAICD2QWAgIBD2QWBAIBDw8WAh8AaGQWAmYPFgIfAGhkAgIPDxYCHwBoZGQCAw9kFgICAQ9kFgQCAQ8PFgIfAGhkFgJmDxYCHwBoZAICDw8WAh8AaGRkAgQPZBYCAgEPZBYEAgEPDxYCHwBoZBYCZg8WAh8AaGQCAg8PFgIfAGhkZAIFD2QWAgIBD2QWBAIBDw8WAh8AaGQWAmYPFgIfAGhkAgIPDxYCHwBoZGQCBg9kFgICAQ9kFgQCAQ8PFgIfAGhkFgJmDxYCHwBoZAICDw8WAh8AaGRkAgMPFgIfAGcWDGYPZBYCAgEPZBYEAgEPDxYCHwBoZBYCZg8WAh8AaGQCAg8PFgIfAGhkZAIBD2QWAgIBD2QWBAIBDw8WAh8AaGQWAmYPFgIfAGhkAgIPDxYCHwBoZGQCAg9kFgICAQ9kFgQCAQ8PFgIfAGhkFgJmDxYCHwBoZAICDw8WAh8AaGRkAgMPZBYCAgEPZBYEAgEPDxYCHwBoZBYCZg8WAh8AaGQCAg8PFgIfAGhkZAIED2QWAgIBD2QWBAIBDw8WAh8AaGQWAmYPFgIfAGhkAgIPDxYCHwBoZGQCBQ9kFgICAQ9kFgQCAQ8PFgIfAGhkFgJmDxYCHwBoZAICDw8WAh8AaGRkAgYPFgIfAGcWCGYPZBYCAgEPZBYEAgEPDxYCHwBoZBYCZg8WAh8AaGQCAg8PFgIfAGhkZAIBD2QWAgIBD2QWBAIBDw8WAh8AaGQWAmYPFgIfAGhkAgIPDxYCHwBoZGQCAg9kFgICAQ9kFgQCAQ8PFgIfAGhkFgJmDxYCHwBoZAICDw8WAh8AaGRkAgMPZBYCAgEPZBYEAgEPDxYCHwBoZBYCZg8WAh8AaGQCAg8PFgIfAGhkZAIJDxYCHwBnFgxmD2QWAgIBD2QWBAIBDw8WAh8AaGQWAmYPFgIfAGhkAgIPDxYCHwBoZGQCAQ9kFgICAQ9kFgQCAQ8PFgIfAGhkFgJmDxYCHwBoZAICDw8WAh8AaGRkAgIPZBYCAgEPZBYEAgEPDxYCHwBoZBYCZg8WAh8AaGQCAg8PFgIfAGhkZAIDD2QWAgIBD2QWBAIBDw8WAh8AaGQWAmYPFgIfAGhkAgIPDxYCHwBoZGQCBA9kFgICAQ9kFgQCAQ8PFgIfAGhkFgJmDxYCHwBoZAICDw8WAh8AaGRkAgUPZBYCAgEPZBYEAgEPDxYCHwBoZBYCZg8WAh8AaGQCAg8PFgIfAGhkZAIKD2QWBAIDDxYCHwBoZAIFDxYCHwBoZAILD2QWAgIBD2QWAgIBDw8WAh8EBTcvUGFnZXMvQXJ0aWNsZUFyY2hpdmVQYWdlLmFzcHg/aWQ9Mjk0NDk1JmVwc2xhbmd1YWdlPXN2ZGQYCQU7Y3RsMDAkTWFpbkNvbHVtblNlY3Rpb25Db250ZW50JGN0bDAxJFdpZGdldFpvbmUkY3RsMDQkY3RsMDAPBRNTZWNvbmRDb2x1bW5XaWRnZXRzZAU7Y3RsMDAkTWFpbkNvbHVtblNlY3Rpb25Db250ZW50JGN0bDAxJFdpZGdldFpvbmUkY3RsMDYkY3RsMDAPBRNTZWNvbmRDb2x1bW5XaWRnZXRzZAUxY3RsMDAkSGVhZGVyQ29udGVudCRIZWFkZXIkV2lkZ2V0Wm9uZSRjdGwwMSRjdGwwMA8FFFNlY3Rpb25IZWFkZXJXaWRnZXRzZAU7Y3RsMDAkTWFpbkNvbHVtblNlY3Rpb25Db250ZW50JGN0bDAxJFdpZGdldFpvbmUkY3RsMDUkY3RsMDAPBRNTZWNvbmRDb2x1bW5XaWRnZXRzZAUxY3RsMDAkSGVhZGVyQ29udGVudCRIZWFkZXIkV2lkZ2V0Wm9uZSRjdGwwMCRjdGwwMA8FFFNlY3Rpb25IZWFkZXJXaWRnZXRzZAU7Y3RsMDAkTWFpbkNvbHVtblNlY3Rpb25Db250ZW50JGN0bDAxJFdpZGdldFpvbmUkY3RsMDEkY3RsMDAPBRNTZWNvbmRDb2x1bW5XaWRnZXRzZAU7Y3RsMDAkTWFpbkNvbHVtblNlY3Rpb25Db250ZW50JGN0bDAxJFdpZGdldFpvbmUkY3RsMDIkY3RsMDAPBRNTZWNvbmRDb2x1bW5XaWRnZXRzZAU7Y3RsMDAkTWFpbkNvbHVtblNlY3Rpb25Db250ZW50JGN0bDAxJFdpZGdldFpvbmUkY3RsMDMkY3RsMDAPBRNTZWNvbmRDb2x1bW5XaWRnZXRzZAU7Y3RsMDAkTWFpbkNvbHVtblNlY3Rpb25Db250ZW50JGN0bDAxJFdpZGdldFpvbmUkY3RsMDAkY3RsMDAPBRNTZWNvbmRDb2x1bW5XaWRnZXRzZLJURJI6BpiJnGT2uoUsuRp+/BGE" />
</div>


<script src="/ScriptResource.axd?d=K21pmq4qkZUnLb7-NJfpjoa1b_SAJanD2RzhNzmUGr3q9749Wqpbm63GiSlkY-gLWyoyvLlPwB2KxFOiSiKM3OMLlZF-qpbbLKBwrG-M8wwXgWSGFNc1hnUUuSr1dHvio-NKUlG_kg1Sh12FAczt3wrLCas1&amp;t=fffffffffa2fd9a5" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B4169C69" />
</div>
          
          <!-- HEADER START -->
          
              <div class="panorama">                
              </div>
          

         <div class="section-wrapper header-wrapper header">
            
              

<div class="logo">
    <a href="/">
        <img class="logo-img" src="/Global/Privataaffarer/pa-layout-files/new-logo-v2.png" alt="Privata Affärer" title="Privata Affärer" /></a>
    
</div>
<div class="header-teasers">
    
      
<div class="span6">
    <div class="article_teaser">
        
        <div id="ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_columnistAlternatingContainer" class="columnistAlternatingContainer">
            
                    <div class="slide first">
                        <div class="slide_content">
                            <h4 class="teaser_article_title">
                                <span>
                                    Hernhag, Boström & Sterner</span>
                                <br />
                                &quot;<a id="ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_slideshowRepeater_ctl00_HLArticle" href="/poddar/hantera-riskerna-med-aktier-945961">Hantera riskerna med aktier</a>&quot;
                            </h4>
                            <img src="/Global/Privataaffarer/bilder-700/byline/PoddPuff-TresAmigos2.png" alt="Hernhag, Boström &amp; Sterner" title="Hernhag, Boström &amp; Sterner" />
                        </div>
                    </div>
                
                    <div class="slide">
                        <div class="slide_content">
                            <h4 class="teaser_article_title">
                                <span>
                                    Hernhag & Alfredsson</span>
                                <br />
                                &quot;<a id="ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_slideshowRepeater_ctl01_HLArticle" href="/poddar/alfredsson-hernhag-vardeaktier-lyfter-din-portfolj-940563">Värdeaktier lyfter din portfölj</a>&quot;
                            </h4>
                            <img src="/Global/Privataaffarer/bilder-700/byline/hernhag-alfredsson.png" alt="Hernhag &amp; Alfredsson" title="Hernhag &amp; Alfredsson" />
                        </div>
                    </div>
                
                    <div class="slide">
                        <div class="slide_content">
                            <h4 class="teaser_article_title">
                                <span>
                                    Markwall & Hammarlund</span>
                                <br />
                                &quot;<a id="ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_slideshowRepeater_ctl02_HLArticle" href="/poddar/hammarlund-markwall-hetaste-expertfragorna-just-nu-944213">Hetaste expertfrågorna just nu</a>&quot;
                            </h4>
                            <img src="/Global/Privataaffarer/bilder-700/byline/jm-ph-poddbild.png" alt="Markwall &amp; Hammarlund" title="Markwall &amp; Hammarlund" />
                        </div>
                    </div>
                
                    <div class="slide">
                        <div class="slide_content">
                            <h4 class="teaser_article_title">
                                <span>
                                    Landeborn & Ullerstam</span>
                                <br />
                                &quot;<a id="ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_slideshowRepeater_ctl03_HLArticle" href="/poddar/att-spara-till-barnen-943387">Att spara till barnen</a>&quot;
                            </h4>
                            <img src="/Global/Privataaffarer/bilder-700/byline/poddpuff-landeborn-ullerstam.png" alt="Landeborn &amp; Ullerstam" title="Landeborn &amp; Ullerstam" />
                        </div>
                    </div>
                
        </div>
        
    </div>

    <script type="text/javascript">
        if (typeof documentReady == "undefined") {
            documentReady = $(document).ready;
                    }    
                    
            documentReady(function() {
                var cycle = function(){
                                $('#ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_columnistAlternatingContainer').cycle({
                                    fx: 'fade',
                                    timeout: 6000,
                                    speed: 2000,
                                    random: 0,
                                    pause: 0
                                });
                            };
                var IsViewedInPreview = false;
                if (IsViewedInPreview)
                    var bskPreviewTimer = setInterval(function(){
                        if($('#ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_columnistAlternatingContainer').is(':visible')){
                            clearInterval(bskPreviewTimer);
                            cycle();
                        }
                    }
                    ,100);
                 else cycle();
                });            
    </script>

</div>


      
      
<div class="span6">
    <div class="article_teaser second_teaser">
        <p><a href="/diverse/tidningsarkivet"><img src="/Global/Privataaffarer/bilder-700/diverse/Magasinpuff-pa0118Ny-200px.png" alt="image for quote" width="200" height="120" /></a></p>
    </div>
</div>
      
</div>

            
          </div>
          
          <div class="nav-wrapper">
              
                
<div class="main-nav">
    <nav role="navigation">
    <div class="nav-label nav-logo">
        <a href="/">
            <img alt="" src="/Multisite/PrivataAffarer/Images/nav-logo.png" />
        </a>
        
    </div>
        <div class="nav">
          <ul>
             <li class='has-submenu fold '>
           
            
              <a href="javascript:void(0)">Start<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/">Förstasidan</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Kommande händelser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/mina-portfoljer/my-securities">Ställ in min ticker</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/taggar/">Taggar</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/rss">RSS</a>
                  </li></ul>
            
            </li>
            
             <li class=' '>
           
            
              <a href="http://www.privataaffarer.se/borsguiden/minaportfoljer">Mina portföljer<span class=''><span></span></span></a>
             
            
            </li>
            
             <li class='has-submenu fold '>
           
            
              <a href="javascript:void(0)">Börs<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li class="current">
                    <a href="http://www.privataaffarer.se/borsguiden">Börsnyheter</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/noteringar">Noteringar</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/aktiekurser">Aktiekurser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Kommande händelser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/analyser">Analyser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/etf">ETF:er</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/insiders">Insiders</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/ravaror">Råvaror</a>
                  </li></ul>
            
            </li>
            
             <li class='has-submenu fold '>
           
            
              <a href="javascript:void(0)">Fonder<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/borsguiden/fonder">Fondnyheter</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/fonder/sok-fond">Sök fond</a>
                  </li></ul>
            
            </li>
            
             <li class='has-submenu fold '>
           
            
              <a href="javascript:void(0)">Fler ämnen<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/nyheter/aldre-chattar">Tidigare chattar</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/bostad">Bostad</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/pension">Pension</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/ravaror">Råvaror</a>
                  </li></ul>
            
            </li>
            
             <li class=' '>
           
            
              <a href="http://www.privataaffarer.se/poddar">Poddar<span class=''><span></span></span></a>
             
            
            </li>
            
             <li class=' hidden-tablet'>
           
            
              <a href="http://www.privataaffarer.se/jamfor/jamfor-start">Jämför<span class=''><span></span></span></a>
             
            
            </li>
            
             <li class='has-submenu fold hidden-tablet'>
           
            
              <a href="javascript:void(0)">PA-Klubben<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/paskolan/pa-skolan-main-722694">PA-skolan</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/taskolan">TA-skolan</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/micro">Analysbrevet Micro</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/event">Event</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/lasarresor">Läsarresor</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/butik">Butiken</a>
                  </li><li>
                    <a href="https://pavinklubb.se/?utm_source=hemsida&amp;utm_medium=artikel&amp;utm_campaign=Pavinklubb_1">Vinklubben</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/ekonomipanelen/">Medlemspanelen</a>
                  </li></ul>
            
            </li>
            
             <li class=' hidden-tablet'>
           
            
              <a href="http://www.privataaffarer.se/tidningsarkivet">Tidningsarkiv<span class=''><span></span></span></a>
             
            
            </li>
            
             <li class='has-submenu fold hidden-tablet'>
           
            
              <a href="javascript:void(0)">Om oss<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/om-oss">Kontakta oss</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/medarbetare">Medarbetare</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/utgivningsplan">Utgivningsplan</a>
                  </li><li>
                    <a href="http://kundservice.bonniertidskrifter.se/?productcode=paf">Prenumerationshantering</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/prenumerera-pa-vara-tidningar">Prenumerera</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/annonsera">Annonsera</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/vanliga-fragor">Vanliga frågor</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/nyhetsbrev/anmal-dig-har">Nyhetsbrev</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/ekonomipanelen/">Medlemspanelen</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/allmanna-villkor">Villkor</a>
                  </li></ul>
            
            </li>
            
        
           
        <li class="hidden-desktop">
      <a href="/register/">
                    Bli medlem
                </a>
        </li>
    <li class="hidden-desktop">
	         <a href="/login/">
	             Logga in
	         </a>
    </li>
    

            <li class="only-tablet has-submenu fold ">
              <a href="#"> Fler val   <span class="collapse-indicator"><span></span></span> </a>
                 <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/nyaaffarer">Nya Affärer</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/klubben">PA-Klubben</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/tidningsarkivet">Tidningsarkiv</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/om-oss">Om oss</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/ekonomipanelen/">Panelen</a>
                  </li></ul>
              </li>
            
        </ul></div>

    </nav>
    <!--[if lt IE 9]>
        <div class="fh-clear"></div>
        <div class="old_browser_mess" id="hideme">
            <h1>
                <script>
                    function close_message(obj) {
                        var el = document.getElementById(obj);
                        el.style.display = 'none';
                    }
                    function getBrowserData(nav) {
                        var data = {};

                        var ua = data.uaString = nav.userAgent;
                        var browserMatch = ua.match(/(opera|chrome|safari|firefox|msie|trident(?=\/))\/?\s*([\d\.]+)/i) || [];
                        if (browserMatch[1]) { browserMatch[1] = browserMatch[1].toLowerCase(); }
                        var operaMatch = browserMatch[1] === 'chrome';
                        if (operaMatch) { operaMatch = ua.match(/\bOPR\/([\d\.]+)/); }

                        if (/trident/i.test(browserMatch[1])) {
                            var msieMatch = /\brv[ :]+([\d\.]+)/g.exec(ua) || [];
                            data.name = 'msie';
                            data.version = msieMatch[1];
                        }
                        else if (operaMatch) {
                            data.name = 'opera';
                            data.version = operaMatch[1];
                        }
                        else if (browserMatch[1] === 'safari') {
                            var safariVersionMatch = ua.match(/version\/([\d\.]+)/i);
                            data.name = 'safari';
                            data.version = safariVersionMatch[1];
                        }
                        else {
                            data.name = browserMatch[1];
                            data.version = browserMatch[2];
                        }

                        var versionParts = [];
                        if (data.version) {
                            var versionPartsMatch = data.version.match(/(\d+)/g) || [];
                            for (var i=0; i < versionPartsMatch.length; i++) {
                                versionParts.push(versionPartsMatch[i]);
                            }
                            if (versionParts.length > 0) { data.majorVersion = versionParts[0]; }
                        }
                        data.name = data.name || '(unknown browser name)';
                        data.version = {
                            full: data.version || '(unknown full browser version)',
                            parts: versionParts,
                            major: versionParts.length > 0 ? versionParts[0] : '(unknown major browser version)'
                        };

                        return data;
                    };
                    var brData = getBrowserData(window.navigator || navigator);
                    console.log('name: ' + brData.name);
                    console.log('major version: ' + brData.version.major);
                    document.write('Din webbläsare är för gammal för portföljsystemet. Du bör uppdatera till en ny version. Läs mer <a href="/browser-information">här</a>');
                </script>  
            </h1>
            <a href="javascript:void(0)" class="close_message" onclick="close_message('hideme')">X</a>
        </div>
    <![endif]--> 
</div>


      <div class="clear"></div>
      

                            
          </div>       
          
          <div class="body-wrapper">
              <div class="ad-wrapper-first">
                    <div class="ad-position-Top1 ad-wrapper">
                        <!--begin ad-topp2-->
                        
    <div class="widget advt nav-teaser burt-unit" data-name="topp1">
         <script type="text/javascript">window.Fusion.space('topp1');</script>
		<div class="pad"></div>
    </div>

                        <!--end ad-topp2-->
                    </div>
                </div>   
                 
<div class="search_bar_nav clearfix">
	<div class="search_section">
	     
<div class="search_form">
    <div class="search_input">
       
        <div class="input_form">
			    	<div class="textfield"> 
			    	    <input id="searchfield" name="search" type="text" value="" />
			    	</div>
				    <input id="searchstart" name="search_button" type="button" value="" />
	    </div>
    </div>
    <div class="search_filter">
        <div class="radio">
            <input id="searchcategoryall" type="radio" name="filter" value="articles" checked="checked" />
            <label for="searchcategoryall">
                Artiklar</label>
            <input id="searchcategorysecurities" type="radio" name="filter" value="securities" />
            <label for="searchcategorysecurities">
                Värdepapper</label>
        </div>
    </div>
</div>

	</div>
	<div class="login_section">
	    
        <div class="loggin_container no_login">
            <span class="register_here">
                Följ dina aktier och fonder gratis. Bli medlem här
            </span>
            <div class="login_btns">
                <a href="/register/" class="button register">
                    Bli medlem
                </a><a href="/login/" class="button login">
                    Logga in
                </a>
            </div>
        </div>
    




	</div>
</div>




<script type="text/javascript" language="javascript">
    if (typeof documentReady == "undefined") {
        documentReady = $(document).ready;
    }    
    
    documentReady(function() {
        var shortSearch = new shortSearchPaScript();
        shortSearch.searchField = '#searchfield';
        shortSearch.searchButton = '#searchstart';
        shortSearch.allCategory = '#searchcategoryall';
        shortSearch.securityCategory = '#searchcategorysecurities';
        shortSearch.targetUrl = 'http://www.privataaffarer.se/systemsidor/sok/';
        shortSearch.searchStringParamName = 'q';
        shortSearch.categoryParamName = 's';
        shortSearch.init();
    });
</script>
            		
                              
            
                
                    
                  <div class="column secondColumnContainer" id="destination-carousel">                   
                  </div>
  
                  
                          
                   
            
            

            
    <div class="content-wrapper article-wrapper article">
        <article>
            <div class="content-section">
            
                   <div class="main-img figure">
                    <div class="figure-img">
                           <img src="/Global/Privataaffarer/bilder-700/bolag/spotify-maja-suslin-tt.jpg" alt="Spotify har i tysthet sökt börsnotering i New York" title="Spotify har i tysthet sökt börsnotering i New York" />
                           
                               <small>Foto: Maja Suslin/TT</small>
                           
                    </div>
                    
                        <div class="image_cation">
                            <p></p>
                        </div>
                    
                </div>
                   
                <div class="article-header header">
                    <header>
                        <h1>
                            Spotify har i tysthet s&#246;kt b&#246;rsnotering i New York
                        </h1>
                        <small class="published-date">Publicerad 2018-01-03 16:59:00</small>
                         




 <div class="social-links">
	<ul><li><a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.privataaffarer.se/borsguiden/bors-spotify-har-registrerat-ipo-dokument-hos-sec-rtrs-947707')"></a></li><li><a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=http://www.privataaffarer.se/borsguiden/bors-spotify-har-registrerat-ipo-dokument-hos-sec-rtrs-947707')"></a></li><li><a class="social email" href="mailto:"></a></li><li class="hidden-mobile"><a class="social print" href="javascript:window.print();"></a></li></ul>
</div>
                        <div class="t-description">
                            <p>
                                <strong class="fonder">
                                    Aktie
                                </strong>
                                 Musikstreamingtjänsten Spotify har i hemlighet registrerat dokument inför en kommande börsnotering hos den amerikanska finansinspektionen, SEC.
                            </p>
                        </div>
                    </header>
                </div>
                
                <div class="article-content">
                    <div class="body-content">
                      <div class="article_factbox_mainbody">
                       <div class="article_block right  article_factbox">
                                
                                
                           </div>
                        <div class="article_block article_main_body">
                            <div>
	<p>Det rapporterar Reuters på onsdagseftermiddagen med hänvisning till nyhetssajten Axios.</p>
</div>
                        </div>
                        </div>
                        <div class="article_block">
                             <div class="fh_control full-width">
                               
                                  
                            </div>
                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
                
                <div class="author_section">
                    <div class="about_author">
                        
    
    <div class="author_info">
        <p>
            <span class="name">
                Direkt</span> 
         </p>
            
    </div>



		                
<p class="tags">
    
 </p>

		            </div>
		            




 <div class="social-links">
	<ul><li><a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.privataaffarer.se/borsguiden/bors-spotify-har-registrerat-ipo-dokument-hos-sec-rtrs-947707')"></a></li><li><a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=http://www.privataaffarer.se/borsguiden/bors-spotify-har-registrerat-ipo-dokument-hos-sec-rtrs-947707')"></a></li><li><a class="social email" href="mailto:"></a></li><li class="hidden-mobile"><a class="social print" href="javascript:window.print();"></a></li></ul>
</div>
                            <div class="clear"></div>
                    

                </div>
                <div class="clear"></div>
            </div>
        </article>
    </div>
    
    
  
              
          <!--Last content START-->
             
                 
                <div class="ad-position-Top1 ad-wrapper">
                    
    <div class="widget advt nav-teaser burt-unit" data-name="topp2">
         <script type="text/javascript">window.Fusion.space('topp2');</script>
		<div class="pad"></div>
    </div>

                </div>
                                      
            <!--Last content END-->    		
            
                <div class="partner-section">
                  
<div class="column mainColumn section-wrapper">
    
    <div class="section-wrapper bill first-block">
        
                
                 

<div class="t1 article teaser">
    <article>
        <a href="/borsguiden/stockholmsborsen-nv3-881525">
            <div class="figure">
                <img alt="Stark spurt gav stängning nästan på dagshögsta" title="Stark spurt gav stängning nästan på dagshögsta" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/nasdaq-stockholm-skylt-fredrik-sandberg-tt.jpg?preset=width700" src="" />
                  <noscript>
                      <img alt="Stark spurt gav stängning nästan på dagshögsta" title="Stark spurt gav stängning nästan på dagshögsta" src="/Global/Privataaffarer/bilder-700/borsbilder/nasdaq-stockholm-skylt-fredrik-sandberg-tt.jpg?preset=width700" />
                 </noscript>
            </div>
            <div class="excerpt">
                <h1>Stark spurt gav st&#228;ngning n&#228;stan p&#229; dagsh&#246;gsta</h1>
                
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 t2z article teaser">
    <article>
        <a href="/borsguiden/asienborser-tgm-direkt-838563">
            <div class="figure">
                <img alt="Asien: Teknikbolagen i topp" title="Asien: Teknikbolagen i topp" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/shenzhen-close-up-istock.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Asien: Teknikbolagen i topp" title="Asien: Teknikbolagen i topp" src="/Global/Privataaffarer/bilder-700/borsbilder/shenzhen-close-up-istock.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Asien: Teknikbolagen i topp</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 t2z article teaser">
    <article>
        <a href="/borsguiden/kryptovalutor-exploderar-947604">
            <div class="figure">
                <img alt="SEB: Marknaden kring kryptovalutor drivs på spekulation" title="SEB: Marknaden kring kryptovalutor drivs på spekulation" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/genrebilder/block-chain-istockphoto.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="SEB: Marknaden kring kryptovalutor drivs på spekulation" title="SEB: Marknaden kring kryptovalutor drivs på spekulation" src="/Global/Privataaffarer/bilder-700/genrebilder/block-chain-istockphoto.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>SEB: Marknaden kring kryptovalutor drivs p&#229; spekulation</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/wall-street-tgm-nv2-867018">
            <div class="figure">
                <img alt="Wall Street: Stigande kurser på nya året" title="Wall Street: Stigande kurser på nya året" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/wall-street-sign-istock.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Wall Street: Stigande kurser på nya året" title="Wall Street: Stigande kurser på nya året" src="/Global/Privataaffarer/bilder-700/borsbilder/wall-street-sign-istock.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Wall Street: Stigande kurser p&#229; nya &#229;ret</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/norwegian-stiger-pa-bofaml-koprad-ingen-konkurs-2018-947588">
            <div class="figure">
                <img alt="Norwegian lyfter efter Bank of America-analys" title="Norwegian lyfter efter Bank of America-analys" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/norwegian-lyfter-istockphoto.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Norwegian lyfter efter Bank of America-analys" title="Norwegian lyfter efter Bank of America-analys" src="/Global/Privataaffarer/bilder-700/bolag/norwegian-lyfter-istockphoto.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Norwegian lyfter efter Bank of America-analys</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/tre-skal-till-att-investera-i-japanska-aktier-nasta-ar-946947">
            <div class="figure">
                <img alt="”Tre skäl till att investera i japanska aktier nästa år”" title="”Tre skäl till att investera i japanska aktier nästa år”" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/genrebilder/japan-istockphoto.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="”Tre skäl till att investera i japanska aktier nästa år”" title="”Tre skäl till att investera i japanska aktier nästa år”" src="/Global/Privataaffarer/bilder-700/genrebilder/japan-istockphoto.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>”Tre sk&#228;l till att investera i japanska aktier n&#228;sta &#229;r”</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 


<div class="t3 article teaser">
    <article>
        <a href="/odin-fonder/bottenfiske-i-begravningsbyran-947137">
            <div class="figure">
                <img alt="Bottenfiske i begravningsbyrån" title="Bottenfiske i begravningsbyrån" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/native/odin/odin-begravningsbyra.jpg?preset=width500" src="" />
                 <noscript>
                      <img alt="Bottenfiske i begravningsbyrån" title="Bottenfiske i begravningsbyrån" src="/Global/Privataaffarer/bilder-700/native/odin/odin-begravningsbyra.jpg?preset=width500" />
                 </noscript>
                
            </div>
            <div class="excerpt">
               <h3 id="ctl00_MainColumnSectionContent_MainColumn_WidgetZone1_ctl06_ctl00_H1">Bottenfiske i begravningsbyr&#229;n</h3>
                  
            </div>
        </a>
    </article>
</div>
                     
          
    </div>
    <div class="contrast-hook-wrapper">
        
<div class="contrast-hook-wrapper">
    <div>
<iframe src='http://investerarbrevet.se/banner_new.aspx' width='100%' height='200' border='0' frameborder='0' scrolling='no'>
</iframe>
</div>
<br />
<br />
<div>
<p><a href="http://bit.ly/1AHlqSE"><img src="/Global/Privataaffarer/bilder-700/event/ch-sparranta-nv.jpg" alt="" width="100%" /></a></p>
</div>
</div>

    </div>
    <div class="ad-wrapper-Top2 ad-wrapper">
        
    <div class="widget advt nav-teaser burt-unit" data-name="topp3">
         <script type="text/javascript">window.Fusion.space('topp3');</script>
		<div class="pad"></div>
    </div>

    </div>
    
    <div class="section-wrapper bill second-block">
        
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/kommentar-god-chans-till-stark-start-pa-borsaret-947482">
            <div class="figure">
                <img alt="Kommentar: God chans till stark start på börsåret" title="Kommentar: God chans till stark start på börsåret" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/byline/alfredsson-borsklocka-stina-stjernkvist-tt-montage.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Kommentar: God chans till stark start på börsåret" title="Kommentar: God chans till stark start på börsåret" src="/Global/Privataaffarer/bilder-700/byline/alfredsson-borsklocka-stina-stjernkvist-tt-montage.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Kommentar: God chans till stark start p&#229; b&#246;rs&#229;ret</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/spararna-fyndar-i-reakorgen-infor-nyar-947468">
            <div class="figure">
                <img alt="&quot;Spararna fyndar i reakorgen inför nyår&quot;" title="&quot;Spararna fyndar i reakorgen inför nyår&quot;" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/genrebilder/reaskylt-istockphoto.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="&quot;Spararna fyndar i reakorgen inför nyår&quot;" title="&quot;Spararna fyndar i reakorgen inför nyår&quot;" src="/Global/Privataaffarer/bilder-700/genrebilder/reaskylt-istockphoto.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>&quot;Spararna fyndar i reakorgen inf&#246;r ny&#229;r&quot;</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 article teaser">
    <article>
        <a href="/borsguiden/har-ar-2017-ars-mest-minnesvarda-floskler-947427">
            <div class="figure">
                <img alt="Här är 2017 års mest minnesvärda floskler" title="Här är 2017 års mest minnesvärda floskler" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/genrebilder/business-man-graph-bull-horn-istock.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Här är 2017 års mest minnesvärda floskler" title="Här är 2017 års mest minnesvärda floskler" src="/Global/Privataaffarer/bilder-700/genrebilder/business-man-graph-bull-horn-istock.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>H&#228;r &#228;r 2017 &#229;rs mest minnesv&#228;rda floskler</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 article teaser">
    <article>
        <a href="/borsguiden/hm-goldman-sachs-sanker-riktkursen-till-140-kr-177-ny-947369">
            <div class="figure">
                <img alt="Bottenriktkurs för H&amp;M" title="Bottenriktkurs för H&amp;M" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/hennes-mauritz-skyltlogga-henrik-montgomery-tt.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Bottenriktkurs för H&amp;M" title="Bottenriktkurs för H&amp;M" src="/Global/Privataaffarer/bilder-700/bolag/hennes-mauritz-skyltlogga-henrik-montgomery-tt.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Bottenriktkurs f&#246;r H&amp;M</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 t-third article teaser">
    <article>
        <a href="/borsguiden/har-ar-arets-basta-aktier-947362">
            <div class="figure">
                <img alt="Här är årets bästa aktier" title="Här är årets bästa aktier" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/borsrally-istock.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Här är årets bästa aktier" title="Här är årets bästa aktier" src="/Global/Privataaffarer/bilder-700/borsbilder/borsrally-istock.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>H&#228;r &#228;r &#229;rets b&#228;sta aktier</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 t2x article teaser">
    <article>
        <a href="/borsguiden/kryptovalutor-ripple-trotsar-nedgang-3e-storsta-kryptovaluta-947333">
            <div class="figure">
                <img alt="Ny kryptovaluta på väg upp när bitcoin rasar" title="Ny kryptovaluta på väg upp när bitcoin rasar" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/genrebilder/kryptovaluta-ripple-istockphoto.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Ny kryptovaluta på väg upp när bitcoin rasar" title="Ny kryptovaluta på väg upp när bitcoin rasar" src="/Global/Privataaffarer/bilder-700/genrebilder/kryptovaluta-ripple-istockphoto.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Ny kryptovaluta p&#229; v&#228;g upp n&#228;r bitcoin rasar</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
    </div>
    <div class="contrast-hook-wrapper">
        
<div class="contrast-hook-wrapper">
    <div>
<p><a href="http://bit.ly/1KOmeeC"><img src="/Global/Privataaffarer/bilder-700/event/CH-Jamfor-980px.jpg" alt="" width="100%" /></a></p>
</div>
</div>

    </div>
    <div class="ad-wrapper-Top2 ad-wrapper">
        
    <div class="widget advt nav-teaser burt-unit" data-name="topp4">
         <script type="text/javascript">window.Fusion.space('topp4');</script>
		<div class="pad"></div>
    </div>

    </div>
    
    <div class="section-wrapper bill third-block">
        
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/dags-att-utse-arets-borsfloskler-har-ar-de-nominerade--947253">
            <div class="figure">
                <img alt="Dags att utse årets börsfloskler - här är de nominerade " title="Dags att utse årets börsfloskler - här är de nominerade " data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/genrebilder/business-man-speaking-istock.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Dags att utse årets börsfloskler - här är de nominerade " title="Dags att utse årets börsfloskler - här är de nominerade " src="/Global/Privataaffarer/bilder-700/genrebilder/business-man-speaking-istock.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Dags att utse &#229;rets b&#246;rsfloskler - h&#228;r &#228;r de nominerade </h3>
               
            </div>
        </a>
    </article>
</div>
                     
                               
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/arcam-ge-koper-elliotts-aktier-for-345-kraktie-ny-947263">
            <div class="figure">
                <img alt="Arcam köps ut från börsen av General Electric" title="Arcam köps ut från börsen av General Electric" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/arcam-3D-istockphoto.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Arcam köps ut från börsen av General Electric" title="Arcam köps ut från börsen av General Electric" src="/Global/Privataaffarer/bilder-700/bolag/arcam-3D-istockphoto.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Arcam k&#246;ps ut fr&#229;n b&#246;rsen av General Electric</h3>
               
            </div>
        </a>
    </article>
</div>
                     
                               
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/volvo-cevian-investerar-i-nytt-listat-bolag-bn-947250">
            <div class="figure">
                <img alt="Volvoaffären: Vinsten blev 20 miljarder kr" title="Volvoaffären: Vinsten blev 20 miljarder kr" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/volvo-truck-pressbild-nv.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Volvoaffären: Vinsten blev 20 miljarder kr" title="Volvoaffären: Vinsten blev 20 miljarder kr" src="/Global/Privataaffarer/bilder-700/bolag/volvo-truck-pressbild-nv.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Volvoaff&#228;ren: Vinsten blev 20 miljarder kr</h3>
               
            </div>
        </a>
    </article>
</div>
                     
                               
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/cevian-saljer-hela-innehavet-av-ab-volvo-till-geeyly-947228">
            <div class="figure">
                <img alt="Gardells Cevian säljer hela innehavet i AB Volvo till Geely" title="Gardells Cevian säljer hela innehavet i AB Volvo till Geely" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/personer/christer-gardell-carl-bredberg-tt-svd.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Gardells Cevian säljer hela innehavet i AB Volvo till Geely" title="Gardells Cevian säljer hela innehavet i AB Volvo till Geely" src="/Global/Privataaffarer/bilder-700/personer/christer-gardell-carl-bredberg-tt-svd.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Gardells Cevian s&#228;ljer hela innehavet i AB Volvo till Geely</h3>
               
            </div>
        </a>
    </article>
</div>
                     
                               
          
    </div>
    <div class="contrast-hook-wrapper">
        
<div class="contrast-hook-wrapper">
    <div>
<p><a href="http://www.privataaffarer.se/nyhetsbrev"><img src="/Global/Privataaffarer/bilder-700/diverse/CH-Nyhetsbrev.png" alt="" width="980" /></a></p>
</div>
</div>

    </div>
    <div class="ad-wrapper-Top2 ad-wrapper">
        
    </div>
    
    <div class="section-wrapper bill fourth-block">
        
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/apple-pressades-av-uppgifter-om-svag-iphone-x-efterfragan--947219">
            <div class="figure">
                <img alt="Apple pressas av uppgifter svag Iphone X-efterfrågan" title="Apple pressas av uppgifter svag Iphone X-efterfrågan" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/apple-istockphoto.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Apple pressas av uppgifter svag Iphone X-efterfrågan" title="Apple pressas av uppgifter svag Iphone X-efterfrågan" src="/Global/Privataaffarer/bilder-700/bolag/apple-istockphoto.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Apple pressas av uppgifter svag Iphone X-efterfr&#229;gan</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/sa-skatteplanerar-du-aktieportfoljen-infor-arsskiftet-947196">
            <div class="figure">
                <img alt="Så skatteoptimerar du aktieportföljen inför årsskiftet" title="Så skatteoptimerar du aktieportföljen inför årsskiftet" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/genrebilder/calculator-2018-istock.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Så skatteoptimerar du aktieportföljen inför årsskiftet" title="Så skatteoptimerar du aktieportföljen inför årsskiftet" src="/Global/Privataaffarer/bilder-700/genrebilder/calculator-2018-istock.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>S&#229; skatteoptimerar du aktieportf&#246;ljen inf&#246;r &#229;rsskiftet</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 article teaser">
    <article>
        <a href="/borsguiden/hernhag-fyra-aktier-att-lagga-under-julgranen-947123">
            <div class="figure">
                <img alt="Hernhag: Fyra aktier att lägga under julgranen" title="Hernhag: Fyra aktier att lägga under julgranen" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/byline/hernhag-julklappar.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Hernhag: Fyra aktier att lägga under julgranen" title="Hernhag: Fyra aktier att lägga under julgranen" src="/Global/Privataaffarer/bilder-700/byline/hernhag-julklappar.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Hernhag: Fyra aktier att l&#228;gga under julgranen</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 article teaser">
    <article>
        <a href="/borsguiden/alfredsson-om-borsaret-uppgang-trots-oro-och-fiaskon-947115">
            <div class="figure">
                <img alt="Alfredsson om börsåret: Uppgång trots oro och fiaskon" title="Alfredsson om börsåret: Uppgång trots oro och fiaskon" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/byline/alfredsson-klurig-graf-upp-ny-apr17.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Alfredsson om börsåret: Uppgång trots oro och fiaskon" title="Alfredsson om börsåret: Uppgång trots oro och fiaskon" src="/Global/Privataaffarer/bilder-700/byline/alfredsson-klurig-graf-upp-ny-apr17.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Alfredsson om b&#246;rs&#229;ret: Uppg&#229;ng trots oro och fiaskon</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 t-third article teaser">
    <article>
        <a href="/borsguiden/starbreeze-sega-tar-starvr-upplevelser-till-arkader-i-japan-947108">
            <div class="figure">
                <img alt="Sega-samarbete lyfter Starbreeze aktie" title="Sega-samarbete lyfter Starbreeze aktie" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/genrebilder/sega-arcade-istock.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Sega-samarbete lyfter Starbreeze aktie" title="Sega-samarbete lyfter Starbreeze aktie" src="/Global/Privataaffarer/bilder-700/genrebilder/sega-arcade-istock.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Sega-samarbete lyfter Starbreeze aktie</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 t2x article teaser">
    <article>
        <a href="/borsguiden/tva-slopade-koprad-bland-dagens-analyser-947106">
            <div class="figure">
                <img alt="Två slopade köpråd bland dagens analyser" title="Två slopade köpråd bland dagens analyser" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/buy-sell-hold-chalk-board-istock.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Två slopade köpråd bland dagens analyser" title="Två slopade köpråd bland dagens analyser" src="/Global/Privataaffarer/bilder-700/borsbilder/buy-sell-hold-chalk-board-istock.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Tv&#229; slopade k&#246;pr&#229;d bland dagens analyser</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
    </div>
    <div class="clear">
    </div>
       
    
    <div class="paging">
        <div class="footer-nav">
            <nav role="navigation">
                
                    <div class="linkToArchivePage">
                        <a id="ctl00_MainColumnSectionContent_MainColumn_HyperLinkToArchivePage" href="/borsguiden/nyhetsarkiv-borsguiden">
                            <ins></ins>FLER NYHETER > </a>
                    </div>
                    
            </nav>
        </div>    
    </div>    
    
    
</div>
<div class="ad-position-Top1 ad-wrapper">
    
</div>

                  </div>
                   <!--Ngoanmt-->
                     
             <div id="source-carousel">
                 

          </div>
          </div>  
          <!-- HEADER END -->
           <div class="rightColumn column">
          </div>
          
         <div class="contentWrapper">
            
                   
              
            <div class="panorama module">
            </div>
            
            <div class="enclosing"></div>
                         

          </div><!-- /contentWrapper -->

          <div class="footer" data-hide="actionwindow">            
          <!-- FOOTER START -->
            
              

<div class="footer-wrapper">
 <div class="footer-area">
<h2><strong>Kontakta oss</strong></h2>
<br />
<p>Privata Affärer<br /> 105 44 Stockholm<br /> Tel kundtjänst: 08-454 95 07<br />Tel redaktion: 08-736 53 00<br /> red@privataaffarer.se&nbsp;&nbsp; <br /> support@privataaffarer.se</p>
</div>
<div class="footer-area">
<h2><strong>Om privataaffarer.se</strong></h2>
<br />
<p><strong>Chefredaktör och ansvarig utgivare: </strong>Per Hammarlund <br /> <strong>Nyhetschef/webbansvarig och stf ansvarig utgivare: </strong>Magnus Gustavsson<br /> <strong>Art Director:</strong> Jens Dagergren</p>
</div>
<div class="footer-area">
<h2><strong>Kundservice</strong></h2>
<br />
<p><a href="http://www.privataaffarer.se/nyhetsbrev"> Få nyhetsbrev gratis</a><br /><a href="http://kampanj.bonniertidskrifter.se/privataaffarer/HEMSIDA/Pren_PAF/"> Prenumerera</a><a href="http://kampanj.bonniertidskrifter.se/privataaffarer/PLG/pren-PLG/"></a><br /><a href="http://www.privataaffarer.se/kundservice"> Hantera din prenumeration</a><br /><a href="http://www.privataaffarer.se/annonsera"> Annonsera</a></p>
</div>
<div class="footer-area">
<h2><strong>Villkor</strong></h2>
<br />
<p>Aktieinformationen är fördröjd 15 min och levereras av <a href="http://www.millistream.com/" target="_blank">Millistream AB</a>. Fondinformation levereras och uppdateras dagligen av <a href="http://www.morningstar.se/" target="_blank">Morningstar Sweden AB</a>.</p>
<p>Fullständiga villkor för sajten hittar du <a href="/statiska-sidor/allmanna-villkor">här</a>.&nbsp;</p>
<p><a href="http://www.minacookies.se/"><img src="/Global/cookies.png" alt="logo for footer" width="120" height="36" /></a></p>
</div>
</div>

            
          <!-- FOOTER END -->
          </div>
          <!-- render carouse-->
         
        
<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
      </div>
  
    
<script src="http://web2.easyresearch.se/misc/ps33714427.js" type="text/javascript">//</script>
     
  
<script type="text/javascript">
    $(document).ready(function() {
        $("img[data-niteco-adaptive-img-original-src]").adaptiveImages();
    });
    
    function downloadJSAtOnload() {
        var element = document.createElement("script");        
    }
    if (window.addEventListener)
        window.addEventListener("load", downloadJSAtOnload, false);
    else if (window.attachEvent)
        window.attachEvent("onload", downloadJSAtOnload);
    else window.onload = downloadJSAtOnload;
    </script>
  <script src="//rum-static.pingdom.net/pa-57b191ccabe53d496b5b7b4a.js" async=""></script>
<script type="text/javascript">
    (function () {
        var randomh = Math.random();
        var e = document.getElementsByTagName("script")[0];
        var d = document.createElement("script");
        d.src = "http://files.zummycloud.com/bt/script/privataaffarer/connect.min.js?v="+randomh+"";;
        d.type = "text/javascript";
        d.async = true;
        d.defer = true;
        e.parentNode.insertBefore(d, e);
    })();
</script>

  

  </body>
</html>
