﻿

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sv-SE" class="landscape js min-width-320px min-width-480px min-width-768px min-width-1024px">
<head id="ctl00_Head1">

<link rel="canonical" href="/borsguiden/aktierna-som-trotsade-mandagens-borsfall-951919" />

<title>
	Aktierna som trotsade m&#229;ndagens b&#246;rsfall
</title><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta content="600" http-equiv="REFRESH" /><meta name="description" content="Med en nedgång på närmare 2,6 procent blev måndagen den sämsta börsdagen i Stockholm sedan brexit-omröstningen sommaren 2016. Men några aktier trotsade fallet och lyckades hålla sig över nollstrecket." /><meta name="keywords" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="dns-prefetch" href="http://www.privataaffarer.se/" /><link rel="dns-prefetch" href="http://ajax.googleapis.com" /><link rel="dns-prefetch" href="http://cdnjs.cloudflare.com" /><link rel="dns-prefetch" href="http://ajax.microsoft.com" /><link rel="dns-prefetch" href="http://fusion.bonniertidskrifter.se" /><link rel="dns-prefetch" href="http://web2.easyresearch.se" /><link rel="dns-prefetch" href="http://b.scorecardresearch.com" /><link rel="dns-prefetch" href="http://adtomafusion.com" /><link rel="dns-prefetch" href="http://track.adform.net" />  
    
    <!-- HEAD START -->
    <link rel="icon" href="/Multisite/PrivataAffarer/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/Multisite/PrivataAffarer/favicon.ico" type="image/x-icon" />
    
    <link type="text/css" href="/Multisite/PrivataAffarer/Styles/styles-min.css?v=20150204110900" rel="stylesheet" />
  	<!--[if IE 9]>
    <link type="text/css" href="/Multisite/PrivataAffarer/Styles/grid/css/bonniermag-base-ie9.css?v=20150204110900" rel="stylesheet" />
    <link type="text/css" href="/Multisite/PrivataAffarer/Styles/css/privata-ie9.css?v=20150204110900" rel="stylesheet" />
    <![endif]-->     
        
   <script language="javascript" type="text/javascript">
       var documentReady = function()
       { function i() { if (r.isReady) { return } try { document.documentElement.doScroll('left') } catch (e) { setTimeout(i, 1); return } r.ready() } function s(t) { r.bindReady(); var n = r.type(t); e.done(t) } var e, t, n = {}; n['[object Boolean]'] = 'boolean'; n['[object Number]'] = 'number'; n['[object String]'] = 'string'; n['[object Function]'] = 'function'; n['[object Array]'] = 'array'; n['[object Date]'] = 'date'; n['[object RegExp]'] = 'regexp'; n['[object Object]'] = 'object'; var r = { isReady: false, readyWait: 1, holdReady: function(e) { if (e) { r.readyWait++ } else { r.ready(true) } }, ready: function(t) { if (t === true && ! --r.readyWait || t !== true && !r.isReady) { if (!document.body) { return setTimeout(r.ready, 1) } r.isReady = true; if (t !== true && --r.readyWait > 0) { return } e.resolveWith(document, [r]) } }, bindReady: function() { if (e) { return } e = r._Deferred(); if (document.readyState === 'complete') { return setTimeout(r.ready, 1) } if (document.addEventListener) { document.addEventListener('DOMContentLoaded', t, false); window.addEventListener('load', r.ready, false) } else if (document.attachEvent) { document.attachEvent('onreadystatechange', t); window.attachEvent('onload', r.ready); var n = false; try { n = window.frameElement == null } catch (s) { } if (document.documentElement.doScroll && n) { i() } } }, _Deferred: function() { var e = [], t, n, i, s = { done: function() { if (!i) { var n = arguments, o, u, a, f, l; if (t) { l = t; t = 0 } for (o = 0, u = n.length; o < u; o++) { a = n[o]; f = r.type(a); if (f === 'array') { s.done.apply(s, a) } else if (f === 'function') { e.push(a) } } if (l) { s.resolveWith(l[0], l[1]) } } return this }, resolveWith: function(r, s) { if (!i && !t && !n) { s = s || []; n = 1; try { while (e[0]) { e.shift().apply(r, s) } } finally { t = [r, s]; n = 0 } } return this }, resolve: function() { s.resolveWith(this, arguments); return this }, isResolved: function() { return !!(n || t) }, cancel: function() { i = 1; e = []; return this } }; return s }, type: function(e) { return e == null ? String(e) : n[Object.prototype.toString.call(e)] || 'object' } }; if (document.addEventListener) { t = function() { document.removeEventListener('DOMContentLoaded', t, false); r.ready() } } else if (document.attachEvent) { t = function() { if (document.readyState === 'complete') { document.detachEvent('onreadystatechange', t); r.ready() } } } return s } ()
    </script>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js" language="javascript" type="text/javascript"></script> 
    <!--TODO: Change to use Modernizr if we need to check a lot of properties-->
    <script src="//cdnjs.cloudflare.com/ajax/libs/jquery-browser/0.0.7/jquery.browser.min.js" language="javascript" type="text/javascript"></script>     
    <script src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js" language="javascript" type="text/javascript"></script>
    <script src="http://ajax.microsoft.com/ajax/jquery.validate/1.11.0/jquery.validate.min.js" language="javascript" type="text/javascript"></script>
    <script src="/Scripts/siteBaseScripts-min.js?v=20150204110900" language="javascript" type="text/javascript"></script>
    <script src="/Scripts/fhScripts-min.js?v=20150204110900" language="javascript" type="text/javascript"></script>   
     
    
<script type="text/javascript" src="/adsfile/adsscript.js"></script><script type="text/javascript">
    window.Fusion.adServer = "fusion.bonniertidskrifter.se";
    window.Fusion.mediaZone = "bt.ekonomi.paf.ros";
    window.Fusion.layout = "paf_nygrid";
    window.Fusion.loadAds(); </script>
	<!-- HEAD END -->
</head>
<body class=" privata 
    article">


<div>
<div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId: '1532775313476947',
            xfbml: true,
            version: 'v2.10'
        });
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KZV9PH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KZV9PH');</script>

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '9222280920508046883']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- Cxense script end -->


<script type="text/javascript">
       var expr = new RegExp("/");
       if(expr.test(document.URL)) {
             var str = "Telegram från Direkt";
             $(document).ready(function() {
                  $("#fh-latest-news > div> header> h1").html(str);
             });
       }
 </script>
<script type="text/javascript">
       var expr = new RegExp("/borsguiden/borstelegram");
       if(expr.test(document.URL)) {
             var str = "Telegram och pressmeddelanden";
             $(document).ready(function() {
                   $("#fh-latest-news > div> header> h1").html(str);
             });
       }
 </script>

<script type="text/javascript">window.Fusion.space("richmedia1");</script>
<style type="text/css">
#aspnetForm[action='/borsguiden/vardepappersinfo?InstrumentId=58649'] #ctl00_FhMainContent_FhContent_ctl00_ctl00_btnTab1 {
   display: none;
}
#aspnetForm[action='/borsguiden/vardepappersinfo?InstrumentId=58649'] .detail_graph_section .fund_graph_left_historisk_table .graph_block:first-child {
   display: none;
}


</style>

</div>
      <div id="page-wrapper" class="">
        <form name="aspnetForm" method="post" action="/borsguiden/aktierna-som-trotsade-mandagens-borsfall-951919" id="aspnetForm">
<div>
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['aspnetForm'];
if (!theForm) {
    theForm = document.aspnetForm;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=KjzP0354tWWPIbYY3Lgmm0fjCDY4_1vPongYA2-LU66MYP4Hgppyku3deRx66PFc_l42Pnl0LuG2sKwd0&amp;t=636041098940000000" type="text/javascript"></script>


<script src="/ScriptResource.axd?d=K21pmq4qkZUnLb7-NJfpjoa1b_SAJanD2RzhNzmUGr3q9749Wqpbm63GiSlkY-gLWyoyvLlPwB2KxFOiSiKM3OMLlZF-qpbbLKBwrG-M8wwXgWSGFNc1hnUUuSr1dHvio-NKUlG_kg1Sh12FAczt3wrLCas1&amp;t=fffffffffa2fd9a5" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=Ap2QR-YgBwEjqEPU02nC9A__vVv7uXe9lnGszJrlqkA0cp5x28F25ffsxoxd8hRCH_-dyst5cfFPJ7feD-BMpq1_ebd98CyK6wA9SpybDzq4OJ8T7r5ifNnd5SjwVpu97iBIdsQgBcZ-I3JvToOFfobEpXA-uFsfD7N2pw2&amp;t=fffffffffa2fd9a5" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B4169C69" />
</div>
          <script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ctl00$ScriptManager1', document.getElementById('aspnetForm'));
Sys.WebForms.PageRequestManager.getInstance()._updateControls([], [], [], 90);
//]]>
</script>

          <!-- HEADER START -->
          
              <div class="panorama">                
              </div>
          

         <div class="section-wrapper header-wrapper header">
            
              

<div class="logo">
    <a href="/">
        <img class="logo-img" src="/Global/Privataaffarer/pa-layout-files/new-logo-v2.png" alt="Privata Affärer" title="Privata Affärer" /></a>
    
</div>
<div class="header-teasers">
    
      
<div class="span6">
    <div class="article_teaser">
        
        <div id="ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_columnistAlternatingContainer" class="columnistAlternatingContainer">
            
                    <div class="slide first">
                        <div class="slide_content">
                            <h4 class="teaser_article_title">
                                <span>
                                    Hernhag, Boström & Sterner</span>
                                <br />
                                &quot;<a id="ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_slideshowRepeater_ctl00_HLArticle" href="/poddar/hantera-riskerna-med-aktier-945961">Hantera riskerna med aktier</a>&quot;
                            </h4>
                            <img src="/Global/Privataaffarer/bilder-700/byline/PoddPuff-TresAmigos2.png" alt="Hernhag, Boström &amp; Sterner" title="Hernhag, Boström &amp; Sterner" />
                        </div>
                    </div>
                
                    <div class="slide">
                        <div class="slide_content">
                            <h4 class="teaser_article_title">
                                <span>
                                    Hernhag & Alfredsson</span>
                                <br />
                                &quot;<a id="ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_slideshowRepeater_ctl01_HLArticle" href="/poddar/alfredsson-hernhag-vardeaktier-lyfter-din-portfolj-940563">Värdeaktier lyfter din portfölj</a>&quot;
                            </h4>
                            <img src="/Global/Privataaffarer/bilder-700/byline/hernhag-alfredsson.png" alt="Hernhag &amp; Alfredsson" title="Hernhag &amp; Alfredsson" />
                        </div>
                    </div>
                
                    <div class="slide">
                        <div class="slide_content">
                            <h4 class="teaser_article_title">
                                <span>
                                    Markwall & Hammarlund</span>
                                <br />
                                &quot;<a id="ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_slideshowRepeater_ctl02_HLArticle" href="/poddar/hammarlund-markwall-hetaste-expertfragorna-just-nu-944213">Hetaste expertfrågorna just nu</a>&quot;
                            </h4>
                            <img src="/Global/Privataaffarer/bilder-700/byline/jm-ph-poddbild.png" alt="Markwall &amp; Hammarlund" title="Markwall &amp; Hammarlund" />
                        </div>
                    </div>
                
                    <div class="slide">
                        <div class="slide_content">
                            <h4 class="teaser_article_title">
                                <span>
                                    Landeborn & Ullerstam</span>
                                <br />
                                &quot;<a id="ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_slideshowRepeater_ctl03_HLArticle" href="/poddar/att-spara-till-barnen-943387">Att spara till barnen</a>&quot;
                            </h4>
                            <img src="/Global/Privataaffarer/bilder-700/byline/poddpuff-landeborn-ullerstam.png" alt="Landeborn &amp; Ullerstam" title="Landeborn &amp; Ullerstam" />
                        </div>
                    </div>
                
        </div>
        
    </div>

    <script type="text/javascript">
        if (typeof documentReady == "undefined") {
            documentReady = $(document).ready;
                    }    
                    
            documentReady(function() {
                var cycle = function(){
                                $('#ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_columnistAlternatingContainer').cycle({
                                    fx: 'fade',
                                    timeout: 6000,
                                    speed: 2000,
                                    random: 0,
                                    pause: 0
                                });
                            };
                var IsViewedInPreview = false;
                if (IsViewedInPreview)
                    var bskPreviewTimer = setInterval(function(){
                        if($('#ctl00_HeaderContent_Header_WidgetZone_ctl00_ctl00_ctl00_columnistAlternatingContainer').is(':visible')){
                            clearInterval(bskPreviewTimer);
                            cycle();
                        }
                    }
                    ,100);
                 else cycle();
                });            
    </script>

</div>


      
      
<div class="span6">
    <div class="article_teaser second_teaser">
        <p><a href="/diverse/tidningsarkivet"><img src="/Global/Privataaffarer/bilder-700/diverse/Magasinpuff-pa0118-200px.png" alt="image for quote" width="200" height="120" /></a></p>
    </div>
</div>
      
</div>

            
          </div>
          
          <div class="nav-wrapper">
              
                
<div class="main-nav">
    <nav role="navigation">
    <div class="nav-label nav-logo">
        <a href="/">
            <img alt="" src="/Multisite/PrivataAffarer/Images/nav-logo.png" />
        </a>
        
    </div>
        <div class="nav">
          <ul>
             <li class='has-submenu fold '>
           
            
              <a href="javascript:void(0)">Start<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/">Förstasidan</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Kommande händelser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/mina-portfoljer/my-securities">Ställ in min ticker</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/taggar/">Taggar</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/rss">RSS</a>
                  </li></ul>
            
            </li>
            
             <li class=' '>
           
            
              <a href="http://www.privataaffarer.se/borsguiden/minaportfoljer">Mina portföljer<span class=''><span></span></span></a>
             
            
            </li>
            
             <li class='has-submenu fold '>
           
            
              <a href="javascript:void(0)">Börs<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li class="current">
                    <a href="http://www.privataaffarer.se/borsguiden">Börsnyheter</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/noteringar">Noteringar</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/stock-widgets/telegram-fran-direkt">Telegram</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/aktiekurser">Aktiekurser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/stock-widgets/dagens-handelser">Dagens händelser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/kalendarium-och-dagens-agenda/borskalender">Kommande händelser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/analyser">Analyser</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/etf">ETF:er</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/insiders">Insiders</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/ravaror">Råvaror</a>
                  </li></ul>
            
            </li>
            
             <li class='has-submenu fold '>
           
            
              <a href="javascript:void(0)">Fonder<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/borsguiden/fonder">Fondnyheter</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/fonder/sok-fond">Sök fond</a>
                  </li></ul>
            
            </li>
            
             <li class='has-submenu fold '>
           
            
              <a href="javascript:void(0)">Fler ämnen<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/nyheter/aldre-chattar">Tidigare chattar</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/bostad">Bostad</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/pension">Pension</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/borsguiden/ravaror">Råvaror</a>
                  </li></ul>
            
            </li>
            
             <li class=' '>
           
            
              <a href="http://www.privataaffarer.se/poddar">Poddar<span class=''><span></span></span></a>
             
            
            </li>
            
             <li class=' hidden-tablet'>
           
            
              <a href="http://www.privataaffarer.se/jamfor/jamfor-start">Jämför<span class=''><span></span></span></a>
             
            
            </li>
            
             <li class='has-submenu fold hidden-tablet'>
           
            
              <a href="javascript:void(0)">PA-Klubben<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/paskolan/pa-skolan-main-722694">PA-skolan</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/taskolan">TA-skolan</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/micro">Analysbrevet Micro</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/bokhandel">Bokhandel</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/butik">Butiken</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/event">Event</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/lasarresor">Läsarresor</a>
                  </li><li>
                    <a href="https://pavinklubb.se/?utm_source=hemsida&amp;utm_medium=artikel&amp;utm_campaign=Pavinklubb_1">Vinklubben</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/ekonomipanelen/">Medlemspanelen</a>
                  </li></ul>
            
            </li>
            
             <li class=' hidden-tablet'>
           
            
              <a href="http://www.privataaffarer.se/tidningsarkivet">Tidningsarkiv<span class=''><span></span></span></a>
             
            
            </li>
            
             <li class='has-submenu fold hidden-tablet'>
           
            
              <a href="javascript:void(0)">Om oss<span class='collapse-indicator'><span></span></span></a>
             <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/om-oss">Kontakta oss</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/medarbetare">Medarbetare</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/utgivningsplan">Utgivningsplan</a>
                  </li><li>
                    <a href="http://kundservice.bonniertidskrifter.se/?productcode=paf">Prenumerationshantering</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/prenumerera-pa-vara-tidningar">Prenumerera</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/annonsera">Annonsera</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/vanliga-fragor">Vanliga frågor</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/nyhetsbrev/anmal-dig-har">Nyhetsbrev</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/ekonomipanelen/">Medlemspanelen</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/allmanna-villkor">Villkor</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/bestallningsformular/bestall-privataannons">Beställ privatannons</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/bestallningsformular/bestall-i-privata-affarers-butik">Lösnummer</a>
                  </li></ul>
            
            </li>
            
        
           
        <li class="hidden-desktop">
      <a href="/register/">
                    Bli medlem
                </a>
        </li>
    <li class="hidden-desktop">
	         <a href="/login/">
	             Logga in
	         </a>
    </li>
    

            <li class="only-tablet has-submenu fold ">
              <a href="#"> Fler val   <span class="collapse-indicator"><span></span></span> </a>
                 <ul class="sub-menu"><li>
                    <a href="http://www.privataaffarer.se/nyaaffarer">Nya Affärer</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/klubben">PA-Klubben</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/tidningsarkivet">Tidningsarkiv</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/statiska-sidor/om-oss">Om oss</a>
                  </li><li>
                    <a href="http://www.privataaffarer.se/ekonomipanelen/">Panelen</a>
                  </li></ul>
              </li>
            
        </ul></div>

    </nav>
    <!--[if lt IE 9]>
        <div class="fh-clear"></div>
        <div class="old_browser_mess" id="hideme">
            <h1>
                <script>
                    function close_message(obj) {
                        var el = document.getElementById(obj);
                        el.style.display = 'none';
                    }
                    function getBrowserData(nav) {
                        var data = {};

                        var ua = data.uaString = nav.userAgent;
                        var browserMatch = ua.match(/(opera|chrome|safari|firefox|msie|trident(?=\/))\/?\s*([\d\.]+)/i) || [];
                        if (browserMatch[1]) { browserMatch[1] = browserMatch[1].toLowerCase(); }
                        var operaMatch = browserMatch[1] === 'chrome';
                        if (operaMatch) { operaMatch = ua.match(/\bOPR\/([\d\.]+)/); }

                        if (/trident/i.test(browserMatch[1])) {
                            var msieMatch = /\brv[ :]+([\d\.]+)/g.exec(ua) || [];
                            data.name = 'msie';
                            data.version = msieMatch[1];
                        }
                        else if (operaMatch) {
                            data.name = 'opera';
                            data.version = operaMatch[1];
                        }
                        else if (browserMatch[1] === 'safari') {
                            var safariVersionMatch = ua.match(/version\/([\d\.]+)/i);
                            data.name = 'safari';
                            data.version = safariVersionMatch[1];
                        }
                        else {
                            data.name = browserMatch[1];
                            data.version = browserMatch[2];
                        }

                        var versionParts = [];
                        if (data.version) {
                            var versionPartsMatch = data.version.match(/(\d+)/g) || [];
                            for (var i=0; i < versionPartsMatch.length; i++) {
                                versionParts.push(versionPartsMatch[i]);
                            }
                            if (versionParts.length > 0) { data.majorVersion = versionParts[0]; }
                        }
                        data.name = data.name || '(unknown browser name)';
                        data.version = {
                            full: data.version || '(unknown full browser version)',
                            parts: versionParts,
                            major: versionParts.length > 0 ? versionParts[0] : '(unknown major browser version)'
                        };

                        return data;
                    };
                    var brData = getBrowserData(window.navigator || navigator);
                    console.log('name: ' + brData.name);
                    console.log('major version: ' + brData.version.major);
                    document.write('Din webbläsare är för gammal för portföljsystemet. Du bör uppdatera till en ny version. Läs mer <a href="/browser-information">här</a>');
                </script>  
            </h1>
            <a href="javascript:void(0)" class="close_message" onclick="close_message('hideme')">X</a>
        </div>
    <![endif]--> 
</div>


      <div class="clear"></div>
      

                            
          </div>       
          
          <div class="body-wrapper">
              <div class="ad-wrapper-first">
                    <div class="ad-position-Top1 ad-wrapper">
                        <!--begin ad-topp2-->
                        
    <div class="widget advt nav-teaser burt-unit" data-name="topp1">
         <script type="text/javascript">window.Fusion.space('topp1');</script>
		<div class="pad"></div>
    </div>

                        <!--end ad-topp2-->
                    </div>
                </div>   
                 
<div class="search_bar_nav clearfix">
	<div class="search_section">
	     
<div class="search_form">
    <div class="search_input">
       
        <div class="input_form">
			    	<div class="textfield"> 
			    	    <input id="searchfield" name="search" type="text" value="" />
			    	</div>
				    <input id="searchstart" name="search_button" type="button" value="" />
	    </div>
    </div>
    <div class="search_filter">
        <div class="radio">
            <input id="searchcategoryall" type="radio" name="filter" value="articles" checked="checked" />
            <label for="searchcategoryall">
                Artiklar</label>
            <input id="searchcategorysecurities" type="radio" name="filter" value="securities" />
            <label for="searchcategorysecurities">
                Värdepapper</label>
        </div>
    </div>
</div>

	</div>
	<div class="login_section">
	    
        <div class="loggin_container no_login">
            <span class="register_here">
                Följ dina aktier och fonder gratis. Bli medlem här
            </span>
            <div class="login_btns">
                <a href="/register/" class="button register">
                    Bli medlem
                </a><a href="/login/" class="button login">
                    Logga in
                </a>
            </div>
        </div>
    




	</div>
</div>




<script type="text/javascript" language="javascript">
    if (typeof documentReady == "undefined") {
        documentReady = $(document).ready;
    }    
    
    documentReady(function() {
        var shortSearch = new shortSearchPaScript();
        shortSearch.searchField = '#searchfield';
        shortSearch.searchButton = '#searchstart';
        shortSearch.allCategory = '#searchcategoryall';
        shortSearch.securityCategory = '#searchcategorysecurities';
        shortSearch.targetUrl = 'http://www.privataaffarer.se/systemsidor/sok/';
        shortSearch.searchStringParamName = 'q';
        shortSearch.categoryParamName = 's';
        shortSearch.init();
    });
</script>
            		
                              
            
                
                    
                  <div class="column secondColumnContainer" id="destination-carousel">                   
                  </div>
  
                  
                          
                   
            
            

            
    <div class="content-wrapper article-wrapper article">
        <article>
            <div class="content-section">
            
                   <div class="main-img figure">
                    <div class="figure-img">
                           <img src="/Global/Privataaffarer/bilder-700/borsbilder/graph-down-pen-istock.jpg" alt="Aktierna som trotsade måndagens börsfall" title="Aktierna som trotsade måndagens börsfall" />
                           
                               <small>Foto: istockphoto</small>
                           
                    </div>
                    
                        <div class="image_cation">
                            <p></p>
                        </div>
                    
                </div>
                   
                <div class="article-header header">
                    <header>
                        <h1>
                            Aktierna som trotsade m&#229;ndagens b&#246;rsfall
                        </h1>
                        <small class="published-date">Publicerad 2018-02-05 20:30:00</small>
                         




 <div class="social-links">
	<ul><li><a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.privataaffarer.se/borsguiden/aktierna-som-trotsade-mandagens-borsfall-951919')"></a></li><li><a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=http://www.privataaffarer.se/borsguiden/aktierna-som-trotsade-mandagens-borsfall-951919')"></a></li><li><a class="social email" href="mailto:"></a></li><li class="hidden-mobile"><a class="social print" href="javascript:window.print();"></a></li></ul>
</div>
                        <div class="t-description">
                            <p>
                                <strong class="fonder">
                                    Aktier
                                </strong>
                                 Med en nedgång på närmare 2,6 procent blev måndagen den sämsta  börsdagen i Stockholm sedan brexit-omröstningen sommaren 2016. Men några  aktier trotsade fallet och lyckades hålla sig över nollstrecket.
                            </p>
                        </div>
                    </header>
                </div>
                
                <div class="article-content">
                    <div class="body-content">
                      <div class="article_factbox_mainbody">
                       <div class="article_block right  article_factbox">
                                
                                
                           </div>
                        <div class="article_block article_main_body">
                            <div>
	<p>Blott 15 aktier lyckades hålla sig över nollstrecket. I många fall gick aktierna mot strömmen utan någon synbar anledning medan andra uppgångar var enklare att förklara.</p>
<p>Allra bäst gick det för Tradedoubler som steg 2,08 procent under relativt hög omsättning utan att några nyheter presenterats.</p>
<p>På andra plats kom Alligator Bioscience med en uppgång på 1,69 procent. Inte heller här finns några bolagsspecifika nyheter som kan förklara måndagens uppgång. Men aktien har befunnit sig i en uppåtgående trend de senaste dagarna. Även Arctic Paper steg utan att några nyheter presenterats.</p>
<p>Listans fjärdeplats innehas av Beijer Electronics som på måndagen fick ett spekulativt köpråd av Börsveckan. Efter att länge ha underpresterat både operativt och kursmässigt måste något hända. Antingen byter man ledning eller så försöker man stöpa om koncernen totalt och kanske göra sig av med något affärsområde resonerade tidningen. Aktien steg 1,01 procent.</p>
<p>Husvagns- och husbilstillverkaren Kabe steg 0,78 procent. I slutet av förra veckan visade månadsstatistik att antalet nyregistrerade husvagnar och husbilar i Sverige ökat kraftigt under januari jämfört med samma månad i fjol.</p>
<p>Agromino gick tidigare under namnet Trigon Agri och som namnen antyder så sysslas det med jordbruk framförallt i Östeuropa. I fredags efter börsstängning kallade bolaget till en extrastämma för att bland annat välja in en tjeckisk storägare till styrelsen.</p>
<p><strong>Lista:</strong> De aktier på Nasdaq Stockholm som lyckades hålla nollan på måndagen.</p>
<table border="0" cellspacing="0" cellpadding="0" width="308">
<colgroup><col width="180" /> <col span="2" width="64" /> </colgroup> 
<tbody>
<tr height="19">
<td width="180" height="19" class="xl64">Aktie</td>
<td width="64" class="xl65">måndag (%)</td>
<td width="64" class="xl65">i år (%)</td>
</tr>
<tr height="19">
<td height="19" class="xl64">TradeDoubler&nbsp;</td>
<td class="xl65">2,08</td>
<td class="xl65">-6,35</td>
</tr>
<tr height="19">
<td height="19" class="xl64">Alligator Bioscience&nbsp;</td>
<td class="xl65">1,69</td>
<td class="xl65">15,88</td>
</tr>
<tr height="19">
<td height="19" class="xl64">Arctic Paper&nbsp;</td>
<td class="xl65">1,47</td>
<td class="xl65">3,87</td>
</tr>
<tr height="19">
<td height="19" class="xl64">Beijer Electronics Group&nbsp;</td>
<td class="xl65">1,01</td>
<td class="xl65">0,00</td>
</tr>
<tr height="19">
<td height="19" class="xl64">KABE Husvagnar B&nbsp;</td>
<td class="xl65">0,78</td>
<td class="xl65">9,32</td>
</tr>
<tr height="19">
<td height="19" class="xl64">Agromino&nbsp;</td>
<td class="xl65">0,77</td>
<td class="xl65">0,77</td>
</tr>
<tr height="19">
<td height="19" class="xl64">Fagerhult&nbsp;</td>
<td class="xl65">0,77</td>
<td class="xl65">-8,36</td>
</tr>
<tr height="19">
<td height="19" class="xl64">Corem Property Group Pref&nbsp;</td>
<td class="xl65">0,67</td>
<td class="xl65">-0,66</td>
</tr>
<tr height="19">
<td height="19" class="xl64">Evolution Gaming Group&nbsp;</td>
<td class="xl65">0,59</td>
<td class="xl65">3,10</td>
</tr>
<tr height="19">
<td height="19" class="xl64">Nokia Corporation&nbsp;</td>
<td class="xl65">0,51</td>
<td class="xl65">13,72</td>
</tr>
<tr height="19">
<td height="19" class="xl64">Inwido&nbsp;</td>
<td class="xl65">0,49</td>
<td class="xl65">-2,69</td>
</tr>
<tr height="19">
<td height="19" class="xl64">Etrion&nbsp;</td>
<td class="xl65">0,25</td>
<td class="xl65">1,25</td>
</tr>
<tr height="19">
<td height="19" class="xl64">Lundin Mining Corporation&nbsp;</td>
<td class="xl65">0,18</td>
<td class="xl65">-0,09</td>
</tr>
<tr height="19">
<td height="19" class="xl64">Bonesupport&nbsp;</td>
<td class="xl65">0,11</td>
<td class="xl65">-4,51</td>
</tr>
<tr height="19">
<td height="19" class="xl64">Malmbergs Elektriska B&nbsp;</td>
<td class="xl65">0,00</td>
<td class="xl65">4,00</td>
</tr>
</tbody>
</table>
</div>
                        </div>
                        </div>
                        <div class="article_block">
                             <div class="fh_control full-width">
                               
                                  
                            </div>
                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
                
                <div class="author_section">
                    <div class="about_author">
                        
    
    <div class="author_info">
        <p>
            
         </p>
            
                    <p>
                        <span class="name">Magnus Gustavsson</span>
                        <span class="email">magnus.gustavsson@privataaffarer.se</span>
                    </p>
            
    </div>



		                
<p class="tags">
    
 </p>

		            </div>
		            




 <div class="social-links">
	<ul><li><a class="social fb" href="javascript:void(0)" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.privataaffarer.se/borsguiden/aktierna-som-trotsade-mandagens-borsfall-951919')"></a></li><li><a class="social tw" href="javascript:void(0)" onclick="javascript:window.open('https://twitter.com/share?url=http://www.privataaffarer.se/borsguiden/aktierna-som-trotsade-mandagens-borsfall-951919')"></a></li><li><a class="social email" href="mailto:"></a></li><li class="hidden-mobile"><a class="social print" href="javascript:window.print();"></a></li></ul>
</div>
                            <div class="clear"></div>
                    

                </div>
                <div class="clear"></div>
            </div>
        </article>
    </div>
    
    
  
              
          <!--Last content START-->
             
                 
                <div class="ad-position-Top1 ad-wrapper">
                    
    <div class="widget advt nav-teaser burt-unit" data-name="topp2">
         <script type="text/javascript">window.Fusion.space('topp2');</script>
		<div class="pad"></div>
    </div>

                </div>
                                      
            <!--Last content END-->    		
            
                <div class="partner-section">
                  
<div class="column mainColumn section-wrapper">
    
    <div class="section-wrapper bill first-block">
        
                
                 

<div class="t1 article teaser">
    <article>
        <a href="/borsguiden/wall-street-tgm-nv2-867018">
            <div class="figure">
                <img alt="Börsras i USA - Dow Jones föll som mest 6 procent" title="Börsras i USA - Dow Jones föll som mest 6 procent" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/wall-street-5-feb-richard-drew.jpg?preset=width700" src="" />
                  <noscript>
                      <img alt="Börsras i USA - Dow Jones föll som mest 6 procent" title="Börsras i USA - Dow Jones föll som mest 6 procent" src="/Global/Privataaffarer/bilder-700/borsbilder/wall-street-5-feb-richard-drew.jpg?preset=width700" />
                 </noscript>
            </div>
            <div class="excerpt">
                <h1>B&#246;rsras i USA - Dow Jones f&#246;ll som mest 6 procent</h1>
                
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 t2z article teaser">
    <article>
        <a href="/borsguiden/stockholmsborsen-nv3-881525">
            <div class="figure">
                <img alt="Dyster start på handelsveckan" title="Dyster start på handelsveckan" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/nasdaq-stockholm-skylt-fredrik-sandberg-tt.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Dyster start på handelsveckan" title="Dyster start på handelsveckan" src="/Global/Privataaffarer/bilder-700/borsbilder/nasdaq-stockholm-skylt-fredrik-sandberg-tt.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Dyster start p&#229; handelsveckan</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 t2z article teaser">
    <article>
        <a href="/borsguiden/fabege-forvaltningsresultat-279-mln-kr-4-kv-hojd-utdelning-951877">
            <div class="figure">
                <img alt="Höjer utdelningen efter stark rapport" title="Höjer utdelningen efter stark rapport" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/fabege-spegel-pressbild.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Höjer utdelningen efter stark rapport" title="Höjer utdelningen efter stark rapport" src="/Global/Privataaffarer/bilder-700/bolag/fabege-spegel-pressbild.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>H&#246;jer utdelningen efter stark rapport</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/kommentar-var-inte-radd-for-att-salja-951875">
            <div class="figure">
                <img alt="Kommentar: Var inte rädd för att sälja" title="Kommentar: Var inte rädd för att sälja" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/byline/alfredsson-butter-pil-ned-istock.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Kommentar: Var inte rädd för att sälja" title="Kommentar: Var inte rädd för att sälja" src="/Global/Privataaffarer/bilder-700/byline/alfredsson-butter-pil-ned-istock.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Kommentar: Var inte r&#228;dd f&#246;r att s&#228;lja</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/hexpol-backar-5-glansdagarna-ar-over-enligt-dnb-951863">
            <div class="figure">
                <img alt="DNB: Hexpols glansdagar är över" title="DNB: Hexpols glansdagar är över" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/hexpol-fasad-johan-nilsson-tt.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="DNB: Hexpols glansdagar är över" title="DNB: Hexpols glansdagar är över" src="/Global/Privataaffarer/bilder-700/bolag/hexpol-fasad-johan-nilsson-tt.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>DNB: Hexpols glansdagar &#228;r &#246;ver</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/borsveckan-kop-holmen-beijer-electronics-och-loomis-951839">
            <div class="figure">
                <img alt="Tre köprekar från Börsveckan" title="Tre köprekar från Börsveckan" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/buy-dice-istock.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Tre köprekar från Börsveckan" title="Tre köprekar från Börsveckan" src="/Global/Privataaffarer/bilder-700/borsbilder/buy-dice-istock.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Tre k&#246;prekar fr&#229;n B&#246;rsveckan</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 


<div class="t3 article teaser">
    <article>
        <a href="/fisher/darfor-bor-aktierna-i-eurozonen-forbli-i-taten-under-2018-948021">
            <div class="figure">
                <img alt="Därför bör aktierna i eurozonen förbli i täten under 2018" title="Därför bör aktierna i eurozonen förbli i täten under 2018" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/native/fisher/fisher-eurozone.jpg?preset=width500" src="" />
                 <noscript>
                      <img alt="Därför bör aktierna i eurozonen förbli i täten under 2018" title="Därför bör aktierna i eurozonen förbli i täten under 2018" src="/Global/Privataaffarer/bilder-700/native/fisher/fisher-eurozone.jpg?preset=width500" />
                 </noscript>
                
            </div>
            <div class="excerpt">
               <h3 id="ctl00_MainColumnSectionContent_MainColumn_WidgetZone1_ctl06_ctl00_H1">D&#228;rf&#246;r b&#246;r aktierna i eurozonen f&#246;rbli i t&#228;ten under 2018</h3>
                  
            </div>
        </a>
    </article>
</div>
                     
          
    </div>
    <div class="contrast-hook-wrapper">
        
<div class="contrast-hook-wrapper">
    <div>
<iframe src='http://investerarbrevet.se/banner_new.aspx' width='100%' height='200' border='0' frameborder='0' scrolling='no'>
</iframe>
</div>
<br />
<br />
<div>
<p><a href="http://bit.ly/1AHlqSE"><img src="/Global/Privataaffarer/bilder-700/event/ch-sparranta-nv.jpg" alt="" width="100%" /></a></p>
</div>
</div>

    </div>
    <div class="ad-wrapper-Top2 ad-wrapper">
        
    <div class="widget advt nav-teaser burt-unit" data-name="topp3">
         <script type="text/javascript">window.Fusion.space('topp3');</script>
		<div class="pad"></div>
    </div>

    </div>
    
    <div class="section-wrapper bill second-block">
        
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/har-ar-mandagens-farska-analyser-951823">
            <div class="figure">
                <img alt="Här är måndagens färska analyser" title="Här är måndagens färska analyser" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/sell-buy-hold-signs-istock.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Här är måndagens färska analyser" title="Här är måndagens färska analyser" src="/Global/Privataaffarer/bilder-700/borsbilder/sell-buy-hold-signs-istock.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>H&#228;r &#228;r m&#229;ndagens f&#228;rska analyser</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/ingen-uppdatering-av-borskurser-951816">
            <div class="figure">
                <img alt="Ingen uppdatering av börskurser" title="Ingen uppdatering av börskurser" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/genrebilder/info-sign-istock.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Ingen uppdatering av börskurser" title="Ingen uppdatering av börskurser" src="/Global/Privataaffarer/bilder-700/genrebilder/info-sign-istock.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Ingen uppdatering av b&#246;rskurser</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 


<div class="t2 article teaser">
    <article>
        <a href="http://www.privataaffarer.se/pensionsboken">
            <div class="figure">
                <img alt="Så fixar du bättre pension - köp boken till specialpris" title="Så fixar du bättre pension - köp boken till specialpris" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/diverse/Bildpuff-pensionsbok-700px.jpg?preset=width300" src="" />
                 <noscript>
                      <img alt="Så fixar du bättre pension - köp boken till specialpris" title="Så fixar du bättre pension - köp boken till specialpris" src="/Global/Privataaffarer/bilder-700/diverse/Bildpuff-pensionsbok-700px.jpg?preset=width300" />
                 </noscript>
                
            </div>
            <div class="excerpt">
               <h3 id="ctl00_MainColumnSectionContent_MainColumn_WidgetZone2_ctl02_ctl00_H1">S&#229; fixar du b&#228;ttre pension - k&#246;p boken till specialpris</h3>
                  
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 article teaser">
    <article>
        <a href="/borsguiden/sandvik-resultat-fore-skatt-7702-mln-kr-4-kv-sme-7375--951786">
            <div class="figure">
                <img alt="Stark rapport från Sandvik" title="Stark rapport från Sandvik" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/sandvik-pressbil.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Stark rapport från Sandvik" title="Stark rapport från Sandvik" src="/Global/Privataaffarer/bilder-700/bolag/sandvik-pressbil.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Stark rapport fr&#229;n Sandvik</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 t-third article teaser">
    <article>
        <a href="/borsguiden/volvo-aktien-har-en-vaxel-till-kop-di-951778">
            <div class="figure">
                <img alt="DI ser köpläge i Volvo" title="DI ser köpläge i Volvo" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/volvo-truck-pressbild-nv.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="DI ser köpläge i Volvo" title="DI ser köpläge i Volvo" src="/Global/Privataaffarer/bilder-700/bolag/volvo-truck-pressbild-nv.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>DI ser k&#246;pl&#228;ge i Volvo</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 t2x article teaser">
    <article>
        <a href="/borsguiden/asienborser-tgm-direkt-838563">
            <div class="figure">
                <img alt="Tokyobörsen leder fallet i Asien" title="Tokyobörsen leder fallet i Asien" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/tokyo-stock-exchange-istock.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Tokyobörsen leder fallet i Asien" title="Tokyobörsen leder fallet i Asien" src="/Global/Privataaffarer/bilder-700/borsbilder/tokyo-stock-exchange-istock.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Tokyob&#246;rsen leder fallet i Asien</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
    </div>
    <div class="contrast-hook-wrapper">
        
<div class="contrast-hook-wrapper">
    <div>
<p><a href="http://bit.ly/1KOmeeC"><img src="/Global/Privataaffarer/bilder-700/event/CH-Jamfor-980px.jpg" alt="" width="100%" /></a></p>
</div>
</div>

    </div>
    <div class="ad-wrapper-Top2 ad-wrapper">
        
    <div class="widget advt nav-teaser burt-unit" data-name="topp4">
         <script type="text/javascript">window.Fusion.space('topp4');</script>
		<div class="pad"></div>
    </div>

    </div>
    
    <div class="section-wrapper bill third-block">
        
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/hernhag-vissa-trender-varar-mycket-lange-951756">
            <div class="figure">
                <img alt="Hernhag: Vissa trender varar mycket länge" title="Hernhag: Vissa trender varar mycket länge" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/byline/hernhag-arms-crossed-graph-newpic-morgan-ekner-istock.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Hernhag: Vissa trender varar mycket länge" title="Hernhag: Vissa trender varar mycket länge" src="/Global/Privataaffarer/bilder-700/byline/hernhag-arms-crossed-graph-newpic-morgan-ekner-istock.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Hernhag: Vissa trender varar mycket l&#228;nge</h3>
               
            </div>
        </a>
    </article>
</div>
                     
                               
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/ratos-vinstvarnar-for-4-kv-nedskrivningar-for-550-mln-kr-ny-951740">
            <div class="figure">
                <img alt="Vinstvarning från Ratos" title="Vinstvarning från Ratos" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/genrebilder/warning-sign-yellow-istock.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Vinstvarning från Ratos" title="Vinstvarning från Ratos" src="/Global/Privataaffarer/bilder-700/genrebilder/warning-sign-yellow-istock.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Vinstvarning fr&#229;n Ratos</h3>
               
            </div>
        </a>
    </article>
</div>
                     
                               
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/bitcoin-tappade-mer-an-11-000-dollar-pa-sex-veckor-951685">
            <div class="figure">
                <img alt="Bitcoin tappade mer än 11 000 dollar på sex veckor" title="Bitcoin tappade mer än 11 000 dollar på sex veckor" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/genrebilder/bitcoin-fire-hand-istock.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Bitcoin tappade mer än 11 000 dollar på sex veckor" title="Bitcoin tappade mer än 11 000 dollar på sex veckor" src="/Global/Privataaffarer/bilder-700/genrebilder/bitcoin-fire-hand-istock.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Bitcoin tappade mer &#228;n 11 000 dollar p&#229; sex veckor</h3>
               
            </div>
        </a>
    </article>
</div>
                     
                               
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/fingerprint-cards-maste-kampa-for-att-overleva-carnegie-951670">
            <div class="figure">
                <img alt="Carnegie: Fingerprint måste kämpa för att överleva" title="Carnegie: Fingerprint måste kämpa för att överleva" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/fingerprint-gbg-lila-bjorn-larsson-rosvall-tt.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Carnegie: Fingerprint måste kämpa för att överleva" title="Carnegie: Fingerprint måste kämpa för att överleva" src="/Global/Privataaffarer/bilder-700/bolag/fingerprint-gbg-lila-bjorn-larsson-rosvall-tt.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Carnegie: Fingerprint m&#229;ste k&#228;mpa f&#246;r att &#246;verleva</h3>
               
            </div>
        </a>
    </article>
</div>
                     
                               
          
    </div>
    <div class="contrast-hook-wrapper">
        
<div class="contrast-hook-wrapper">
    <div>
<p><a href="http://www.privataaffarer.se/nyhetsbrev"><img src="/Global/Privataaffarer/bilder-700/diverse/CH-Nyhetsbrev.png" alt="" width="980" /></a></p>
</div>
</div>

    </div>
    <div class="ad-wrapper-Top2 ad-wrapper">
        
    </div>
    
    <div class="section-wrapper bill fourth-block">
        
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/borsguiden/lundin-petroleum-inte-alls-imponerande-utdelning-cs-951664">
            <div class="figure">
                <img alt="Analys: Lundin Petroleums utdelning imponerar inte" title="Analys: Lundin Petroleums utdelning imponerar inte" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/lupe-barents-pi-frisk-tt-svd.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Analys: Lundin Petroleums utdelning imponerar inte" title="Analys: Lundin Petroleums utdelning imponerar inte" src="/Global/Privataaffarer/bilder-700/bolag/lupe-barents-pi-frisk-tt-svd.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Analys: Lundin Petroleums utdelning imponerar inte</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t3 article teaser">
    <article>
        <a href="/chattar/hernhag-mina-alternativ-till-hm-aktier-951658">
            <div class="figure">
                <img alt="Hernhag: Mina alternativ till H&amp;M-aktier" title="Hernhag: Mina alternativ till H&amp;M-aktier" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/byline/hernhag-happy-newpic-colorful-graph-morgan-ekner-istock-montage.jpg?preset=width500" src="" />
                  <noscript>
                      <img alt="Hernhag: Mina alternativ till H&amp;M-aktier" title="Hernhag: Mina alternativ till H&amp;M-aktier" src="/Global/Privataaffarer/bilder-700/byline/hernhag-happy-newpic-colorful-graph-morgan-ekner-istock-montage.jpg?preset=width500" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Hernhag: Mina alternativ till H&amp;M-aktier</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 article teaser">
    <article>
        <a href="/borsguiden/fredagens-analyser-fingerprint-far-riktkurs-9-kr-951631">
            <div class="figure">
                <img alt="Här är fredagens aktieanalyser" title="Här är fredagens aktieanalyser" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/borsbilder/sell-buy-hold-concept-istock.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Här är fredagens aktieanalyser" title="Här är fredagens aktieanalyser" src="/Global/Privataaffarer/bilder-700/borsbilder/sell-buy-hold-concept-istock.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>H&#228;r &#228;r fredagens aktieanalyser</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 article teaser">
    <article>
        <a href="/borsguiden/valuta-dollarsvaghet-svarforklarlig-bor-starkas-commerzbank-951644">
            <div class="figure">
                <img alt="Commerzbank: Därför bör dollarn stärkas" title="Commerzbank: Därför bör dollarn stärkas" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/genrebilder/dollar-bills-mixed-istock.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Commerzbank: Därför bör dollarn stärkas" title="Commerzbank: Därför bör dollarn stärkas" src="/Global/Privataaffarer/bilder-700/genrebilder/dollar-bills-mixed-istock.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Commerzbank: D&#228;rf&#246;r b&#246;r dollarn st&#228;rkas</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 t-third article teaser">
    <article>
        <a href="/borsguiden/husqvarna-rorelseresultat-70-mln-kr-4-kv-inq-115-951595">
            <div class="figure">
                <img alt="Husqvarna minskar förlusten" title="Husqvarna minskar förlusten" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/husqvarna-chainsaw-pressbild.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Husqvarna minskar förlusten" title="Husqvarna minskar förlusten" src="/Global/Privataaffarer/bilder-700/bolag/husqvarna-chainsaw-pressbild.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Husqvarna minskar f&#246;rlusten</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
                
                 

<div class="t2 t2x article teaser">
    <article>
        <a href="/borsguiden/astra-zeneca-4-kv-va-karnverksamhet-130-usd-inq-079-951590">
            <div class="figure">
                <img alt="Astra slog förväntningarna med råge" title="Astra slog förväntningarna med råge" data-niteco-adaptive-img-original-src="/Global/Privataaffarer/bilder-700/bolag/astra-huvudkontor-press.jpg?preset=width300" src="" />
                  <noscript>
                      <img alt="Astra slog förväntningarna med råge" title="Astra slog förväntningarna med råge" src="/Global/Privataaffarer/bilder-700/bolag/astra-huvudkontor-press.jpg?preset=width300" />
                 </noscript>
            </div>
            <div class="excerpt">
                
                <h3>Astra slog f&#246;rv&#228;ntningarna med r&#229;ge</h3>
               
            </div>
        </a>
    </article>
</div>
                     
          
    </div>
    <div class="clear">
    </div>
       
    
    <div class="paging">
        <div class="footer-nav">
            <nav role="navigation">
                
                    <div class="linkToArchivePage">
                        <a id="ctl00_MainColumnSectionContent_MainColumn_HyperLinkToArchivePage" href="/borsguiden/nyhetsarkiv-borsguiden">
                            <ins></ins>FLER NYHETER > </a>
                    </div>
                    
            </nav>
        </div>    
    </div>    
    
    
</div>
<div class="ad-position-Top1 ad-wrapper">
    
</div>

                  </div>
                   <!--Ngoanmt-->
                     
             <div id="source-carousel">
                 

          </div>
          </div>  
          <!-- HEADER END -->
           <div class="rightColumn column">
          </div>
          
         <div class="contentWrapper">
            
                   
              
            <div class="panorama module">
            </div>
            
            <div class="enclosing"></div>
                         

          </div><!-- /contentWrapper -->

          <div class="footer" data-hide="actionwindow">            
          <!-- FOOTER START -->
            
              

<div class="footer-wrapper">
 <div class="footer-area">
<h2><strong>Kontakta oss</strong></h2>
<br />
<p>Privata Affärer<br /> 105 44 Stockholm<br /> Tel kundtjänst: 08-454 95 07<br />Tel redaktion: 08-736 53 00<br /> red@privataaffarer.se&nbsp;&nbsp; <br /> support@privataaffarer.se</p>
</div>
<div class="footer-area">
<h2><strong>Om privataaffarer.se</strong></h2>
<br />
<p><strong>Chefredaktör och ansvarig utgivare: </strong>Per Hammarlund <br /> <strong>Nyhetschef/webbansvarig och stf ansvarig utgivare: </strong>Magnus Gustavsson<br /> <strong>Art Director:</strong> Jens Dagergren</p>
</div>
<div class="footer-area">
<h2><strong>Kundservice</strong></h2>
<br />
<p><a href="http://www.privataaffarer.se/nyhetsbrev"> Få nyhetsbrev gratis</a><br /><a href="http://kampanj.bonniertidskrifter.se/privataaffarer/HEMSIDA/Pren_PAF/"> Prenumerera</a><a href="http://kampanj.bonniertidskrifter.se/privataaffarer/PLG/pren-PLG/"></a><br /><a href="http://www.privataaffarer.se/kundservice"> Hantera din prenumeration</a><br /><a href="http://www.privataaffarer.se/annonsera"> Annonsera</a></p>
</div>
<div class="footer-area">
<h2><strong>Villkor</strong></h2>
<br />
<p>Aktieinformationen är fördröjd 15 min och levereras av <a href="http://www.millistream.com/" target="_blank">Millistream AB</a>. Fondinformation levereras och uppdateras dagligen av <a href="http://www.morningstar.se/" target="_blank">Morningstar Sweden AB</a>.</p>
<p>Fullständiga villkor för sajten hittar du <a href="/statiska-sidor/allmanna-villkor">här</a>.&nbsp;</p>
<p><a href="http://www.minacookies.se/"><img src="/Global/cookies.png" alt="logo for footer" width="120" height="36" /></a></p>
</div>
</div>

            
          <!-- FOOTER END -->
          </div>
          <!-- render carouse-->
         
        
<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
      </div>
  
    
<script src="http://web2.easyresearch.se/misc/ps33714427.js" type="text/javascript">//</script>
     
  
<script type="text/javascript">
    $(document).ready(function() {
        $("img[data-niteco-adaptive-img-original-src]").adaptiveImages();
    });
    
    function downloadJSAtOnload() {
        var element = document.createElement("script");        
    }
    if (window.addEventListener)
        window.addEventListener("load", downloadJSAtOnload, false);
    else if (window.attachEvent)
        window.attachEvent("onload", downloadJSAtOnload);
    else window.onload = downloadJSAtOnload;
    </script>
  <script src="//rum-static.pingdom.net/pa-57b191ccabe53d496b5b7b4a.js" async=""></script>
<script type="text/javascript">
    (function () {
        var randomh = Math.random();
        var e = document.getElementsByTagName("script")[0];
        var d = document.createElement("script");
        d.src = "http://files.zummycloud.com/bt/script/privataaffarer/connect.min.js?v="+randomh+"";;
        d.type = "text/javascript";
        d.async = true;
        d.defer = true;
        e.parentNode.insertBefore(d, e);
    })();
</script>

  

  </body>
</html>
